<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.petabayt.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png">
    <!-- start:wp_head -->
    <title>Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı - Petabayt.com</title>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[900,1018] -->
<meta name="description"  content="Türkiye’nin en önemli şirket topluluklarından biri olan MNG Holding, biraz önce aldığımız bilgiye göre ülkemizde şimdiye kadar duyduğumuz en büyük alan adı" />

<meta name="keywords"  content="domain satışı,mng,mng.com,haberler" />

<link rel="canonical" href="http://www.petabayt.com/buyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi/" />
<meta property="og:title" content="Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı - Petabayt.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.petabayt.com/buyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi/" />
<meta property="og:image" content="http://www.petabayt.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Petabayt - Teknoloji Haberleri" />
<meta property="og:description" content="Türkiye’nin en önemli şirket topluluklarından biri olan MNG Holding, biraz önce aldığımız bilgiye göre ülkemizde şimdiye kadar duyduğumuz en büyük alan adı (domain) yatırımını yaparak MNG.com’u satın aldı. Mehmet Nazif Günal tarafından kurulan ve bugün 7 farklı sektörde faaliyet gösteren MNG Holding, aldığımız bilgiye göre MNG.com için tam 140 bin dolar yani 500 bin TL’nin biraz üzerinde bir bedel ödemiş. Dolayısıyla bu satın alma için Türk lirası bazında ve tek seferde yapılmış alan adı yatırımı diyebiliriz. Satışa aracılık eden Alanadlari.com‘un kurucusu Okan Yıldırım da bu işlemin “Türkiye’de şimdiye kadar açıklanan tüm satışlar arasında TL bazında en büyük satış” olduğunu söylüyor ve 10 günlük bir pazarlık sürecinden sonra satın almayı sonuçlandırdıklarını paylaşıyor ve “Bireylere yüksek gözükse de bu rakam kurumsal bir şirketin yıllık reklam harcamaları yanında çok küçük bir miktar. İnternet kullanıcıları için .com çok güçlü bir simge. Alan adına yapılan bu yatırım sayesinde" />
<meta property="article:tag" content="domain satışı" />
<meta property="article:tag" content="mng" />
<meta property="article:tag" content="mng.com" />
<meta property="article:tag" content="haberler" />
<meta property="article:published_time" content="2017-03-28T15:29:15Z" />
<meta property="article:modified_time" content="2017-03-28T15:29:16Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@petabaytcom" />
<meta name="twitter:title" content="Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı - Petabayt.com" />
<meta name="twitter:description" content="Türkiye’nin en önemli şirket topluluklarından biri olan MNG Holding, biraz önce aldığımız bilgiye göre ülkemizde şimdiye kadar duyduğumuz en büyük alan adı (domain) yatırımını yaparak MNG.com’u satın aldı. Mehmet Nazif Günal tarafından kurulan ve bugün 7 farklı sektörde faaliyet gösteren MNG Holding, aldığımız bilgiye göre MNG.com için tam 140 bin dolar yani 500 bin TL’nin biraz üzerinde bir bedel ödemiş. Dolayısıyla bu satın alma için Türk lirası bazında ve tek seferde yapılmış alan adı yatırımı diyebiliriz. Satışa aracılık eden Alanadlari.com‘un kurucusu Okan Yıldırım da bu işlemin “Türkiye’de şimdiye kadar açıklanan tüm satışlar arasında TL bazında en büyük satış” olduğunu söylüyor ve 10 günlük bir pazarlık sürecinden sonra satın almayı sonuçlandırdıklarını paylaşıyor ve “Bireylere yüksek gözükse de bu rakam kurumsal bir şirketin yıllık reklam harcamaları yanında çok küçük bir miktar. İnternet kullanıcıları için .com çok güçlü bir simge. Alan adına yapılan bu yatırım sayesinde" />
<meta name="twitter:image" content="http://www.petabayt.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petabayt - Teknoloji Haberleri &raquo; beslemesi" href="http://www.petabayt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petabayt - Teknoloji Haberleri &raquo; yorum beslemesi" href="http://www.petabayt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petabayt - Teknoloji Haberleri &raquo; Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı yorum beslemesi" href="http://www.petabayt.com/buyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.petabayt.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.petabayt.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1490482165' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1490482165' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%7CRoboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.petabayt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<link rel='https://api.w.org/' href='http://www.petabayt.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.petabayt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.petabayt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.petabayt.com/?p=15140' />
<link rel="alternate" type="application/json+oembed" href="http://www.petabayt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.petabayt.com%2Fbuyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.petabayt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.petabayt.com%2Fbuyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.petabayt.com/buyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi/" />
			<meta property="og:title" content="Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Petabayt - Teknoloji Haberleri" />
			<meta property="og:image" content="http://www.petabayt.com/wp-content/uploads/2017/03/mng-com-alanadi-domaini-satildi.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.petabayt.com/wp-content/uploads/2017/03/mng-com-alanadi-domaini-satildi.jpg" />
			

<!-- <meta name="NextGEN" version="2.2.1" /> -->
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.petabayt.com/buyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi/amp/" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59948751-2', 'auto');
  ga('send', 'pageview');</script><script></script><style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}</style>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
<style>
	#bt-header-banner { margin:10px auto; } 
	#bt-page-banner,
	#bt-post-banner { width:336px; min-height:280px; max-height:336px; float:left; margin:0 25px 25px 0; }
	#bt-page-banner,
	#bt-post-banner strong { color:#aaa; display:block; }
	
	#bt-list-banner { width:100%; max-width:770px; overflow:hidden; text-align:center; margin:25px auto; display:block; } 
	#bt-list-banner strong { color:#aaa; display:block; text-align:left; }
	#bt-page-banner strong { padding:0 0 5px 0; margin:0; }  
</style>
<meta name="google-site-verification" content="AiLZylhUe5Y3KZP2VKer6hhwLNS-_GLue7whKVJE4iI" />
</head>
<body class="post-template-default single single-post postid-15140 single-format-standard linkbox-has-meta linkbox-layout-2 theme-unboxed sidebar-padding sidebar-light review-default" itemscope itemtype="http://schema.org/WebPage">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2970610913513858",
    enable_page_level_ads: true
  });
</script>
    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.petabayt.com/">
            <input type="text" name="s" placeholder="Search Petabayt &#8211; Teknoloji Haberleri" value="" />
        </form>
        <ul id="menu-navbars" class="nav clearfix"><li id="mobile-nav-menu-item-6792" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-7 "><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></li>
<li id="mobile-nav-menu-item-10304" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-36 "><a href="http://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li>
<li id="mobile-nav-menu-item-6794" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://www.petabayt.com/kategori/mobil-uygulamalar/">Mobil Uygulamalar</a></li>
<li id="mobile-nav-menu-item-7009" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1781 "><a href="http://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li>
<li id="mobile-nav-menu-item-13570" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-895 "><a href="http://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li>
<li id="mobile-nav-menu-item-13573" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-365 "><a href="http://www.petabayt.com/kategori/windows-10/">Windows 10</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.petabayt.com/"><img src="http://www.petabayt.com/wp-content/uploads/2017/02/petabayt-logo.png" width="250" height="47" alt="Petabayt &#8211; Teknoloji Haberleri" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top" class="clearfix"><li class="date last"><span>Mart 28th, 2017</span></li><li id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a href="http://www.petabayt.com/">Ana Sayfa</a></li>
<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a href="http://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li>
<li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 menu-category-2423"><a href="http://www.petabayt.com/kategori/apple/">Apple</a></li>
<li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577 menu-category-363"><a href="http://www.petabayt.com/kategori/android/">Android</a></li>
<li id="menu-item-14809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14809 menu-category-45"><a href="http://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li>
<li id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a href="#">Yazarlar</a>
<ul class="sub-menu">
	<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="http://www.petabayt.com/author/admin/">Petabayt</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a href="http://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a href="http://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li>
	<li id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a href="http://www.petabayt.com/author/bahadir/">Bahadır</a></li>
	<li id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a href="http://www.petabayt.com/author/serdar-erem/">Serdar</a></li>
	<li id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a href="http://www.petabayt.com/author/the-nur/">The Nur</a></li>
</ul>
</li>
<li id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a href="http://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li>
<li id="menu-item-13373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373"><a href="http://www.petabayt.com/reklam/">Reklam</a></li>
<li id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13539"><a href="http://www.petabayt.com/hakkimizda/">Hakkımızda</a>
<ul class="sub-menu">
	<li id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a href="http://www.petabayt.com/kunye/">Künye</a></li>
</ul>
</li>
<li id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a href="http://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li>
<li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/petabaytcom/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/petabaytcom" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+Petabaytcom/" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/c/Petabaytcom" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.petabayt.com/"><img class="img-responsive" src="http://www.petabayt.com/wp-content/uploads/2017/02/petabayt-logo-1.png" width="250" height="47" alt="Petabayt - Teknoloji Haberleri" /></a></div>                <meta itemprop="name" content="Petabayt &#8211; Teknoloji Haberleri">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-6 col-md-6 text-right">
                <form id="search-form" role="search" method="get" action="http://www.petabayt.com/">
                    <input type="text" name="s" placeholder="Site içi arama.." value="" />
                    <button><span class="glyphicon glyphicon-search"></span></button>
                </form>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.petabayt.com/"><span class="sticky-logo"></span></a><ul id="menu-navbars-1" class="nav clearfix"><li id="nav-menu-item-6792" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-7 "><a href="http://www.petabayt.com/kategori/haberler/" class="menu-link main-menu-link">Haberler</a></li>
<li id="nav-menu-item-10304" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-36 "><a href="http://www.petabayt.com/kategori/akilli-telefonlar/" class="menu-link main-menu-link">Akıllı Telefonlar</a></li>
<li id="nav-menu-item-6794" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://www.petabayt.com/kategori/mobil-uygulamalar/" class="menu-link main-menu-link">Mobil Uygulamalar</a></li>
<li id="nav-menu-item-7009" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1781 "><a href="http://www.petabayt.com/kategori/oyun-dunyasi/" class="menu-link main-menu-link">Oyun Dünyası</a></li>
<li id="nav-menu-item-13570" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-895 "><a href="http://www.petabayt.com/kategori/teknoloji/" class="menu-link main-menu-link">Teknoloji</a></li>
<li id="nav-menu-item-13573" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-365 "><a href="http://www.petabayt.com/kategori/windows-10/" class="menu-link main-menu-link">Windows 10</a></li>
</ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<div class="container">
                        <div class="ad ad-top ad-responsive text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="7805496129"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div><!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="multi-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-15140" class="article-post cat-7 loop-page-2 clearfix post-15140 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-domain-satisi tag-mng tag-mng-com" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.petabayt.com/" rel="v:url" property="v:title" class="home">Ana Sayfa</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.petabayt.com/kategori/haberler/" title="Haberler" rel="v:url" property="v:title">Haberler</a></div></div>
    <h1 itemprop="mainEntityOfPage">Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">Mart 28th, 2017</span>        <span class="fa-author" itemprop="author"><img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=16&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://www.petabayt.com/author/admin/">PetaBayt</a></span>        <span class="fa-categories"><a href="http://www.petabayt.com/kategori/haberler/" title="View all posts in Haberler">Haberler</a></span>                <span class="fa-comments"><a href="http://www.petabayt.com/buyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi/#respond">0 comments</a></span>
                    </p>
        </header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="615" height="350" src="http://www.petabayt.com/wp-content/uploads/2017/03/mng-com-alanadi-domaini-satildi.jpg" class="entry-thumb img-responsive wp-post-image" alt="Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı" srcset="http://www.petabayt.com/wp-content/uploads/2017/03/mng-com-alanadi-domaini-satildi.jpg 615w, http://www.petabayt.com/wp-content/uploads/2017/03/mng-com-alanadi-domaini-satildi-300x171.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" />
                        <meta itemprop="url" content="http://www.petabayt.com/wp-content/uploads/2017/03/mng-com-alanadi-domaini-satildi.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p>Türkiye’nin en önemli şirket topluluklarından biri olan MNG Holding, biraz önce aldığımız bilgiye göre ülkemizde şimdiye kadar duyduğumuz en büyük alan adı (domain) yatırımını yaparak MNG.com’u satın aldı.<div id="bt-page-banner">
		<strong>Sponsorlu Bağlantılar...</strong>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB04 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="0852491867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p>
<p>Mehmet Nazif Günal tarafından kurulan ve bugün 7 farklı sektörde faaliyet gösteren MNG Holding, aldığımız bilgiye göre MNG.com için tam 140 bin dolar yani 500 bin TL’nin biraz üzerinde bir bedel ödemiş. Dolayısıyla bu satın alma için Türk lirası bazında ve tek seferde yapılmış alan adı yatırımı diyebiliriz.</p>
<p>Satışa aracılık eden Alanadlari.com‘un kurucusu Okan Yıldırım da bu işlemin “Türkiye’de şimdiye kadar açıklanan tüm satışlar arasında TL bazında en büyük satış” olduğunu söylüyor ve 10 günlük bir pazarlık sürecinden sonra satın almayı sonuçlandırdıklarını paylaşıyor ve “Bireylere yüksek gözükse de bu rakam kurumsal bir şirketin yıllık reklam harcamaları yanında çok küçük bir miktar. İnternet kullanıcıları için .com çok güçlü bir simge. Alan adına yapılan bu yatırım sayesinde şirketin diğer pazarlama faaliyetlerinden daha fazla verim alacağını söyleyebiliriz.” diyor.</p>
<p>Henüz MNG Holding’den resmi bir açıklama gelmiş değil ancak yakında Dnjournal.com’da bu satışı göreceğimizi ve Mng.com.tr’nin MNG.com’a yönlendirildiğini görebiliriz. MNG’nin yurtdışında Doğu Avrupa, Ortadoğu ve Afrika’da da faaliyet gösteren bir marka olduğunu da eklemeden geçmeyelim.</p>
<p>Yeni bilgiler almamız halinde sizlerle paylaşmaya devam edeceğiz.</p>
<p>Dipnot: 2011’de UcakBileti.com’un 250 bin dolara satıldığını paylaşmıştık ancak o günün dolar kuruna göre 410 bin TL gibi bir tutar yapıyor.</p>
<p>Kaynak:&nbsp;<a href="http://webrazzi.com/2017/03/27/mng-holding-mng-comu-500-milyon-tlye-satin-aldi-son-dakika/" target="_blank">http://webrazzi.com/2017/03/27/mng-holding-mng-comu-500-milyon-tlye-satin-aldi-son-dakika/</a></p>
</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="4342383637"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.petabayt.com/etiket/domain-satisi/">domain satışı</a></li>
        <li><a href="http://www.petabayt.com/etiket/mng/">mng</a></li>
        <li><a href="http://www.petabayt.com/etiket/mng-com/">MNG.com</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Bir önceki</cite>
                <a href="http://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/" title="Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu - Mart 2017">Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu - Mart 2017</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Cevaplayın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/buyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi/#respond" style="display:none;">Vazgeç</a></small></h3>			<form action="http://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Yorumlarınız 1dk içinde onaylanır. Sorucevap.Petabayt.com adresinden ücretsiz destek talep edebilirsiniz.  " id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-6">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-6">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" aria-required='true' /></span>	</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='15140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.petabayt.com/author/admin/"><img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=115&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=230&amp;d=mm&amp;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="http://www.petabayt.com/author/admin/" title="PetaBayt tarafından yazılan yazılar" rel="author">PetaBayt</a></p>
        <p itemprop="description">Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.</p>
        <p class="follow">
        <a href="https://twitter.com/petabaytcom"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/petabaytcom"><i class="fa fa-facebook-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="PetaBayt">
<meta itemprop="datePublished" content="2017-03-28T15:29:15+00:00">
<meta itemprop="dateModified" content="2017-03-28T15:29:16+00:00">
<meta itemprop="headline" content="Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.petabayt.com/wp-content/uploads/2017/02/petabayt-logo-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="Petabayt - Teknoloji Haberleri">
</div>


                
            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar-mid -->
<div id="sidebar-mid" class="sidebar-mid">
    
                    <aside class="widget module-timeline">                <header><div class="header-title">Zaman Tüneli</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 28th</span>
                        <span class="published-time">3:29 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/buyuk-domain-satisi-mng-holding-mng-comu-500-bin-tlye-satin-aldi/">Büyük Domain Satışı MNG Holding MNG.com’u 500 bin TL’ye satın aldı</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 28th</span>
                        <span class="published-time">12:50 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-363 bullet-363"></i><span class="category parent-cat-363 cat-363"><a href="http://www.petabayt.com/kategori/android/">Android</a></span>                            <h3><a href="http://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/">Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu &#8211; Mart 2017</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 26th</span>
                        <span class="published-time">1:41 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-363 bullet-363"></i><span class="category parent-cat-363 cat-363"><a href="http://www.petabayt.com/kategori/android/">Android</a></span>                            <h3><a href="http://www.petabayt.com/google-andorid-o-indirme-ve-kurulum-android-8/">Google Andorid O indirme ve kurulum (Android 8)</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 26th</span>
                        <span class="published-time">1:02 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/yotube-reklamveren-kaybetmeye-devam-ediyor/">Yotube Reklamveren Kaybetmeye Devam Ediyor</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 23rd</span>
                        <span class="published-time">9:38 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/lg-televizyon-musterileri-markasina-en-bagli-tuketiciler-olarak-secildiler/">LG Televizyon Müşterileri Markasına En Bağlı Tüketiciler Olarak Seçildiler</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 23rd</span>
                        <span class="published-time">2:34 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-37 bullet-37"></i><span class="category parent-cat-37 cat-37"><a href="http://www.petabayt.com/kategori/mobil-uygulamalar/">Mobil Uygulamalar</a></span>                            <h3><a href="http://www.petabayt.com/super-mario-run-nihayet-android-cihazlarda/">Super Mario Run Nihayet Android Cihazlarda</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 20th</span>
                        <span class="published-time">4:19 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/lg-g4-ve-lg-v10-kullanicilari-lgye-dava-acti/">LG G4 ve LG V10 Kullanıcıları LG&#8217;ye Dava Açtı</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 20th</span>
                        <span class="published-time">3:54 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-36 bullet-36"></i><span class="category parent-cat-36 cat-36"><a href="http://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></span>                            <h3><a href="http://www.petabayt.com/iste-menekse-renginde-samsung-galaxy-s8/">İşte Menekşe Renginde Samsung Galaxy S8</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 20th</span>
                        <span class="published-time">2:33 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-36 bullet-36"></i><span class="category parent-cat-36 cat-36"><a href="http://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></span>                            <h3><a href="http://www.petabayt.com/yeni-lg-g6-ile-neler-yapabilirsiniz/">Yeni LG G6 ile Neler Yapabilirsiniz</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Mar 19th</span>
                        <span class="published-time">2:46 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-36 bullet-36"></i><span class="category parent-cat-36 cat-36"><a href="http://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></span>                            <h3><a href="http://www.petabayt.com/asus-zenfone-3-ze552kl-inceleme-orta-sinifin-yeni-kaptani/">ASUS ZenFone 3 ZE552KL inceleme Orta Sınıfın Yeni Kaptanı</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
                    <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Haftanın Yazıları</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/">LG G3 Sahiplerinin bilmeleri gereken 10 konu</a></h3>
                                                <a href="http://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/"><img src="http://www.petabayt.com/wp-content/uploads/2014/05/lgg3-byeaz-370x223.jpg" width="370" height="223" alt="LG G3 Sahiplerinin bilmeleri gereken 10 konu" /></a>
                                                <span class="text">Yeni bir LG G3 alıyorsanız size yardımcı olabilecek bir konumuz var.

Dünyadaki şanslı...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/philips-televizyon-uydu-kanal-kurulum-ve-kanal-siralama-kilavuzu/">PHILIPS TELEVİZYON UYDU KANAL KURULUM VE KANAL SIRALAMA KILAVUZU</a></h3>
                                                <a href="http://www.petabayt.com/philips-televizyon-uydu-kanal-kurulum-ve-kanal-siralama-kilavuzu/"><img src="http://www.petabayt.com/wp-content/uploads/2016/02/philips-televizyon-uydu-kanal-ayarlari-370x223.jpg" width="370" height="223" alt="PHILIPS TELEVİZYON UYDU KANAL KURULUM VE KANAL SIRALAMA KILAVUZU" /></a>
                                                <span class="text">Bu kılavuzumuzda Philips marka televizyonlar için kanal sıralama ve uydu kurulum ayarlarını...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/samsung-galaxy-note-5-sahiplerinin-yapmasi-gereken-13-islem/">Samsung Galaxy Note 5 Sahiplerinin Yapması Gereken 13 İşlem</a></h3>
                                                <a href="http://www.petabayt.com/samsung-galaxy-note-5-sahiplerinin-yapmasi-gereken-13-islem/"><img src="http://www.petabayt.com/wp-content/uploads/2015/08/galaxy-s6-edge-plus-galaxy-note-5-370x223.jpg" width="370" height="223" alt="Samsung Galaxy Note 5 Sahiplerinin Yapması Gereken 13 İşlem" /></a>
                                                <span class="text">Tebrikler, yeni bir Galaxy Note 5 sahibi oldunuz. Artık Samsung'un en iyi cihazına sahipsiniz....</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/lg-g3-icin-iyilestirme-guncellemesi-yayinlandi/">LG G3 için iyileştirme güncellemesi yayınlandı</a></h3>
                                                <a href="http://www.petabayt.com/lg-g3-icin-iyilestirme-guncellemesi-yayinlandi/"><img src="http://www.petabayt.com/wp-content/uploads/2014/07/lg-g3-guncellestirme-370x223.jpg" width="370" height="223" alt="LG G3 için iyileştirme güncellemesi yayınlandı" /></a>
                                                <span class="text">LG, dün itibariyle güç optimizasyonu, kamera ve pil ömrünü uzatan ve LG G3 için ilk olan bir...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/galaxy-note-4-sahiplerinin-yapmasi-gereken-13-islem/">Galaxy Note 4 Sahiplerinin Yapması Gereken 13 İşlem</a></h3>
                                                <a href="http://www.petabayt.com/galaxy-note-4-sahiplerinin-yapmasi-gereken-13-islem/"><img src="http://www.petabayt.com/wp-content/uploads/2014/10/note-4-home-screens-370x223.png" width="370" height="223" alt="Galaxy Note 4 Sahiplerinin Yapması Gereken 13 İşlem" /></a>
                                                <span class="text">Phandroid yazarı Rob Jackson sonunda Galaxy Note 4'üne kavuştu. Kutusunu açarken yırtarak...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        
</div>
<!-- end:sidebar-mid --><!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">24 Saattir Popüler</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/aral-game-oyun-alimlarda-indirim-kodu/"><img src="http://www.petabayt.com/wp-content/uploads/2016/09/aral-game-indirim-kodu-1-100x80.jpg" width="100" height="80" alt="Aral Game Oyun Alımlarda Yüzde 10 İndirim Kodu" /></a>
                                
                                <h3><a href="http://www.petabayt.com/aral-game-oyun-alimlarda-indirim-kodu/">Aral Game Oyun Alımlarda Yüzde 10 İndirim Kodu</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/ubuntu-linux-telefonlara-geliyor/"><img src="http://www.petabayt.com/wp-content/uploads/2013/01/iPhone4_Ubuntu.HD_-100x80.jpg" width="100" height="80" alt="Ubuntu Linux Telefonlara Geliyor" /></a>
                                
                                <h3><a href="http://www.petabayt.com/ubuntu-linux-telefonlara-geliyor/">Ubuntu Linux Telefonlara Geliyor</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/guc-sizinle-olsun-jedi-path-android-ve-iphoneda/"><img src="http://www.petabayt.com/wp-content/uploads/2012/11/unnamed-100x80.jpg" width="100" height="80" alt="Güç Sizinle Olsun: Jedi Path Android ve iPhone&#039;da" /></a>
                                
                                <h3><a href="http://www.petabayt.com/guc-sizinle-olsun-jedi-path-android-ve-iphoneda/">Güç Sizinle Olsun: Jedi Path Android ve iPhone'da</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/ipad-pro-9-7-ozellikleri-ve-inceleme/"><img src="http://www.petabayt.com/wp-content/uploads/2016/03/hero-pro-9-7-large-100x80.jpg" width="100" height="80" alt="iPad Pro 9.7 özellikleri ve inceleme" /></a>
                                
                                <h3><a href="http://www.petabayt.com/ipad-pro-9-7-ozellikleri-ve-inceleme/">iPad Pro 9.7 özellikleri ve inceleme</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/"><img src="http://www.petabayt.com/wp-content/uploads/2014/05/lgg3-byeaz-100x80.jpg" width="100" height="80" alt="LG G3 Sahiplerinin bilmeleri gereken 10 konu" /></a>
                                
                                <h3><a href="http://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/">LG G3 Sahiplerinin bilmeleri gereken 10 konu</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/toshiba-ces-2015-fuarinda-insana-en-yakin-android-robotunu-tanitti/"><img src="http://www.petabayt.com/wp-content/uploads/2015/01/toshiba-android-robot-100x80.jpg" width="100" height="80" alt="Toshiba Ces 2015 Fuarında İnsana En Yakın Android Robotunu Tanıttı" /></a>
                                
                                <h3><a href="http://www.petabayt.com/toshiba-ces-2015-fuarinda-insana-en-yakin-android-robotunu-tanitti/">Toshiba Ces 2015 Fuarında İnsana En Yakın Android Robotunu Tanıttı</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/gece-gorusu-saglayan-goz-damlasi-gelistirildi/"><img src="http://www.petabayt.com/wp-content/uploads/2015/04/night-vision-allot_1476448a-100x80.jpg" width="100" height="80" alt="Gece Görüşü Sağlayan Göz Damlası Geliştirildi" /></a>
                                
                                <h3><a href="http://www.petabayt.com/gece-gorusu-saglayan-goz-damlasi-gelistirildi/">Gece Görüşü Sağlayan Göz Damlası Geliştirildi</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/yandex-haritalara-kapsamli-guncelleme-geldi/"><img src="http://www.petabayt.com/wp-content/uploads/2016/04/yandex-maps-100x80.jpg" width="100" height="80" alt="Yandex Haritalar’a Kapsamlı Güncelleme Geldi" /></a>
                                
                                <h3><a href="http://www.petabayt.com/yandex-haritalara-kapsamli-guncelleme-geldi/">Yandex Haritalar’a Kapsamlı Güncelleme Geldi</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/abdde-firmalar-samsung-galaxy-note-7-satislarini-durdurdu/"><img src="http://www.petabayt.com/wp-content/uploads/2016/09/edgar-samsung-galaxy-note-7-waterproof-100x80.jpg" width="100" height="80" alt="ABD&#039;de Firmalar Samsung Galaxy Note 7 Satışlarını Durdurdu" /></a>
                                
                                <h3><a href="http://www.petabayt.com/abdde-firmalar-samsung-galaxy-note-7-satislarini-durdurdu/">ABD'de Firmalar Samsung Galaxy Note 7 Satışlarını Durdurdu</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/philips-televizyon-uydu-kanal-kurulum-ve-kanal-siralama-kilavuzu/"><img src="http://www.petabayt.com/wp-content/uploads/2016/02/philips-televizyon-uydu-kanal-ayarlari-100x80.jpg" width="100" height="80" alt="PHILIPS TELEVİZYON UYDU KANAL KURULUM VE KANAL SIRALAMA KILAVUZU" /></a>
                                
                                <h3><a href="http://www.petabayt.com/philips-televizyon-uydu-kanal-kurulum-ve-kanal-siralama-kilavuzu/">PHILIPS TELEVİZYON UYDU KANAL KURULUM VE KANAL SIRALAMA KILAVUZU</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-38" class="widget widget_text clearfix"><header><div class="header-title">İlginizi Çekebilir</div><span class="borderline"></span></header>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="9129913322"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><header><div class="header-title">Son Yorumlar</div><span class="borderline"></span></header><ul id="recentcomments"><li class="recentcomments"><a href="http://www.petabayt.com/adil-kullanim-kotasi-2017-yilinda-esneyecek-ve-2018de-tamamen-kaldirilacak/#comment-8814">Adil Kullanım Kotası 2017 Yılında Esneyecek ve 2018&#8217;de tamamen kaldırılacak</a> için <span class="comment-author-link">semih</span></li><li class="recentcomments"><a href="http://www.petabayt.com/samsung-ue40es5700-turksat-4a-hazir-kanal-listesi/#comment-8813">SAMSUNG UE40ES5700 TÜRKSAT 4A HAZIR KANAL LİSTESİ</a> için <span class="comment-author-link">Emre Kaya</span></li><li class="recentcomments"><a href="http://www.petabayt.com/tablet-pc-ekran-degisim-fiyatlari-tum-markalar/#comment-8812">Tablet PC Ekran Değişim Fiyatları Tüm Markalar</a> için <span class="comment-author-link">Mst</span></li><li class="recentcomments"><a href="http://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/#comment-8811">Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu &#8211; Mart 2017</a> için <span class="comment-author-link">Test</span></li><li class="recentcomments"><a href="http://www.petabayt.com/lg-v10-sahiplerinin-bilmesi-gereken-8-ozellik/#comment-8810">LG V10 sahiplerinin bilmesi gereken 8 özellik</a> için <span class="comment-author-link">Betül</span></li></ul></aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-footer" class="nav clearfix"><li id="menu-item-7968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7968"><a href="http://www.petabayt.com/">Ana Sayfa</a></li>
<li id="menu-item-8025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8025"><a href="http://www.petabayt.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-15134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15134"><a href="http://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li>
<li id="menu-item-13372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13372"><a href="http://www.petabayt.com/reklam/">Reklam</a></li>
<li id="menu-item-8024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8024"><a href="http://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li>
<li id="menu-item-7016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7016"><a href="http://www.petabayt.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-6 col-md-3">
                        <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Windows 10</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/windows-7-ve-10-icin-yeni-saat-ayarlari-guncellemesi-gmt-3/"><img src="http://www.petabayt.com/wp-content/uploads/2016/11/windows-10-saat-ayarlari-petabaytcom-100x80.jpg" width="100" height="80" alt="Windows 7 ve 10 için yeni saat ayarları güncellemesi GMT + 3" /></a>
                                
                                <h3><a href="http://www.petabayt.com/windows-7-ve-10-icin-yeni-saat-ayarlari-guncellemesi-gmt-3/">Windows 7 ve 10 için yeni saat ayarları güncellemesi GMT + 3</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/windows-10-guncellemesinin-microsofta-maliyeti-10-bin-dolar-oldu/"><img src="http://www.petabayt.com/wp-content/uploads/2016/06/windows-10-yukseltme-100x80.jpg" width="100" height="80" alt="Windows 10 Güncellemesinin Microsoft&#039;a Maliyeti 10 Bin Dolar Oldu" /></a>
                                
                                <h3><a href="http://www.petabayt.com/windows-10-guncellemesinin-microsofta-maliyeti-10-bin-dolar-oldu/">Windows 10 Güncellemesinin Microsoft'a Maliyeti 10 Bin Dolar Oldu</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/windows-10-web-seminerleri-basliyor/"><img src="http://www.petabayt.com/wp-content/uploads/2015/07/windows-10-100x80.jpg" width="100" height="80" alt="Windows 10 Web Seminerleri Başlıyor" /></a>
                                
                                <h3><a href="http://www.petabayt.com/windows-10-web-seminerleri-basliyor/">Windows 10 Web Seminerleri Başlıyor</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/windows-10-hizlandirma-dersleri-pencere-animasyonlarini-devre-disi-birakin/"><img src="http://www.petabayt.com/wp-content/uploads/2015/10/windows-10-tabs-100x80.jpg" width="100" height="80" alt="Windows 10 Hızlandırma Dersleri: Pencere Animasyonlarını Devre Dışı Bırakın" /></a>
                                
                                <h3><a href="http://www.petabayt.com/windows-10-hizlandirma-dersleri-pencere-animasyonlarini-devre-disi-birakin/">Windows 10 Hızlandırma Dersleri: Pencere Animasyonlarını Devre Dışı Bırakın</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-3">
                        <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Oyun Haberleri</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/gamecell-2017-yeni-guncellemeleriyle-buyumeye-devam-ediyor/"><img src="http://www.petabayt.com/wp-content/uploads/2017/03/gamecell-oyun-platformu-100x80.jpg" width="100" height="80" alt="Gamecell 2017 Yeni Güncellemeleriyle Büyümeye Devam Ediyor" /></a>
                                
                                <h3><a href="http://www.petabayt.com/gamecell-2017-yeni-guncellemeleriyle-buyumeye-devam-ediyor/">Gamecell 2017 Yeni Güncellemeleriyle Büyümeye Devam Ediyor</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/populer-oyun-clash-royale-1-milyar-dolar-gelire-ulasti/"><img src="http://www.petabayt.com/wp-content/uploads/2017/02/Clash-Royale-100x80.jpg" width="100" height="80" alt="Popüler Oyun Clash Royale 1 Milyar Dolar Gelire Ulaştı" /></a>
                                
                                <h3><a href="http://www.petabayt.com/populer-oyun-clash-royale-1-milyar-dolar-gelire-ulasti/">Popüler Oyun Clash Royale 1 Milyar Dolar Gelire Ulaştı</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/s-k-i-l-l-special-force-2-frp-oyunu-gameforge/"><img src="http://www.petabayt.com/wp-content/uploads/2017/01/skill2-100x80.jpg" width="100" height="80" alt="S.K.I.L.L Special Force 2 FRP oyunu (Gameforge )" /></a>
                                
                                <h3><a href="http://www.petabayt.com/s-k-i-l-l-special-force-2-frp-oyunu-gameforge/">S.K.I.L.L Special Force 2 FRP oyunu (Gameforge )</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/dirt-showdown-oyunu-humble-dumbledan-ucretsiz/"><img src="http://www.petabayt.com/wp-content/uploads/2017/01/ucretsiz-oyun-dirt-100x80.jpg" width="100" height="80" alt="Dirt Showdown Oyunu Humble Dumble&#039;dan Ücretsiz" /></a>
                                
                                <h3><a href="http://www.petabayt.com/dirt-showdown-oyunu-humble-dumbledan-ucretsiz/">Dirt Showdown Oyunu Humble Dumble'dan Ücretsiz</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-3">
                        <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Android Haberleri</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/"><img src="http://www.petabayt.com/wp-content/uploads/2017/03/GOOGLE-play-store-stopped-100x80.jpg" width="100" height="80" alt="Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu - Mart 2017" /></a>
                                
                                <h3><a href="http://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/">Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu - Mart 2017</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/google-andorid-o-indirme-ve-kurulum-android-8/"><img src="http://www.petabayt.com/wp-content/uploads/2017/03/Android-O-100x80.jpg" width="100" height="80" alt="Google Andorid O indirme ve kurulum (Android 8)" /></a>
                                
                                <h3><a href="http://www.petabayt.com/google-andorid-o-indirme-ve-kurulum-android-8/">Google Andorid O indirme ve kurulum (Android 8)</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/samsung-galaxy-s7-ve-galaxy-7-edge-android-7-yukleme/"><img src="http://www.petabayt.com/wp-content/uploads/2016/11/galaxy-s7-android-7-100x80.jpg" width="100" height="80" alt="Samsung Galaxy S7 ve Galaxy 7 Edge Android 7 Yükleme" /></a>
                                
                                <h3><a href="http://www.petabayt.com/samsung-galaxy-s7-ve-galaxy-7-edge-android-7-yukleme/">Samsung Galaxy S7 ve Galaxy 7 Edge Android 7 Yükleme</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/google-android-icin-instagram-uzerinde-hesap-acti/"><img src="http://www.petabayt.com/wp-content/uploads/2016/11/android-instagram-100x80.png" width="100" height="80" alt="Google Android için Instagram Üzerinde Hesap Açtı" /></a>
                                
                                <h3><a href="http://www.petabayt.com/google-android-icin-instagram-uzerinde-hesap-acti/">Google Android için Instagram Üzerinde Hesap Açtı</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-3">
                        <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Teknoloji Haberleri</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/logitech-g933-artemis-spectrum-incelemesi-aradiginiz-butun-ozellikleri-tasiyan-oyuncu-kulakligi/"><img src="http://www.petabayt.com/wp-content/uploads/2017/03/logitech-g933-kulaklik-100x80.jpg" width="100" height="80" alt="Logitech G933 Artemis Spectrum incelemesi: Aradığınız bütün özellikleri taşıyan oyuncu kulaklığı" /></a>
                                
                                <h3><a href="http://www.petabayt.com/logitech-g933-artemis-spectrum-incelemesi-aradiginiz-butun-ozellikleri-tasiyan-oyuncu-kulakligi/">Logitech G933 Artemis Spectrum incelemesi: Aradığınız bütün özellikleri taşıyan oyuncu kulaklığı</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/en-iyi-ve-ucretsiz-video-duzenleme-programlari-2017/"><img src="http://www.petabayt.com/wp-content/uploads/2017/02/ucretsiz-video-duzenleme-programlari-100x80.jpg" width="100" height="80" alt="En iyi ve ücretsiz video düzenleme programları 2017" /></a>
                                
                                <h3><a href="http://www.petabayt.com/en-iyi-ve-ucretsiz-video-duzenleme-programlari-2017/">En iyi ve ücretsiz video düzenleme programları 2017</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/surucusuz-araba-google-waymo-fotograflari-ortaya-cikti/"><img src="http://www.petabayt.com/wp-content/uploads/2016/12/google-waymo-surucusuz-araba-100x80.jpeg" width="100" height="80" alt="Sürücüsüz Araba Google Waymo Fotoğrafları Ortaya Çıktı" /></a>
                                
                                <h3><a href="http://www.petabayt.com/surucusuz-araba-google-waymo-fotograflari-ortaya-cikti/">Sürücüsüz Araba Google Waymo Fotoğrafları Ortaya Çıktı</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/dyson-cinetic-big-ball-emis-gucunu-kaybetmeyen-haciyatmaz-supurge/"><img src="http://www.petabayt.com/wp-content/uploads/2016/12/dyson-big-ball-supurge-100x80.jpg" width="100" height="80" alt="Dyson Cinetic Big Ball Emiş gücünü kaybetmeyen hacıyatmaz süpürge" /></a>
                                
                                <h3><a href="http://www.petabayt.com/dyson-cinetic-big-ball-emis-gucunu-kaybetmeyen-haciyatmaz-supurge/">Dyson Cinetic Big Ball Emiş gücünü kaybetmeyen hacıyatmaz süpürge</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Petabayt © <a href="http://www.petabayt.com/">Teknoloji Haberleri</a> 2017 . All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Petabayt (PB / Petabyte) bilgisayarlarda kullanılan, 1024 terabayt anlamına gelen bir veri büyüklüğü birimidir.                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.petabayt.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","post_id":"15140"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[15140]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>

<!-- Dynamic page generated in 1.213 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-28 15:31:51 -->

<!-- Compression = gzip -->