<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.petabayt.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://www.petabayt.com/wp-content/uploads/2013/09/petafav.png">
    <!-- start:wp_head -->
    <title>Samsung Galaxy S5 için en popüler 6 problem ve çözümleri - Petabayt.com</title>

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[901,1009] -->
<meta name="description"  content="Şarj almıyor ya da çok yavaş şarj alıyor Bazı kullanıcıların raporlarına göre Samsung S5 istedikleri gibi şarj almıyor veya hızlı şarj etmiyor. 1 -Olası" />

<meta name="keywords"  content="samsung,samsung s5 açılmıyor,samsung s5 bluetooth sorunu,samsung s5 dokunmatik çalışmıyor,samsung s5 mikrofon sorunu,samsung s5 sorunları,samsung s5 wifi sorunu,akıllı telefonlar,yazılım güncelleme" />

<link rel="canonical" href="http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petabayt - Teknoloji Haberleri &raquo; beslemesi" href="http://www.petabayt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petabayt - Teknoloji Haberleri &raquo; yorum beslemesi" href="http://www.petabayt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petabayt - Teknoloji Haberleri &raquo; Samsung Galaxy S5 için en popüler 6 problem ve çözümleri yorum beslemesi" href="http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.petabayt.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.petabayt.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1484319387' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1484319387' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.petabayt.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%7CRoboto%3A400%7CRambla%3A400%7COxygen%3A400&#038;subset=latin-ext%2Clatin&#038;ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.petabayt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.11'></script>
<link rel='https://api.w.org/' href='http://www.petabayt.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.petabayt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.petabayt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.petabayt.com/?p=5033' />
<link rel="alternate" type="application/json+oembed" href="http://www.petabayt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.petabayt.com%2Fsamsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.petabayt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.petabayt.com%2Fsamsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/" />
			<meta property="og:title" content="Samsung Galaxy S5 için en popüler 6 problem ve çözümleri" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Petabayt - Teknoloji Haberleri" />
			<meta property="og:image" content="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399.jpg" />
			

            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59948751-2', 'auto');
  ga('send', 'pageview');</script><script></script><style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;background-image:url('http://www.petabayt.com/wp-content/uploads/2015/11/petabgr.jpg');}</style>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
<style>
	#bt-header-banner { margin:10px auto; } 
	#bt-page-banner,
	#bt-post-banner { width:336px; min-height:280px; max-height:336px; float:left; margin:0 25px 25px 0; }
	#bt-page-banner,
	#bt-post-banner strong { color:#aaa; display:block; }
	
	#bt-list-banner { width:100%; max-width:770px; overflow:hidden; text-align:center; margin:25px auto; display:block; } 
	#bt-list-banner strong { color:#aaa; display:block; text-align:left; }
	#bt-page-banner strong { padding:0 0 5px 0; margin:0; }  
</style>
<meta name="google-site-verification" content="AiLZylhUe5Y3KZP2VKer6hhwLNS-_GLue7whKVJE4iI" />
</head>
<body class="post-template-default single single-post postid-5033 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light review-default" itemscope itemtype="http://schema.org/WebPage">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2970610913513858",
    enable_page_level_ads: true
  });
</script>
    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.petabayt.com/">
            <input type="text" name="s" placeholder="Search Petabayt &#8211; Teknoloji Haberleri" value="" />
        </form>
        <ul id="menu-navbars" class="nav clearfix"><li id="mobile-nav-menu-item-6792" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></li>
<li id="mobile-nav-menu-item-10304" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-36 "><a href="http://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li>
<li id="mobile-nav-menu-item-6794" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://www.petabayt.com/kategori/mobil-uygulamalar/">Mobil Uygulamalar</a></li>
<li id="mobile-nav-menu-item-7009" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1781 "><a href="http://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li>
<li id="mobile-nav-menu-item-13570" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-895 "><a href="http://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li>
<li id="mobile-nav-menu-item-13573" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-365 "><a href="http://www.petabayt.com/kategori/windows-10/">Windows 10</a></li>
<li id="mobile-nav-menu-item-13575" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-45 "><a href="http://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.petabayt.com/"><img src="http://www.petabayt.com/wp-content/uploads/2015/11/petabaytbeyazlogo.png" width="300" height="57" alt="Petabayt &#8211; Teknoloji Haberleri" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top" class="clearfix"><li id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a href="http://www.petabayt.com/">Ana Sayfa</a></li>
<li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 menu-category-2423"><a href="http://www.petabayt.com/kategori/apple/">Apple</a></li>
<li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577 menu-category-363"><a href="http://www.petabayt.com/kategori/android/">Android</a></li>
<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a href="http://sorucevap.petabayt.com/">Destek</a></li>
<li id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a href="#">Yazarlar</a>
<ul class="sub-menu">
	<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="http://www.petabayt.com/author/admin/">Petabayt</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a href="http://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a href="http://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li>
	<li id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a href="http://www.petabayt.com/author/bahadir/">Bahadır</a></li>
	<li id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a href="http://www.petabayt.com/author/serdar-erem/">Serdar</a></li>
	<li id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a href="http://www.petabayt.com/author/the-nur/">The Nur</a></li>
</ul>
</li>
<li id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a href="http://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li>
<li id="menu-item-13373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373"><a href="http://www.petabayt.com/reklam/">Reklam</a></li>
<li id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13539"><a href="http://www.petabayt.com/hakkimizda/">Hakkımızda</a>
<ul class="sub-menu">
	<li id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a href="http://www.petabayt.com/kunye/">Künye</a></li>
</ul>
</li>
<li id="menu-item-13374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13374"><a href="http://www.petabayt.com/iletisim/">İletisim</a></li>
<li class="options"></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.petabayt.com/"><img class="img-responsive" src="http://www.petabayt.com/wp-content/uploads/2015/11/petabaytbeyazlogo.png" width="300" height="57" alt="Petabayt - Teknoloji Haberleri" /></a></div>                <meta itemprop="name" content="Petabayt &#8211; Teknoloji Haberleri">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-6 col-md-6 text-right">
                <form id="search-form" role="search" method="get" action="http://www.petabayt.com/">
                    <input type="text" name="s" placeholder="Arama yapın " value="" />
                    <button><span class="glyphicon glyphicon-search"></span></button>
                </form>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-navbars-1" class="nav clearfix"><li id="nav-menu-item-6792" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://www.petabayt.com/kategori/haberler/" class="menu-link main-menu-link">Haberler</a></li>
<li id="nav-menu-item-10304" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-36 "><a href="http://www.petabayt.com/kategori/akilli-telefonlar/" class="menu-link main-menu-link">Akıllı Telefonlar</a></li>
<li id="nav-menu-item-6794" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://www.petabayt.com/kategori/mobil-uygulamalar/" class="menu-link main-menu-link">Mobil Uygulamalar</a></li>
<li id="nav-menu-item-7009" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1781 "><a href="http://www.petabayt.com/kategori/oyun-dunyasi/" class="menu-link main-menu-link">Oyun Dünyası</a></li>
<li id="nav-menu-item-13570" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-895 "><a href="http://www.petabayt.com/kategori/teknoloji/" class="menu-link main-menu-link">Teknoloji</a></li>
<li id="nav-menu-item-13573" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-365 "><a href="http://www.petabayt.com/kategori/windows-10/" class="menu-link main-menu-link">Windows 10</a></li>
<li id="nav-menu-item-13575" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-45 "><a href="http://www.petabayt.com/kategori/yazilim-guncelleme/" class="menu-link main-menu-link">Yazılım Güncelleme</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/petabaytcom/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/petabaytcom" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/+Petabaytcom/" target="_blank">Google+</a></li><li class="soc-links soc-youtube"><a href="https://www.youtube.com/c/Petabaytcom" target="_blank">Youtube</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<div class="container">
                        <div class="ad ad-top ad-responsive text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="7805496129"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div><!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="multi-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-5033" class="article-post cat-36 loop-page-1 clearfix post-5033 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefonlar category-yazilim-guncelleme tag-samsung tag-samsung-s5-acilmiyor tag-samsung-s5-bluetooth-sorunu tag-samsung-s5-dokunmatik-calismiyor tag-samsung-s5-mikrofon-sorunu tag-samsung-s5-sorunlari tag-samsung-s5-wifi-sorunu" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="710" height="399" src="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399.jpg" class="entry-thumb img-responsive wp-post-image" alt="Samsung Galaxy S5 için en popüler 6 problem ve çözümleri" itemprop="image" srcset="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399.jpg 710w, http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399-300x169.jpg 300w, http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399-344x193.jpg 344w, http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399-400x225.jpg 400w, http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399-180x100.jpg 180w, http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399-600x337.jpg 600w" sizes="(max-width: 710px) 100vw, 710px" />
                        <meta itemprop="url" content="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.petabayt.com/" rel="v:url" property="v:title" class="home">Ana Sayfa</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.petabayt.com/kategori/yazilim-guncelleme/" title="Yazılım Güncelleme" rel="v:url" property="v:title">Yazılım Güncelleme</a></div></div>
    <h1 itemprop="mainEntityOfPage">Samsung Galaxy S5 için en popüler 6 problem ve çözümleri</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">Ekim 20th, 2014</span>        <span class="fa-author" itemprop="author"><img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=16&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://www.petabayt.com/author/admin/">PetaBayt</a></span>        <span class="fa-categories"><a href="http://www.petabayt.com/kategori/akilli-telefonlar/" title="View all posts in Akıllı Telefonlar">Akıllı Telefonlar</a>, <a href="http://www.petabayt.com/kategori/yazilim-guncelleme/" title="View all posts in Yazılım Güncelleme">Yazılım Güncelleme</a></span>                <span class="fa-comments"><a href="http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/#comments">28 comments</a></span>
                    </p>
        </header>


<div class="article-post-content"><p><strong>Şarj almıyor ya da çok yavaş şarj alıyor</strong><div id="bt-page-banner">
		<strong>Sponsorlu Bağlantılar...</strong>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB04 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="0852491867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p>
<p>Bazı kullanıcıların raporlarına göre Samsung S5 istedikleri gibi şarj almıyor veya hızlı şarj etmiyor.</p>
<p><strong>1 -Olası şarj problemlerinin çözümleri</strong></p>
<p><a href="http://www.petabayt.com/akilli-telefonlar/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/attachment/samsung-galaxy-s5-gold-back-cover-battery-1-645x362/" rel="attachment wp-att-5034"><img class="alignnone  wp-image-5034" src="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-gold-back-cover-battery-1-645x362.jpg" alt="samsung-galaxy-s5-gold-back-cover-battery-1-645x362" width="440" height="247" /></a></p>
<p>Telefonunuz suya veya neme maruz kalmış olabilir. Bir kaza sonucunda yamulveya eğilme gibi darbe kaynaklı etkenlerde olabilir. Bu gibi durumlarda yapabilecek fazla bir işlem kalmıyor. Yeni bir telefon almak zorunda kalabilirsiniz.</p>
<p>Kulaklık kullanımınıza dikkat edin. Farklı bir voltaj veriyorsa cihazınıza zarar vermiş olabilir. Zarar vermese bile şarj sorunlarına sebep olabilir. Samsung tarafından onaylanmış ürünler kullanarak telefonunuzu test edin.</p>
<p>Kullandığınız prizi mutlaka başka bir cihazda kontrol edin. Orijinal şarjınız yoksa 2 amperlik kaliteli bir şarj aleti deneyin. Tabletler genelde 2 amper kullanır.</p>
<p>Usb kablosu ile doğrudan şarj kullanıyorsanız bilgisayarın ön panelini değil arka usb panelini kullanın. Orijinal S5 USB kablosu ön USB çıkışından doğru hizmet sunarken fason üretimler bunu sağlayamayabiliyor.</p>
<p>Fason bir pil kullanıyorsanız bunu zaten hiç önermiyoruz. 2000 TL'lik bir cihaza 200 TL'lik Gsm servislerinden ya da Samsung mağazasından alınmış bir pil yakışır.</p>
<p><strong>2 - Dokunmatik ekranla ilgili sorunlar</strong></p>
<p><a href="http://www.petabayt.com/akilli-telefonlar/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/attachment/samsung-galaxy-s5-aa-36-of-36-710x399/" rel="attachment wp-att-5035"><img class="alignnone  wp-image-5035" src="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399.jpg" alt="samsung-galaxy-s5-aa-36-of-36-710x399" width="448" height="252" /></a></p>
<p><strong>Çözümler</strong></p>
<p>Bazı zamanlarda ekranı dokunmatiği zayıf dokunuşlara tepki vermez.</p>
<p>Kullandığınız ekran koruyucu çıkartın veya kılıfın ekrana temas etmediğini kontrol edin.</p>
<p>Cihazınızı titreyip kapanana kadar güç tuşuna basılı tutun ve telefonu yeniden başlatın. Bu işlem telefonunuzda bulunan geçici dosyaları siler.</p>
<p>Ayarlar &gt; Ekran ayarlarına gidin ve dokunmatik duıyarlılığını maksimum düzeye çekin.</p>
<p>Bazı Widget lar da bu soruna yol açabiliyor. Telefonunuzu fabrika ayarlarına geri alın ve sadece bildiğiniz uygulamaları geri yükleyin.</p>
<p>Fabrika ayarlarına aldığınız halde sorun düzelmediyse sorununuz donanım kaynaklı ve ya işletim sistemi kaynaklı olabilir. Samsung resmi servisi ile görüşün. Telefonu Root yetkisine alıp yeni bir rom atmayıda deneyebilirsiniz.</p>
<p><strong>3 - Telefon açılmıyor</strong></p>
<p><a href="http://www.petabayt.com/akilli-telefonlar/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/attachment/samsung-galaxy-s5-aa-1-of-36-710x399/" rel="attachment wp-att-5036"><img class="alignnone  wp-image-5036" src="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-1-of-36-710x399.jpg" alt="samsung-galaxy-s5-aa-1-of-36-710x399" width="432" height="243" /></a></p>
<p>Telefonunuz açılmaz ve hiç bir şeye tepki vermeden siyah ekranda kalabilir.</p>
<p><strong>Çözümler</strong></p>
<p>SAMSUNG S5'in pil pinlerini tamamen birbirine temas edip etmediğini kontrol edin.</p>
<p>Telefonu yeniden başlatın.</p>
<p>Telefonunuzu saldırgan bir uygulama etkiliyor olabilir. Cihazı güvenli modda açın ve uygulamları temizleyin veya fabrika ayarlarına geri alın.</p>
<p>Samsung Galaxy S5 Güvenli modda nasıl açılır</p>
<p>Telefonu tamamen güç düğmesinden kapatınız (Power Off)<br />
Telefon tam kapanadıktan sonra şimdi tekrar açma düğmesine basın ve parmağınızı bırakmayın.<br />
Ekranda ilk açılış Samsung yazısı görünce ses kısma tuşuna basın.<br />
Telefon kilit ekranı açılınca güvenli mod yazısını göreceksiniz.</p>
<p>Eğer fabrika ayarlarına alırken dosya kaybetmek istemiyorsanız verilerinizi yedekleyin. Bu işlemlerde bir işe yaramaz ise Samsung servisine gitmenizin zamanı gelmiş gözüküyor.</p>
<p><strong>4 - Wi-fi yani kablosuz bağlantı sorunları</strong></p>
<p><a href="http://www.petabayt.com/akilli-telefonlar/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/attachment/samsung-galaxy-s5-aa-20-of-36-710x399/" rel="attachment wp-att-5037"><img class="alignnone  wp-image-5037" src="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-20-of-36-710x399.jpg" alt="samsung-galaxy-s5-aa-20-of-36-710x399" width="434" height="244" /></a></p>
<p>Kablsouz bağlantı sorunları sadece Galaxy S5 için değil bir çok cihazda bulunmaktadır.</p>
<p><strong>Çözümler</strong></p>
<p>Cihazınızı kapatıp tekrar açın.</p>
<p>Telefonunuzun güç tasarruf modunda olmadığına emin olun.</p>
<p>Ayarlara gidin ve telefonu bağlamak sitediğiniz wi-fi ağını seçin. Ağı basılı tutup "UNUT" seçeniğini işaretleyin. Daha sonra normal bir şekilde tekrar bağlantı kurmayı deneyin.</p>
<p>Wi-fi ayarlarını seçin ağınızın ayarlarına dokunun. Gelişmiş seçeneklerden IP ayalarını değiştirin.</p>
<p>Wi-fi analyzer kullanın ve IP adresinize gidin. Daha sonra en uygun kanalı bulun modem ayarlarınızdan en etkili kanalı aktif edin. Kanal ayarları modeminizin Wireless ayarları menüsündedir. Kanal ayarı değiştirmek tekrardan bağlantı için beklemenize seberp olacaktır. Üstteki "UNUT" adımını yineleyin. Bilgisayardan veya telefonunuzdan modeminize 192.168.1.1 veya 192.168.2.1 gibi adresleri kullanarak girebilirsiniz. Hangisi olduğunu bulmak için ağ ayarlarınızdan Ağ Geçidi numaranızı öğrenmeniz gerekir.<a href="%20https://play.google.com/store/apps/details?id=com.farproc.wifi.analyzer&amp;hl=tr" target="_blank"> Wifi Analyzer indirmek için tıklayınız</a></p>
<p><strong>5 - Hem bluetooth bağlantı kullanıp hem de Wifi kullandığınzıda bazı sorunlar olabilir;</strong></p>
<p><a href="http://www.petabayt.com/akilli-telefonlar/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/attachment/samsung-galaxy-s5-aa-21-of-36-710x399/" rel="attachment wp-att-5038"><img class="alignnone  wp-image-5038" src="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-21-of-36-710x399.jpg" alt="samsung-galaxy-s5-aa-21-of-36-710x399" width="432" height="243" /></a></p>
<p><strong>Çözümler</strong></p>
<p>Ayarlar &gt; uygulamalar &gt; uygulama yöneticisi &gt; Bluetooth seçin ve kuvvetli durdurmak için dokunup önbelleğini temizleyin sonra telefonunuzu yeniden başlatın.</p>
<p>Bluetooth araç sistemi, ya da bağlanmaya çalıştığınız cihazı sıfırlayarak düzgün çalıştığından olduğunu kontrol edin. Yine bağlantı kurmadan önce, tüm eşleşmeleri unutmak iyi bir seçenek olabilir.</p>
<p><strong>6 - Galaxy S5 mikrofon sorunları / ses duyamıyorsanız</strong></p>
<p><a href="http://www.petabayt.com/akilli-telefonlar/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/attachment/samsung-galaxy-s5-aa-12-of-36-710x399/" rel="attachment wp-att-5039"><img class="alignnone  wp-image-5039" src="http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-12-of-36-710x399.jpg" alt="samsung-galaxy-s5-aa-12-of-36-710x399" width="438" height="246" /></a></p>
<p><strong>Çözümler</strong></p>
<p>Baız kullanıcılar gelen çağrıları duyamadığınından yani mikrofon sorunlarından şikayet eder.</p>
<p><strong>Çözümler:</strong></p>
<p>Telefonu titreyip kapanana kadar bekleyin. SIM kartı çıkarın, pili çıkarın ve tekrardan açın. Mümkünse farklı sim kart ve pil deneyin. Telefonunuz mikrofnunu kontrol edin. Galaxy S5 üzerinde bulunan minik mikrofon toz tutmuş olabilir. Temizlemek için hava yolunu kullanın.</p>
<p>Telefonu yeniden başlatın.</p>
<p>Ön belliğin tümünü temizleyin.</p>
<p>Bluetooth aksesuarları kullanıyorsanız denemek için öncelikle bunları iptal edin. Telefonda eşleştirilmiş cihazları da kaldırmanız gerekiyor.</p>
<p>Aynı sorun devame diyorsa telefonu yedekleyip fabrika ayarlarına geri alın.</p>
<p><strong>Samsung Galaxy S5 fabrika ayarlarına geri döndürme:</strong></p>
<p>Ayarlar &gt; Kullanıcı ve Yedekleme<br />
Dokunun Backup &amp; Reset<br />
Seçin Fabrika Veri sıfırlama<br />
Galaxy S5 sıfırlamak istediğinizi onaylayın<br />
Şifre istiyorsa şifrenizi girin<br />
Telefonunuz otomatik olarka yeniden başlayacaktır</p>
<p><strong>Donanım tuşlarını kullanarak fabrika ayarlarına geri dönmek:</strong></p>
<p>Samsung s5'i kapatın.<br />
Home tuşuna basılı tutun ve ses açma düğmesine basın. Ekran Android yazısını görene kadar iki tuşa basmaya devam edin.</p>
<p>Seç tuşlarını kullanarak Factory Reset seçeneğine gelin ve aktif edin. Aktif edebilmek için güç tuşunu kullanın.</p>
<p>Telefon otomatik olarka yeniden başlayacaktır.</p>
</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="4342383637"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.petabayt.com/etiket/samsung/">Samsung</a></li>
        <li><a href="http://www.petabayt.com/etiket/samsung-s5-acilmiyor/">samsung s5 açılmıyor</a></li>
        <li><a href="http://www.petabayt.com/etiket/samsung-s5-bluetooth-sorunu/">samsung s5 bluetooth sorunu</a></li>
        <li><a href="http://www.petabayt.com/etiket/samsung-s5-dokunmatik-calismiyor/">samsung s5 dokunmatik çalışmıyor</a></li>
        <li><a href="http://www.petabayt.com/etiket/samsung-s5-mikrofon-sorunu/">samsung s5 mikrofon sorunu</a></li>
        <li><a href="http://www.petabayt.com/etiket/samsung-s5-sorunlari/">samsung s5 sorunları</a></li>
        <li><a href="http://www.petabayt.com/etiket/samsung-s5-wifi-sorunu/">samsung s5 wifi sorunu</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
    <h3 class="hidden-xs">Yazıyı paylaşın</h3>        <a class="btn-social btn-facebook btn-icon-title btn-icon-counter" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.petabayt.com%2Fsamsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title btn-icon-counter" href="https://twitter.com/intent/tweet?text=Samsung Galaxy S5 için en popüler 6 problem ve çözümleri&amp;url=http%3A%2F%2Fwww.petabayt.com%2Fsamsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.petabayt.com%2Fsamsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri%2F&amp;title=Samsung Galaxy S5 için en popüler 6 problem ve çözümleri" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/&amp;media=http://www.petabayt.com/wp-content/uploads/2014/10/samsung-galaxy-s5-aa-36-of-36-710x399.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>
<script>
    "use strict";
    var smStats =   'http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/';
    var smStatsFacebook =   true;var smStatsTwitter =   true;var smStatsLinkedIn =   false;</script>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Sıradaki Yazı</cite>
                <a href="http://www.petabayt.com/ios-8-1-final-surum-indirme-linkleri/" title="iOS 8.1 Final Sürüm İndirme Linkleri">iOS 8.1 Final Sürüm İndirme Linkleri</a>
            </div>
                    <div class="col-md-6">
                <cite>Önceki Yazı</cite>
                <a href="http://www.petabayt.com/gmail-uygulamasi-artik-butun-e-mail-hesaplarinizi-ayni-anda-calistiracak/" title="Gmail uygulaması artık bütün e-mail hesaplarınızı aynı anda çalıştıracak">Gmail uygulaması artık bütün e-mail hesaplarınızı aynı anda çalıştıracak</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    	
	<header>
	    <h2>28 yorum</h2>
	    <span class="borderline"></span>
	</header>
    
	<ol id="comments-list">
		<li class="comment even thread-even depth-1" id="li-comment-4307">
		<div class="comment" id="comment-4307">
			<img alt='' src='http://2.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">alper</h5>
					<span class="time-stamp">03 Kasım 2014 at 22:55</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=4307#respond' onclick='return addComment.moveForm( "comment-4307", "4307", "respond", "5033" )' aria-label='Cevap alper '>Reply <span>&darr;</span></a></span>				</header>
				<p>Merhaba 1 aylık s5 telefonumu şarj  ediyorum. 100 den 98 e durduğu yerde 20 dk gibi bir zamanda düşüyor . Normal bir durum mu? Kalibrasyon veya önerebileceğiniz bir şey yapmam gerekir mi?</p>
			</div>
		</div>
	</li>
<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-4308">
		<div class="comment" id="comment-4308">
			<img alt='' src='http://0.gravatar.com/avatar/6447f5d5ee2884ac124719fe4a66ee8d?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6447f5d5ee2884ac124719fe4a66ee8d?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">admin</h5>
					<span class="time-stamp">03 Kasım 2014 at 22:57</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=4308#respond' onclick='return addComment.moveForm( "comment-4308", "4308", "respond", "5033" )' aria-label='Cevap admin '>Reply <span>&darr;</span></a></span>				</header>
				<p>%2 icin kalibrasyon yapmayin bence. Sadece dogru gostermesini saglar pil onarimi yapmaz. Ariza varsa devam etsin.</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-4309">
		<div class="comment" id="comment-4309">
			<img alt='' src='http://0.gravatar.com/avatar/6447f5d5ee2884ac124719fe4a66ee8d?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6447f5d5ee2884ac124719fe4a66ee8d?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">admin</h5>
					<span class="time-stamp">03 Kasım 2014 at 22:58</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=4309#respond' onclick='return addComment.moveForm( "comment-4309", "4309", "respond", "5033" )' aria-label='Cevap admin '>Reply <span>&darr;</span></a></span>				</header>
				<p>Buyurse sorun servise verirsiniz.</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
</ol><!-- .children -->
<!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4310">
		<div class="comment" id="comment-4310">
			<img alt='' src='http://2.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">alper</h5>
					<span class="time-stamp">03 Kasım 2014 at 23:23</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=4310#respond' onclick='return addComment.moveForm( "comment-4310", "4310", "respond", "5033" )' aria-label='Cevap alper '>Reply <span>&darr;</span></a></span>				</header>
				<p>Teşekkür ederim.<br />
Doğru şarjı nasıl yapmalıyım.<br />
Misal<br />
Dolumdan önce Şarjın tam bitmesini beklemek ve tam dolduktan sonra daha da  şarjda bırakmak  doğru mu?</p>
			</div>
		</div>
	</li>
<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-4311">
		<div class="comment" id="comment-4311">
			<img alt='' src='http://0.gravatar.com/avatar/6447f5d5ee2884ac124719fe4a66ee8d?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6447f5d5ee2884ac124719fe4a66ee8d?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">admin</h5>
					<span class="time-stamp">04 Kasım 2014 at 00:46</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=4311#respond' onclick='return addComment.moveForm( "comment-4311", "4311", "respond", "5033" )' aria-label='Cevap admin '>Reply <span>&darr;</span></a></span>				</header>
				<p>Yeni pillerde oyle bir durum yok. Istediginiz zaman sarj edin. Cok sicak tutmayin. Saatlerce oyun oynamayin ve farkli voltaj ile sarj etmeyin.</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
</ol><!-- .children -->
<!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-4313">
		<div class="comment" id="comment-4313">
			<img alt='' src='http://2.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">alper</h5>
					<span class="time-stamp">04 Kasım 2014 at 10:16</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=4313#respond' onclick='return addComment.moveForm( "comment-4313", "4313", "respond", "5033" )' aria-label='Cevap alper '>Reply <span>&darr;</span></a></span>				</header>
				<p>Teşekkür ederim</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-5618">
		<div class="comment" id="comment-5618">
			<img alt='' src='http://2.gravatar.com/avatar/21b1142947a3f1787729c17b1cae736a?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/21b1142947a3f1787729c17b1cae736a?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">merve</h5>
					<span class="time-stamp">16 Haziran 2015 at 14:52</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=5618#respond' onclick='return addComment.moveForm( "comment-5618", "5618", "respond", "5033" )' aria-label='Cevap merve '>Reply <span>&darr;</span></a></span>				</header>
				<p>samsung s5 telefonum var. usb ile bilgisayara bağlanamıyorum. sorun ne olabilir ?</p>
			</div>
		</div>
	</li>
<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-5620">
		<div class="comment" id="comment-5620">
			<img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left"><a href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></h5>
					<span class="time-stamp">16 Haziran 2015 at 17:54</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=5620#respond' onclick='return addComment.moveForm( "comment-5620", "5620", "respond", "5033" )' aria-label='Cevap PetaBayt '>Reply <span>&darr;</span></a></span>				</header>
				<p>Pc Usb girişini ve usb kablosunu kontrol edin. Kablo takılınca telefon cevap veriyorsa ayarlardan dosya paylaşımını açın.</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
</ol><!-- .children -->
<!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-5877">
		<div class="comment" id="comment-5877">
			<img alt='' src='http://0.gravatar.com/avatar/900e729d8bbbd800cdecc39ec31f23b7?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/900e729d8bbbd800cdecc39ec31f23b7?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Cem</h5>
					<span class="time-stamp">16 Temmuz 2015 at 13:27</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=5877#respond' onclick='return addComment.moveForm( "comment-5877", "5877", "respond", "5033" )' aria-label='Cevap Cem '>Reply <span>&darr;</span></a></span>				</header>
				<p>Samsung galaxy s5 var .Telefonla konuşurken karşı taraf kendi sesini tekrar duyduğunu söylüyor ne yapmalıyım</p>
			</div>
		</div>
	</li>
<ol class="children">
	<li class="comment odd alt depth-2" id="li-comment-6282">
		<div class="comment" id="comment-6282">
			<img alt='' src='http://0.gravatar.com/avatar/c3fa24f471696baa1d0d13f4aa8fa81e?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3fa24f471696baa1d0d13f4aa8fa81e?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Neslihan</h5>
					<span class="time-stamp">01 Ekim 2015 at 19:26</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=6282#respond' onclick='return addComment.moveForm( "comment-6282", "6282", "respond", "5033" )' aria-label='Cevap Neslihan '>Reply <span>&darr;</span></a></span>				</header>
				<p>Aynı sorun bende de var çözüm bulduysan bana da söyler misin</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
</ol><!-- .children -->
<!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-5975">
		<div class="comment" id="comment-5975">
			<img alt='' src='http://0.gravatar.com/avatar/6bae060a9b846355976514fe1d5ebca8?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6bae060a9b846355976514fe1d5ebca8?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">magdur</h5>
					<span class="time-stamp">03 Ağustos 2015 at 00:06</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=5975#respond' onclick='return addComment.moveForm( "comment-5975", "5975", "respond", "5033" )' aria-label='Cevap magdur '>Reply <span>&darr;</span></a></span>				</header>
				<p>Samsung Galakxy A7 aldim almaz olaydim telefon kendi kendine kapandi ve hic bir tepki vermiyor suan!<br />
Nokia 3310 özledik haramiler gitti paraciklarim</p>
			</div>
		</div>
	</li>
<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-5978">
		<div class="comment" id="comment-5978">
			<img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left"><a href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></h5>
					<span class="time-stamp">03 Ağustos 2015 at 01:45</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=5978#respond' onclick='return addComment.moveForm( "comment-5978", "5978", "respond", "5033" )' aria-label='Cevap PetaBayt '>Reply <span>&darr;</span></a></span>				</header>
				<p>Hocam garantisi yok muydu?</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
</ol><!-- .children -->
<!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-6052">
		<div class="comment" id="comment-6052">
			<img alt='' src='http://0.gravatar.com/avatar/90ec2864c816d87a08f9cf2e3b73f821?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90ec2864c816d87a08f9cf2e3b73f821?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Rahim</h5>
					<span class="time-stamp">15 Ağustos 2015 at 20:54</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=6052#respond' onclick='return addComment.moveForm( "comment-6052", "6052", "respond", "5033" )' aria-label='Cevap Rahim '>Reply <span>&darr;</span></a></span>				</header>
				<p>1 senedir kullanıyorum hic burda dediyiniz sıkıntılarla karşılaşmadım süper bir cihazdır onun üstüne basarak söylüyorum tek eksiyi radyosunun olmamasıdır onuda halletdim &#8230;</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-6067">
		<div class="comment" id="comment-6067">
			<img alt='' src='http://1.gravatar.com/avatar/1279f1a2de05d73c74485b2c1f16bd60?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1279f1a2de05d73c74485b2c1f16bd60?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Yasin KORKMAZ</h5>
					<span class="time-stamp">19 Ağustos 2015 at 21:22</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=6067#respond' onclick='return addComment.moveForm( "comment-6067", "6067", "respond", "5033" )' aria-label='Cevap Yasin KORKMAZ '>Reply <span>&darr;</span></a></span>				</header>
				<p>Bende s5 mini kullanıyorum başka telefona taktığımda sorunsuz çalışan kulaklıklar benim telefonuma gelince tek tarafı çalışıyor diğer tarafı çalışmıyor.Sorun nedir acaba ?</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-6215">
		<div class="comment" id="comment-6215">
			<img alt='' src='http://1.gravatar.com/avatar/43b92430751c29b78c60a5cba3225757?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/43b92430751c29b78c60a5cba3225757?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Şura Akkaya</h5>
					<span class="time-stamp">14 Eylül 2015 at 09:48</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=6215#respond' onclick='return addComment.moveForm( "comment-6215", "6215", "respond", "5033" )' aria-label='Cevap Şura Akkaya '>Reply <span>&darr;</span></a></span>				</header>
				<p>Bluetoothlu Kulaklık Aldım Telefonuma Bağlamaya Çalışıyorum Ama Tarama Yaptıktan Sonra Listede Kulaklık Görpnmüyo Ne Yapmalıyım ?</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-6276">
		<div class="comment" id="comment-6276">
			<img alt='' src='http://2.gravatar.com/avatar/b530d7aef491231fb560c648abab9f63?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b530d7aef491231fb560c648abab9f63?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">ekrem özdemir</h5>
					<span class="time-stamp">30 Eylül 2015 at 18:22</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=6276#respond' onclick='return addComment.moveForm( "comment-6276", "6276", "respond", "5033" )' aria-label='Cevap ekrem özdemir '>Reply <span>&darr;</span></a></span>				</header>
				<p>galaksi s5 aldım. orjinal arka kapağı ve aldıgım cüzdan seklindeki kılıf sürekli &#8220;açık pil kapağı&#8221; ikazı veriyor. kapalı olduğundan emin olduğu halde bu ikaz tekrarlıyor. nedenini ve çözümü yolundaki tavsiyelerinizi bekliyorum. tesekkürler</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-6379">
		<div class="comment" id="comment-6379">
			<img alt='' src='http://1.gravatar.com/avatar/4a27d88522050429b56f77a86b76fe22?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a27d88522050429b56f77a86b76fe22?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">hasan Alkanoğlu</h5>
					<span class="time-stamp">24 Ekim 2015 at 10:40</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=6379#respond' onclick='return addComment.moveForm( "comment-6379", "6379", "respond", "5033" )' aria-label='Cevap hasan Alkanoğlu '>Reply <span>&darr;</span></a></span>				</header>
				<p>Benim sıkıntım mobil veriden mobil veri acikken surekli kopukluk yasiyorum bazen bağlantı 10 sn gelir bazen 3 yada 4 dk sürüyor ve hangi yontemi denediysem olmadi servise gonderiyorum tlfnda bi sıkıntı yok deniyor H+ olup altindaki iki ok isareti yanmasi gerekirken sağ taraftaki tek yaniyor ve bağlantı kuramiyor bunun için bi çözüm öneriniz varmi?</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7262">
		<div class="comment" id="comment-7262">
			<img alt='' src='http://1.gravatar.com/avatar/15bb04d072c76cfa6a012af388b15512?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15bb04d072c76cfa6a012af388b15512?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Nihan</h5>
					<span class="time-stamp">26 Mayıs 2016 at 03:14</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=7262#respond' onclick='return addComment.moveForm( "comment-7262", "7262", "respond", "5033" )' aria-label='Cevap Nihan '>Reply <span>&darr;</span></a></span>				</header>
				<p>Telefonu gece şarja taktım sarjdayken hayal modu etkindi  sabaha kadar şarjda kalmış , ekran parlaklıgını sıfır yapınca kırpısıyor,  sorun ne anlamıyorum</p>
			</div>
		</div>
	</li>
<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-7263">
		<div class="comment" id="comment-7263">
			<img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">PetaBayt</h5>
					<span class="time-stamp">26 Mayıs 2016 at 09:21</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=7263#respond' onclick='return addComment.moveForm( "comment-7263", "7263", "respond", "5033" )' aria-label='Cevap PetaBayt '>Reply <span>&darr;</span></a></span>				</header>
				<p>Ekran koruyucunuz ekrana zarar vermiş olabilir. Yüksek parlaklıkta sorun olmuyor mu?</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
</ol><!-- .children -->
<!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-7429">
		<div class="comment" id="comment-7429">
			<img alt='' src='http://1.gravatar.com/avatar/a9d26891868106ebfd8991b22027a78b?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a9d26891868106ebfd8991b22027a78b?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Serhat</h5>
					<span class="time-stamp">13 Temmuz 2016 at 10:11</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=7429#respond' onclick='return addComment.moveForm( "comment-7429", "7429", "respond", "5033" )' aria-label='Cevap Serhat '>Reply <span>&darr;</span></a></span>				</header>
				<p>Telefonu kapatıp gece şarja taktım sabah şarjdan çıkarttım telefon açılmıyor.</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-7773">
		<div class="comment" id="comment-7773">
			<img alt='' src='http://1.gravatar.com/avatar/1fb5b03e9acf309b30fc0c6007b1c3b7?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1fb5b03e9acf309b30fc0c6007b1c3b7?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Misafir</h5>
					<span class="time-stamp">16 Eylül 2016 at 19:18</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=7773#respond' onclick='return addComment.moveForm( "comment-7773", "7773", "respond", "5033" )' aria-label='Cevap Misafir '>Reply <span>&darr;</span></a></span>				</header>
				<p>Telefon ekranımın aşağı kısmı yanıp sönüyor parlaklık sürekli değişiyor ve telefonum çok ısınıyor bunların bir çözümü var mı veya servise gönderirsem düzelir mi?</p>
			</div>
		</div>
	</li>
<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-7774">
		<div class="comment" id="comment-7774">
			<img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">PetaBayt</h5>
					<span class="time-stamp">16 Eylül 2016 at 19:23</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=7774#respond' onclick='return addComment.moveForm( "comment-7774", "7774", "respond", "5033" )' aria-label='Cevap PetaBayt '>Reply <span>&darr;</span></a></span>				</header>
				<p>Recovery deneyin, olmazsa garantiye gönderin.</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
</ol><!-- .children -->
<!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-8015">
		<div class="comment" id="comment-8015">
			<img alt='' src='http://0.gravatar.com/avatar/37249ae2848c62e808eb7e32a03baec2?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/37249ae2848c62e808eb7e32a03baec2?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Hasan basri aksoy</h5>
					<span class="time-stamp">27 Kasım 2016 at 22:28</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=8015#respond' onclick='return addComment.moveForm( "comment-8015", "8015", "respond", "5033" )' aria-label='Cevap Hasan basri aksoy '>Reply <span>&darr;</span></a></span>				</header>
				<p>Samsung galaxy S5 ile wi-Fi ile baglıyken telefonum kapanıyor du. Çözümü : *#0011# yazın .Service mod sayfası acilacak.Sol alt köseye Menü bölümüne tıklayın. WiFi ye tıklayın sayfanın en alt sırasındaki açık yazısını kapalı yapın.Pink test 0.0.0.0 .0.0.0.1 yapın. Sayfalardan çıkın. Sorun çözümlenir.<br />
 kullanırken</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8030">
		<div class="comment" id="comment-8030">
			<img alt='' src='http://1.gravatar.com/avatar/4366ebc63d570f946dd4be1babf1a93d?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4366ebc63d570f946dd4be1babf1a93d?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">barış</h5>
					<span class="time-stamp">02 Aralık 2016 at 16:18</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=8030#respond' onclick='return addComment.moveForm( "comment-8030", "8030", "respond", "5033" )' aria-label='Cevap barış '>Reply <span>&darr;</span></a></span>				</header>
				<p>samsung galaxy s5 fabrika ayarlarına sıfırladım sıfırlarken telefonum samsung yazılı bir şekilde dondu kaldı</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-8114">
		<div class="comment" id="comment-8114">
			<img alt='' src='http://0.gravatar.com/avatar/0f51dd213d13219ce15af47d49625027?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f51dd213d13219ce15af47d49625027?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">Olcay</h5>
					<span class="time-stamp">13 Aralık 2016 at 05:59</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=8114#respond' onclick='return addComment.moveForm( "comment-8114", "8114", "respond", "5033" )' aria-label='Cevap Olcay '>Reply <span>&darr;</span></a></span>				</header>
				<p>S5 telefonumun uygulama düğmesine basmadan kendi kendine harekete geçiyor</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8262">
		<div class="comment" id="comment-8262">
			<img alt='' src='http://2.gravatar.com/avatar/8b75c651ff08b1f24a02b16ca1d6032a?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b75c651ff08b1f24a02b16ca1d6032a?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">okan</h5>
					<span class="time-stamp">02 Ocak 2017 at 12:04</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=8262#respond' onclick='return addComment.moveForm( "comment-8262", "8262", "respond", "5033" )' aria-label='Cevap okan '>Reply <span>&darr;</span></a></span>				</header>
				<p>benim galaxy s5 mini telefonum var güncelleme geldi 4  5 saat boyunca dosyalar açılıyor geldi ekrana ve bir türlü açılmadı bende kapattım açtım ekranda samsung ışığı yanıp yanıp sönüyor ve telefondan tuşlarda sistemden sıfırlamada yapılmıyor bunu nasıl yapabilirim bir bilgisi olan varsa bana döne bilir mi acaba﻿</p>
			</div>
		</div>
	</li>
<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-8268">
		<div class="comment" id="comment-8268">
			<img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">PetaBayt</h5>
					<span class="time-stamp">02 Ocak 2017 at 14:01</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=8268#respond' onclick='return addComment.moveForm( "comment-8268", "8268", "respond", "5033" )' aria-label='Cevap PetaBayt '>Reply <span>&darr;</span></a></span>				</header>
				<p>Hard format denediniz mi?</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
</ol><!-- .children -->
<!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-8401">
		<div class="comment" id="comment-8401">
			<img alt='' src='http://2.gravatar.com/avatar/87b4a1ca65576ab890331a7401ae693e?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/87b4a1ca65576ab890331a7401ae693e?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			<div class="comment-text">
				<header>
					<h5 class="pull-left">sadık</h5>
					<span class="time-stamp">23 Ocak 2017 at 19:33</span>
					<span class="reply pull-right"><a rel='nofollow' class='comment-reply-link' href='http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/?replytocom=8401#respond' onclick='return addComment.moveForm( "comment-8401", "8401", "respond", "5033" )' aria-label='Cevap sadık '>Reply <span>&darr;</span></a></span>				</header>
				<p>s5 minim var.telefonla görüşme yaparken karşı taraf sesi kendine yankı yapıyor.bunun çözümü ne</p>
			</div>
		</div>
	</li>
<!-- #comment-## -->
	</ol><!-- .comment-list -->
	
	<div class="comment-pagination">
			</div>

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/#respond" style="display:none;">iptal</a></small></h3>			<form action="http://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				Sorucevap.petabayt.com adresini kullanarak destek alabilirsiniz. <div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Yorumunuz 1dk içinde onaylanacaktır." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-6">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="isim:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-6">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="e-posta:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	 
				</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="yorum gönderin" /> <input type='hidden' name='comment_post_ID' value='5033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.petabayt.com/author/admin/"><img alt='' src='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=115&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=230&amp;d=mm&amp;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="http://www.petabayt.com/author/admin/" title="PetaBayt tarafından yazılan yazılar" rel="author">PetaBayt</a></p>
        <p itemprop="description">Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.</p>
        <p class="follow">
        <a href="https://twitter.com/petabaytcom"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/petabaytcom"><i class="fa fa-facebook-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="PetaBayt">
<meta itemprop="datePublished" content="2014-10-20T14:11:35+02:00">
<meta itemprop="dateModified" content="2015-08-01T13:21:15+02:00">
<meta itemprop="headline" content="Samsung Galaxy S5 için en popüler 6 problem ve çözümleri">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.petabayt.com/wp-content/uploads/2015/11/petabaytbeyazlogo.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="Petabayt - Teknoloji Haberleri">
</div>


            </article>
            <!-- end:article-post -->

            
        </div>
        <!-- end:main -->

        <!-- start:sidebar-mid -->
<div id="sidebar-mid" class="sidebar-mid">
    
                    <aside class="widget module-timeline">                <header><div class="header-title">Zaman Tüneli</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 23rd</span>
                        <span class="published-time">1:49 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/oyunseverler-gaming-istanbulda-gist-bulusuyorlar-efsanevi-sponsor-turkcell/">Oyunseverler Gaming İstanbul’da (GIST) Buluşuyorlar Efsanevi Sponsor Turkcell</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 19th</span>
                        <span class="published-time">10:38 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-2423 bullet-2423"></i><span class="category parent-cat-2423 cat-2423"><a href="http://www.petabayt.com/kategori/apple/">Apple</a></span>                            <h3><a href="http://www.petabayt.com/apple-iphone-fiyatlarina-2017-yilinin-ilk-zammini-yapti/">Apple iPhone Fiyatlarına 2017 Yılının İlk Zammını Yaptı</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 16th</span>
                        <span class="published-time">9:25 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/lgnin-ces-2017-kapsaminda-kazandigi-oduller/">LG’nin CES 2017 kapsamında kazandığı ödüller</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 15th</span>
                        <span class="published-time">3:32 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-1781 bullet-1781"></i><span class="category parent-cat-1781 cat-1781"><a href="http://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></span>                            <h3><a href="http://www.petabayt.com/s-k-i-l-l-special-force-2-frp-oyunu-gameforge/">S.K.I.L.L Special Force 2 FRP oyunu (Gameforge )</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 15th</span>
                        <span class="published-time">12:45 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/turkcell-salla-kazan-ile-30-milyon-gb-ve-13-milyar-dakika-dagitti/">Turkcell Salla Kazan ile 30 milyon GB ve 13 milyar dakika dağıttı</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 14th</span>
                        <span class="published-time">4:49 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/turk-telekom-dijital-odeme-sistemlerinde-yerini-aldi/">Türk Telekom Dijital Ödeme Sistemlerinde Yerini Aldı</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 14th</span>
                        <span class="published-time">4:47 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/vodafone-turkiyeden-ulusal-genisbant-icin-kesintisiz-yatirim-mesaji-geldi/">Vodafone Türkiye’den Ulusal Genişbant için Kesintisiz Yatırım Mesajı Geldi</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 14th</span>
                        <span class="published-time">4:44 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/lgnin-nano-cell-teknolojili-super-uhd-tv-ces-2017de/">LG’nin Nano Cell teknolojili SUPER UHD TV CES 2017&#8217;de</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 14th</span>
                        <span class="published-time">4:40 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/lg-yeni-ses-urunlerini-ces-2017de-sergiledi/">LG Yeni Ses Ürünlerini CES 2017’de Sergiledi</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Oca 14th</span>
                        <span class="published-time">4:34 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-7 bullet-7"></i><span class="category parent-cat-7 cat-7"><a href="http://www.petabayt.com/kategori/haberler/">Haberler</a></span>                            <h3><a href="http://www.petabayt.com/ygali-gencler-suriyeliler-icin-sesli-mesaji-tercume-eden-teknoloji-gelistirdi/">YGA&#8217;lı gençler Suriyeliler için sesli mesajı tercüme eden teknoloji geliştirdi</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
                    <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Haftanın Yazıları</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/hometech-uydu-alicisi-turksat-4a-frekanslari/">Hometech Uydu Alıcısı Türksat 4a Frekansları</a></h3>
                                                <a href="http://www.petabayt.com/hometech-uydu-alicisi-turksat-4a-frekanslari/"><img src="http://www.petabayt.com/wp-content/uploads/2014/09/hometech-ht550-hdmi-uydu-alicisi-usb-pvr-210996-210996-370x195.jpg" width="370" height="223" alt="Hometech Uydu Alıcısı Türksat 4a Frekansları" /></a>
                                                <span class="text">Türksat 4a hizmete girdi ve karasal yayın yerine uydu yayını kullananlar yeni uydu üzerinden...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/lg-g3-icin-iyilestirme-guncellemesi-yayinlandi/">LG G3 için iyileştirme güncellemesi yayınlandı</a></h3>
                                                <a href="http://www.petabayt.com/lg-g3-icin-iyilestirme-guncellemesi-yayinlandi/"><img src="http://www.petabayt.com/wp-content/uploads/2014/07/lg-g3-guncellestirme-370x223.jpg" width="370" height="223" alt="LG G3 için iyileştirme güncellemesi yayınlandı" /></a>
                                                <span class="text">LG, dün itibariyle güç optimizasyonu, kamera ve pil ömrünü uzatan ve LG G3 için ilk olan bir...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/lg-g3-kapanma-sorununa-cozum/">LG G3 KAPANMA SORUNUNA ÇÖZÜM</a></h3>
                                                <a href="http://www.petabayt.com/lg-g3-kapanma-sorununa-cozum/"><img src="http://www.petabayt.com/wp-content/uploads/2014/07/lg-g3-kapanma-sorunu-370x223.jpg" width="370" height="223" alt="LG G3 KAPANMA SORUNUNA ÇÖZÜM" /></a>
                                                <span class="text">LG G3 32GB olan modellerde ve yine bazı 16GB olan modellerde cihaz uyku modundan uyanamıyor ve...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/">LG G3 Sahiplerinin bilmeleri gereken 10 konu</a></h3>
                                                <a href="http://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/"><img src="http://www.petabayt.com/wp-content/uploads/2014/05/lgg3-byeaz-370x223.jpg" width="370" height="223" alt="LG G3 Sahiplerinin bilmeleri gereken 10 konu" /></a>
                                                <span class="text">Yeni bir LG G3 alıyorsanız size yardımcı olabilecek bir konumuz var.

Dünyadaki şanslı...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix mid-art">
                        <h3><a href="http://www.petabayt.com/yumatu-uydu-alicisi-turksat-4a-ayarlari/">YUMATU uydu alıcısı Türksat 4a ayarları</a></h3>
                                                <a href="http://www.petabayt.com/yumatu-uydu-alicisi-turksat-4a-ayarlari/"><img src="http://www.petabayt.com/wp-content/uploads/2014/09/yumatuuydualicisi1-348x223.jpg" width="370" height="223" alt="YUMATU uydu alıcısı Türksat 4a ayarları" /></a>
                                                <span class="text">17 Eylül 2014'ü 18 Eylül 2014 tarihine bağlayan gecede Türksat 4a uydusu aktif olarak hizmete...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        
</div>
<!-- end:sidebar-mid --><!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">24 Saattir Popüler</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/iphone-telefonum-imei-nosu-klonlandi-ne-yapilabilir/"><img src="http://www.petabayt.com/wp-content/uploads/2014/08/iphone-imei-code-about-100x80.png" width="100" height="80" alt="iPhone Telefonum IMEI No&#039;su klonlandı Ne Yapılabilir?" /></a>
                                
                                <h3><a href="http://www.petabayt.com/iphone-telefonum-imei-nosu-klonlandi-ne-yapilabilir/">iPhone Telefonum IMEI No'su klonlandı Ne Yapılabilir?</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/"><img src="http://www.petabayt.com/wp-content/uploads/2014/05/lgg3-byeaz-100x80.jpg" width="100" height="80" alt="LG G3 Sahiplerinin bilmeleri gereken 10 konu" /></a>
                                
                                <h3><a href="http://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/">LG G3 Sahiplerinin bilmeleri gereken 10 konu</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/tablet-pc-ekran-degisim-fiyatlari-tum-markalar/"><img src="http://www.petabayt.com/wp-content/uploads/2014/04/ipad-mini-ekran-tamiri-100x80.jpg" width="100" height="80" alt="Tablet PC Ekran Değişim Fiyatları Tüm Markalar" /></a>
                                
                                <h3><a href="http://www.petabayt.com/tablet-pc-ekran-degisim-fiyatlari-tum-markalar/">Tablet PC Ekran Değişim Fiyatları Tüm Markalar</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/lg-g3-kapanma-sorununa-cozum/"><img src="http://www.petabayt.com/wp-content/uploads/2014/07/lg-g3-kapanma-sorunu-100x80.jpg" width="100" height="80" alt="LG G3 KAPANMA SORUNUNA ÇÖZÜM" /></a>
                                
                                <h3><a href="http://www.petabayt.com/lg-g3-kapanma-sorununa-cozum/">LG G3 KAPANMA SORUNUNA ÇÖZÜM</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/samsung-akilli-televizyonlar-icin-turksat-4a-frekans-ayarlari/"><img src="http://www.petabayt.com/wp-content/uploads/2014/09/samsung-smart-tv-menu-100x80.jpg" width="100" height="80" alt="SAMSUNG AKILLI TELEVİZYONLAR İÇİN TÜRKSAT 4A FREKANS AYARLARI" /></a>
                                
                                <h3><a href="http://www.petabayt.com/samsung-akilli-televizyonlar-icin-turksat-4a-frekans-ayarlari/">SAMSUNG AKILLI TELEVİZYONLAR İÇİN TÜRKSAT 4A FREKANS AYARLARI</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/yumatu-uydu-alicisi-turksat-4a-ayarlari/"><img src="http://www.petabayt.com/wp-content/uploads/2014/09/yumatuuydualicisi1-100x80.jpg" width="100" height="80" alt="YUMATU uydu alıcısı Türksat 4a ayarları" /></a>
                                
                                <h3><a href="http://www.petabayt.com/yumatu-uydu-alicisi-turksat-4a-ayarlari/">YUMATU uydu alıcısı Türksat 4a ayarları</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/yeni-iphonea-eski-iphone-verilerini-yuklemenin-yollari/"><img src="http://www.petabayt.com/wp-content/uploads/2015/06/how-to-transfer-data-iphone-itunes-02-100x80.jpg" width="100" height="80" alt="Yeni iPhone&#039;a Eski iPhone Verilerini Yüklemenin Yolları" /></a>
                                
                                <h3><a href="http://www.petabayt.com/yeni-iphonea-eski-iphone-verilerini-yuklemenin-yollari/">Yeni iPhone'a Eski iPhone Verilerini Yüklemenin Yolları</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/2-el-iphone-fiyatlari-2016-surum/"><img src="http://www.petabayt.com/wp-content/uploads/2016/03/2-el-iphone-fiyatlari-100x80.jpg" width="100" height="80" alt="2. El iPhone Fiyatları 2016 Sürüm" /></a>
                                
                                <h3><a href="http://www.petabayt.com/2-el-iphone-fiyatlari-2016-surum/">2. El iPhone Fiyatları 2016 Sürüm</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/samsung-note-10-1-2014-edition-telefon-olarak-kullanma-root-icerir/"><img src="http://www.petabayt.com/wp-content/uploads/2014/03/Samsung-Galaxy-Note-10.1-2014-3-100x80.jpg" width="100" height="80" alt="Samsung Note 10.1 2014 Edition Telefon Olarak Kullanma (Root içerir)" /></a>
                                
                                <h3><a href="http://www.petabayt.com/samsung-note-10-1-2014-edition-telefon-olarak-kullanma-root-icerir/">Samsung Note 10.1 2014 Edition Telefon Olarak Kullanma (Root içerir)</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/asus-memo-pad-hd-7-orijinal-rom-atma-rehberi/"><img src="http://www.petabayt.com/wp-content/uploads/2013/10/asus-memopad-hd7-rom-yukleme-100x80.jpg" width="100" height="80" alt="ASUS Memo Pad HD 7 Orijinal Rom Atma Rehberi" /></a>
                                
                                <h3><a href="http://www.petabayt.com/asus-memo-pad-hd-7-orijinal-rom-atma-rehberi/">ASUS Memo Pad HD 7 Orijinal Rom Atma Rehberi</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-38" class="widget widget_text clearfix"><header><div class="header-title">İlginizi Çekebilir</div><span class="borderline"></span></header>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="9129913322"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><header><div class="header-title">Son Yorumlar</div><span class="borderline"></span></header><ul id="recentcomments"><li class="recentcomments"><a href="http://www.petabayt.com/yumatu-uydu-alicisi-turksat-4a-ayarlari/#comment-8403">YUMATU uydu alıcısı Türksat 4a ayarları</a> için <span class="comment-author-link">PetaBayt</span></li><li class="recentcomments"><a href="http://www.petabayt.com/yumatu-uydu-alicisi-turksat-4a-ayarlari/#comment-8402">YUMATU uydu alıcısı Türksat 4a ayarları</a> için <span class="comment-author-link">şennur</span></li><li class="recentcomments"><a href="http://www.petabayt.com/samsung-galaxy-s5-icin-en-populer-6-problem-ve-cozumleri/#comment-8401">Samsung Galaxy S5 için en popüler 6 problem ve çözümleri</a> için <span class="comment-author-link">sadık</span></li><li class="recentcomments"><a href="http://www.petabayt.com/windows-10-temiz-kurulum-windows-10-format-atma-islemleri/#comment-8400">Windows 10 Temiz Kurulum Windows 10 Format Atma İşlemleri</a> için <span class="comment-author-link">Selin</span></li><li class="recentcomments"><a href="http://www.petabayt.com/android-5-0-ve-5-1-wireless-problemi-cozumu/#comment-8399">Android 5.0 ve 5.1 Wireless Problemi Çözümü</a> için <span class="comment-author-link">tarık</span></li></ul></aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-footer" class="nav clearfix"><li id="menu-item-7968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7968"><a href="http://www.petabayt.com/">Ana Sayfa</a></li>
<li id="menu-item-13376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13376"><a href="http://forum.petabayt.com/">Forum</a></li>
<li id="menu-item-8025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8025"><a href="http://www.petabayt.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-13372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13372"><a href="http://www.petabayt.com/reklam/">Reklam</a></li>
<li id="menu-item-8024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8024"><a href="http://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li>
<li id="menu-item-7016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7016"><a href="http://www.petabayt.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-7017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7017"><a href="http://www.petabayt.com/iletisim/">İletisim</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-6 col-md-3">
                        <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Windows 10</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/windows-7-ve-10-icin-yeni-saat-ayarlari-guncellemesi-gmt-3/"><img src="http://www.petabayt.com/wp-content/uploads/2016/11/windows-10-saat-ayarlari-petabaytcom-100x80.jpg" width="100" height="80" alt="Windows 7 ve 10 için yeni saat ayarları güncellemesi GMT + 3" /></a>
                                
                                <h3><a href="http://www.petabayt.com/windows-7-ve-10-icin-yeni-saat-ayarlari-guncellemesi-gmt-3/">Windows 7 ve 10 için yeni saat ayarları güncellemesi GMT + 3</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/windows-10-guncellemesinin-microsofta-maliyeti-10-bin-dolar-oldu/"><img src="http://www.petabayt.com/wp-content/uploads/2016/06/windows-10-yukseltme-100x80.jpg" width="100" height="80" alt="Windows 10 Güncellemesinin Microsoft&#039;a Maliyeti 10 Bin Dolar Oldu" /></a>
                                
                                <h3><a href="http://www.petabayt.com/windows-10-guncellemesinin-microsofta-maliyeti-10-bin-dolar-oldu/">Windows 10 Güncellemesinin Microsoft'a Maliyeti 10 Bin Dolar Oldu</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/windows-10-web-seminerleri-basliyor/"><img src="http://www.petabayt.com/wp-content/uploads/2015/07/windows-10-100x80.jpg" width="100" height="80" alt="Windows 10 Web Seminerleri Başlıyor" /></a>
                                
                                <h3><a href="http://www.petabayt.com/windows-10-web-seminerleri-basliyor/">Windows 10 Web Seminerleri Başlıyor</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-3">
                        <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Oyun Haberleri</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/s-k-i-l-l-special-force-2-frp-oyunu-gameforge/"><img src="http://www.petabayt.com/wp-content/uploads/2017/01/skill2-100x80.jpg" width="100" height="80" alt="S.K.I.L.L Special Force 2 FRP oyunu (Gameforge )" /></a>
                                
                                <h3><a href="http://www.petabayt.com/s-k-i-l-l-special-force-2-frp-oyunu-gameforge/">S.K.I.L.L Special Force 2 FRP oyunu (Gameforge )</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/dirt-showdown-oyunu-humble-dumbledan-ucretsiz/"><img src="http://www.petabayt.com/wp-content/uploads/2017/01/ucretsiz-oyun-dirt-100x80.jpg" width="100" height="80" alt="Dirt Showdown Oyunu Humble Dumble&#039;dan Ücretsiz" /></a>
                                
                                <h3><a href="http://www.petabayt.com/dirt-showdown-oyunu-humble-dumbledan-ucretsiz/">Dirt Showdown Oyunu Humble Dumble'dan Ücretsiz</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/steam-odulleri-2016-kazananlari-aciklandi/"><img src="http://www.petabayt.com/wp-content/uploads/2017/01/steam-odulleri-100x80.jpg" width="100" height="80" alt="Steam Ödülleri 2016 Kazananları Açıklandı" /></a>
                                
                                <h3><a href="http://www.petabayt.com/steam-odulleri-2016-kazananlari-aciklandi/">Steam Ödülleri 2016 Kazananları Açıklandı</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-3">
                        <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Android Haberleri</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/samsung-galaxy-s7-ve-galaxy-7-edge-android-7-yukleme/"><img src="http://www.petabayt.com/wp-content/uploads/2016/11/galaxy-s7-android-7-100x80.jpg" width="100" height="80" alt="Samsung Galaxy S7 ve Galaxy 7 Edge Android 7 Yükleme" /></a>
                                
                                <h3><a href="http://www.petabayt.com/samsung-galaxy-s7-ve-galaxy-7-edge-android-7-yukleme/">Samsung Galaxy S7 ve Galaxy 7 Edge Android 7 Yükleme</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/google-android-icin-instagram-uzerinde-hesap-acti/"><img src="http://www.petabayt.com/wp-content/uploads/2016/11/android-instagram-100x80.png" width="100" height="80" alt="Google Android için Instagram Üzerinde Hesap Açtı" /></a>
                                
                                <h3><a href="http://www.petabayt.com/google-android-icin-instagram-uzerinde-hesap-acti/">Google Android için Instagram Üzerinde Hesap Açtı</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/kryptowire-72-saatte-bir-cine-veri-gonderen-android-acigi-buldu/"><img src="http://www.petabayt.com/wp-content/uploads/2016/11/android759-100x80.jpg" width="100" height="80" alt="Kryptowire 72 Saatte Bir Çin&#039;e Veri Gönderen Android Açığı Buldu" /></a>
                                
                                <h3><a href="http://www.petabayt.com/kryptowire-72-saatte-bir-cine-veri-gonderen-android-acigi-buldu/">Kryptowire 72 Saatte Bir Çin'e Veri Gönderen Android Açığı Buldu</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-3">
                        <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Teknoloji Haberleri</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/surucusuz-araba-google-waymo-fotograflari-ortaya-cikti/"><img src="http://www.petabayt.com/wp-content/uploads/2016/12/google-waymo-surucusuz-araba-100x80.jpeg" width="100" height="80" alt="Sürücüsüz Araba Google Waymo Fotoğrafları Ortaya Çıktı" /></a>
                                
                                <h3><a href="http://www.petabayt.com/surucusuz-araba-google-waymo-fotograflari-ortaya-cikti/">Sürücüsüz Araba Google Waymo Fotoğrafları Ortaya Çıktı</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/dyson-cinetic-big-ball-emis-gucunu-kaybetmeyen-haciyatmaz-supurge/"><img src="http://www.petabayt.com/wp-content/uploads/2016/12/dyson-big-ball-supurge-100x80.jpg" width="100" height="80" alt="Dyson Cinetic Big Ball Emiş gücünü kaybetmeyen hacıyatmaz süpürge" /></a>
                                
                                <h3><a href="http://www.petabayt.com/dyson-cinetic-big-ball-emis-gucunu-kaybetmeyen-haciyatmaz-supurge/">Dyson Cinetic Big Ball Emiş gücünü kaybetmeyen hacıyatmaz süpürge</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.petabayt.com/project-alloy-ve-holographic-shell-ile-gercek-nesneler-3d-oyunlarda/"><img src="http://www.petabayt.com/wp-content/uploads/2016/10/Krzanich_keynote-100x80.jpg" width="100" height="80" alt="Project Alloy ve Holographic Shell ile Gerçek Nesneler 3D Oyunlarda" /></a>
                                
                                <h3><a href="http://www.petabayt.com/project-alloy-ve-holographic-shell-ile-gercek-nesneler-3d-oyunlarda/">Project Alloy ve Holographic Shell ile Gerçek Nesneler 3D Oyunlarda</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Petabayt © <a href="http://www.petabayt.com/">Teknoloji Haberleri</a> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Petabayt (PB / Petabyte) bilgisayarlarda kullanılan, 1024 terabayt anlamına gelen bir veri büyüklüğü birimidir.                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.petabayt.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","post_id":"5033"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petabayt.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.petabayt.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[5033]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 25 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.petabayt.com @ 2017-01-24 12:18:06 by W3 Total Cache -->