<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.petabayt.com/xmlrpc.php" />
<title>2. El iPhone 7 Fiyatları 2017 Güncel - Petabayt.com</title>
<meta property="og:title" content="2. El iPhone 7 Fiyatları 2017 Güncel - Petabayt - Teknoloji Haberleri"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Telefon fiyatlarındaki artış dur durak demeden yükseliyor. Telefon satışları ise yükselen fiyatlara"/>
<meta property="og:url" content="https://www.petabayt.com/2-el-iphone-7-fiyatlari-2017-guncel/"/>
<meta property="og:site_name" content="Petabayt - Teknoloji Haberleri"/>
<meta property="og:image" content="https://www.petabayt.com/wp-content/uploads/2017/05/iphone-7-fiyatlari-660x330.jpg" />

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[219,307] -->
<meta name="description"  content="Telefon fiyatlarındaki artış dur durak demeden yükseliyor. Telefon satışları ise yükselen fiyatlara rağmen sürekli yüksekte seyretmesi ise herhangi bir indirime" />

<meta name="keywords"  content="2.el iphone,İphone 7,iphone 7 fiyatları,iphone fiyatları,apple,fırsatlar" />

<link rel="canonical" href="https://www.petabayt.com/2-el-iphone-7-fiyatlari-2017-guncel/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.petabayt.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.petabayt.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.petabayt.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.petabayt.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.petabayt.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.petabayt.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.petabayt.com/?p=15442' />
<link rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2F2-el-iphone-7-fiyatlari-2017-guncel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2F2-el-iphone-7-fiyatlari-2017-guncel%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.petabayt.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.petabayt.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

#main-nav, #main-nav ul li a{
	font-family: 'Roboto';
	color :#f2f2f2;
	font-size : 16px;
	font-weight: 700;
}

.post-title{
	font-family: 'Roboto';
	color :#000000;
	font-size : 30px;
	font-weight: 700;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto';
	font-size : 26px;
	font-weight: 700;
}

body.single .entry, body.page .entry{
	font-family: 'PT Sans';
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto';
	font-weight: 700;
}

#featured-posts .featured-title h2 a{
	font-family: 'Roboto';
	color :#dedede;
	font-weight: 700;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #37b8eb;
}

.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #216ee0;
}
		
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Hepsine bak<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.petabayt.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.petabayt.com/2-el-iphone-7-fiyatlari-2017-guncel/amp/" /><link rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" sizes="32x32" />
<link rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" />
<meta name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" />
<style>
	#bt-header-banner { margin:10px auto; } 
	#bt-page-banner,
	#bt-post-banner { width:336px; min-height:280px; max-height:336px; float:left; margin:0 25px 25px 0; }
	#bt-page-banner strong,
	#bt-post-banner strong { color:#aaa; display:block; font-weight:normal !important; font-size:14px !important; }
	
	#bt-list-banner { width:100%; max-width:770px; overflow:hidden; text-align:center; margin:25px auto; display:block; } 
	#bt-list-banner strong { color:#aaa; display:block; text-align:left; }
	#bt-page-banner strong { padding:0 0 5px 0; margin:0; }  
	
	.bt-ads-center { width:100%; text-align:center; display:block; margin-bottom:20px; }
	
	.related-posts li.related .post-title { min-height:90px; }
	</style>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2970610913513858",
    enable_page_level_ads: true
  });
</script>
<body id="top" class="post-template-default single single-post postid-15442 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.petabayt.com/">
				<button class="search-button" type="submit" value="Arama"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Perşembe ,  18  Mayıs 2017</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a href="https://www.petabayt.com/">Ana Sayfa</a></li>
<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a href="https://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li>
<li id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a href="#">Yazarlar</a>
<ul class="sub-menu">
	<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://www.petabayt.com/author/admin/">Petabayt</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a href="https://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a href="https://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li>
	<li id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a href="https://www.petabayt.com/author/bahadir/">Bahadır</a></li>
	<li id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a href="https://www.petabayt.com/author/serdar-erem/">Serdar</a></li>
	<li id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a href="https://www.petabayt.com/author/the-nur/">The Nur</a></li>
</ul>
</li>
<li id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a href="https://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li>
<li id="menu-item-13373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373"><a href="https://www.petabayt.com/reklam/">Reklam</a></li>
<li id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13539"><a href="https://www.petabayt.com/hakkimizda/">Hakkımızda</a>
<ul class="sub-menu">
	<li id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a href="https://www.petabayt.com/kunye/">Künye</a></li>
</ul>
</li>
<li id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a href="https://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.petabayt.com/">
							<button class="search-button" type="submit" value="Arama"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Petabayt &#8211; Teknoloji Haberleri" href="https://www.petabayt.com/">
					<img src="https://www.petabayt.com/wp-content/uploads/2017/03/petabayt-amp-logo.png" alt="Petabayt &#8211; Teknoloji Haberleri"  /><strong>Petabayt &#8211; Teknoloji Haberleri </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-navbars" class="menu"><li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792"><a href="https://www.petabayt.com/kategori/haberler/"><i class="fa fa-align-justify"></i>Haberler</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li>
<li id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15332"><a href="https://www.petabayt.com/kategori/apple/">Apple</a></li>
<li id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a href="https://www.petabayt.com/kategori/android/">Android</a></li>
<li id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a href="https://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li>
<li id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a></li>
<li id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="5831774528"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.petabayt.com">Ana Sayfa</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.petabayt.com/kategori/apple/">Apple</a></span> <span class="delimiter">/</span> <span class="current">2. El iPhone 7 Fiyatları 2017 Güncel</span></div>
		

		
		<article class="post-listing post-15442 post type-post status-publish format-standard has-post-thumbnail  category-apple category-firsatlar tag-2-el-iphone tag-iphone-7 tag-iphone-7-fiyatlari tag-iphone-fiyatlari" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.petabayt.com/wp-content/uploads/2017/05/iphone-7-fiyatlari-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">2. El iPhone 7 Fiyatları 2017 Güncel</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.petabayt.com/author/admin/" title="">PetaBayt </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16 Mayıs 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.petabayt.com/kategori/apple/" rel="category tag">Apple</a>, <a href="https://www.petabayt.com/kategori/firsatlar/" rel="category tag">Fırsatlar</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.petabayt.com/2-el-iphone-7-fiyatlari-2017-guncel/#respond">Yorum Yazın</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
					<p>Telefon fiyatlarındaki artış dur durak demeden yükseliyor. <strong>Telefon satışları</strong> ise yükselen fiyatlara rağmen sürekli yüksekte seyretmesi ise herhangi bir indirime sebep olmuyor. Büyük markalar fiyat indirimi yapmadığı gibi tekno marketlerde fiyatlarda rekabete girmeyerek kampanya yapmıyorlar. Yinede bitmek bilmeyen bir<strong> 2.el telefon</strong> pazarımız mevcut. Bu pazarın yıldızı ise değerini kaybetmeyen, değerli maden iPhone model telefonlar.<div id="bt-page-banner">
		<strong>Sponsorlu Bağlantılar...</strong>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB04 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="0852491867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p>
<p><strong>iPhone 7 fiyatları</strong> ne durumda, hangi iPhone modeli kaç liraya 2. elden satılıyor hepsini paylaşacağız. 2.el iphone fiyatları hakkında net bilgiler elde edeceksiniz. Ayrıca yurt dışı telefonlar ve <strong>Apple</strong> Türkiye garantili <strong>2. el iPhone 7 fiyatları</strong> hakkında da bilgi paylaşacağız.</p>
<p>Bu sektörün en iyi takibi forumlar ve tabiki sahibinden.com 2.el satış sitesi üzerinden yapılabiliyor. Yapılabiliyor tabi ama aradığınız bulmak çok zor olabiliyor. Site çok ziyaret edildiği için ilan sayısı da fazla oluyor. Ama ithal ettiği telefonu satanlar, iCloud hizmeti verenler, takas isteyenler, replika iPhone fiyatı verenler çok olunca aradığınızı bulmakta zor oluyor. Sizin için telefonların durumuna göre fiyatlarını listeledik.</p>
<p>2. el iphone fiyatları listemiz işinizi görecektir.</p>
<h2>Karşınızda 2.el iPhone fiyatları 2017</h2>
<h3>iPhone 7 Plus</h3>
<p><img class="alignnone size-full wp-image-15443" src="https://www.petabayt.com/wp-content/uploads/2017/05/iphone-7-plus-ikinci-el-fiyati.png" alt="" width="163" height="175" /></p>
<p>Apple'ın son göz bebeği olan ve henüz S serileri piyasa sürülmeyen iPhone 7 Plus serisi telefonların<strong> sıfırı 4.449 TL</strong> fiyat etiketi ile satılıyor. Son seri telefon olduğu için piyasası oldukça yüksek. Herkes iPhone 8 pompalıyor ama iPhone 7s çıkmadan nasıl 8 serisi gelecek belli değil. Dayandıkları tek nokta iPhone'un <strong>10. yaş gününü kutlayacak</strong> olması.</p>
<p>iPhone 7 Plus ikinci el olarak 1300 adetten fazla ilan girilmiş. Çoğu ilan reklamdan oluşuyor. Karşımıza ilk çıkan telefonlar ise 2900 TL. Bu fiyata sunulan telefonlar ise ilanda belirtilmemesine rağmen yurt dışından getirilme.  Yine yurt dışı telefonların listesi 3300 TL'ye kadar devam ediyor. Daha sonra bu fiyatlardan (3300 TL ) Gsm firmasından alınanlar listeleniyor. <strong>iPhone 7 Plus 128</strong> GB olan modellerde bu fiyattan başlıyorlar fakat yurt dışı ürünler.</p>
<h3>iPhone 7</h3>
<p><img class="alignnone size-full wp-image-15444" src="https://www.petabayt.com/wp-content/uploads/2017/05/iphone-7.png" alt="" width="148" height="175" /></p>
<p>5.5 inçlik abisinin yanında 4.7 inçlik küçük iPhone 7'nin sıfır fiyatı ise 3799 TL. 2. el fiyatları ise 2300 TL ila 2500 TL arasında değişiyor. 128 G olan modeller 2600 TL'den başlarken 3-4 aylık Gsm firmasında alınma olan <strong>TR garantili iPhone 7'ler ise 2750 TL</strong>'den başlıyor.</p>
<p>Listeler sürekli olarak güncellenmeye çalışılacaktır. iPhone 7 ilanlarınızda iletişim numarası vermeyin ve 2.el telefon satışına izin veren yerlerden satışını yapınız. Fiyatlarla ilgili yorumlarınızı bekliyoruz.</p>
	
	<div style="clear:both;"></div>
					
										
					
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiketler<a href="https://www.petabayt.com/etiket/2-el-iphone/" rel="tag">2.el iphone</a> <a href="https://www.petabayt.com/etiket/iphone-7/" rel="tag">İPHONE 7</a> <a href="https://www.petabayt.com/etiket/iphone-7-fiyatlari/" rel="tag">iPhone 7 fiyatları</a> <a href="https://www.petabayt.com/etiket/iphone-fiyatlari/" rel="tag">iphone fiyatları</a></p>

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="4342383637"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div> 
				<section id="author-box">
			<div class="block-head">
				<h3>Hakkında PetaBayt </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		 
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.petabayt.com/turkcell-ve-huawei-5g-testlerini-devam-ettiriyor/" rel="prev"><span>Önce</span> Turkcell ve Huawei 5G Testlerini Devam Ettiriyor</a></div>
			<div class="post-next"><a href="https://www.petabayt.com/btk-usom-wanacrypt-acigini-gordu-ve-zarari-onledi/" rel="next"><span>İleri</span> BTK-USOM WANACRYPT AÇIĞINI GÖRDÜ VE ZARARI ÖNLEDİ</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Benzer Yazılar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.petabayt.com/aliexpress-turkey-post-ile-kargo-gonderen-saticilar-listesi/">
						<img width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/05/aliexpress-cinden-siparis-turkey-psot-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.petabayt.com/aliexpress-turkey-post-ile-kargo-gonderen-saticilar-listesi/" rel="bookmark">Aliexpress Turkey Post ile Kargo Gönderen Satıcılar Listesi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>02 Mayıs 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.petabayt.com/apple-70-milyon-adet-samsung-amoled-edge-ekran-siparisi-verdi/">
						<img width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/04/iphone-8-edge-ekran-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="iphone-8-edge-ekran" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.petabayt.com/apple-70-milyon-adet-samsung-amoled-edge-ekran-siparisi-verdi/" rel="bookmark">Apple 70 Milyon Adet Samsung Amoled Edge Ekran Siparişi Verdi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>04 Nisan 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.petabayt.com/ozel-uretim-iphone-7-ve-iphone-7-plus-red-telefonlar-vodafone-red-ile-satin-alinabilir/">
						<img width="280" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/03/iphone-7-red-vodafone.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.petabayt.com/ozel-uretim-iphone-7-ve-iphone-7-plus-red-telefonlar-vodafone-red-ile-satin-alinabilir/" rel="bookmark">Özel Üretim iPhone 7 ve iPhone 7 Plus RED Telefonlar Vodafone Red ile Satın Alınabilir</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 Mart 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>İLGİNİZİ ÇEKEBİLİR</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.petabayt.com/apple-iphone-fiyatlarina-2017-yilinin-ilk-zammini-yapti/">
					<img width="296" height="165" src="https://www.petabayt.com/wp-content/uploads/2016/09/iphone-7-resimleri-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.petabayt.com/apple-iphone-fiyatlarina-2017-yilinin-ilk-zammini-yapti/" rel="bookmark">Apple iPhone Fiyatlarına 2017 Yılının İlk Zammını Yaptı</a></h2>
			<p>Apple 1 Ocak itibari ile beklenen zammı yeni yansıtarak iPhone telefonlara zam yaptı. Resmi sitesinde &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2-el-iphone-7-fiyatlari-2017-guncel/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='15442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Son Eklenenler		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/btk-usom-wanacrypt-acigini-gordu-ve-zarari-onledi/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/btkya-uzay-ussu-gibi-bina_display-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/btk-usom-wanacrypt-acigini-gordu-ve-zarari-onledi/">BTK-USOM WANACRYPT AÇIĞINI GÖRDÜ VE ZARARI ÖNLEDİ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/2-el-iphone-7-fiyatlari-2017-guncel/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/iphone-7-fiyatlari-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/2-el-iphone-7-fiyatlari-2017-guncel/">2. El iPhone 7 Fiyatları 2017 Güncel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/turkcell-ve-huawei-5g-testlerini-devam-ettiriyor/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/turkcell-huawei-p9-cihaz-kampanyasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/turkcell-ve-huawei-5g-testlerini-devam-ettiriyor/">Turkcell ve Huawei 5G Testlerini Devam Ettiriyor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/wanacrypt0r-virusu-tum-dunyayi-tehdit-ediyor/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/virus-WanaCrypt0r-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/wanacrypt0r-virusu-tum-dunyayi-tehdit-ediyor/">WanaCrypt0r Virüsü Tüm Dünyayı Tehdit Ediyor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/mercedesten-aksaraya-yeni-ar-ge-merkezi-tum-dunyaya-yol-testi-ve-muhendislik-hizmeti-sunacak/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/mercedes-temel-atma-arge-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/mercedesten-aksaraya-yeni-ar-ge-merkezi-tum-dunyaya-yol-testi-ve-muhendislik-hizmeti-sunacak/">Mercedes&#8217;ten Aksaray&#8217;a yeni AR-GE Merkezi: Tüm dünyaya yol testi ve mühendislik hizmeti sunacak</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/turkcell-540-milyon-tl-yatirimla-perakende-sektorune-damga-vuracak-donusumu-baslatti/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/turkcell-magaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/turkcell-540-milyon-tl-yatirimla-perakende-sektorune-damga-vuracak-donusumu-baslatti/">Turkcell, 540 milyon TL yatırımla perakende sektörüne damga vuracak dönüşümü başlattı</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/arcelik-ve-lg-ortaligi-urun-gamina-ticari-klimalari-da-ekledi/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/lg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/arcelik-ve-lg-ortaligi-urun-gamina-ticari-klimalari-da-ekledi/">Arçelik ve LG Ortalığı Ürün Gamına Ticari Klimaları da Ekledi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>09 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/galaxy-note-5-icin-indirim-bekleyenlere-mujde-galaxy-note-7r-geliyor/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/galaxy-note-5-10-810x298_c-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/galaxy-note-5-icin-indirim-bekleyenlere-mujde-galaxy-note-7r-geliyor/">Galaxy Note 5 için indirim bekleyenlere müjde Galaxy Note 7R geliyor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/turkcell-2-saat-boyunca-sebeke-sorunu-yasadi-4-mayis-2017/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/PETABAYT-TURKCELL-SEBEKE-SORUNU-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/turkcell-2-saat-boyunca-sebeke-sorunu-yasadi-4-mayis-2017/">Turkcell 2 Saat Boyunca Şebeke Sorunu Yaşadı 4 Mayıs 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.petabayt.com/turkcellden-pesin-fiyatina-24-ay-taksitli-lenovo-k6-note/" rel="bookmark"><img width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/Lenovo-K6-Note-a-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.petabayt.com/turkcellden-pesin-fiyatina-24-ay-taksitli-lenovo-k6-note/">Turkcell’den peşin fiyatına 24 ay taksitli Lenovo K6 Note</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04 Mayıs 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>Son Yorumlar		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9bbbf176dc06671f0f7f6c70fac9d34c?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bbbf176dc06671f0f7f6c70fac9d34c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/sd-card-problemlerinin-cozumu/#comment-8941">
		görkem: android 8gb telefonum var.hafızası yetmiyor diye 8 gb lik daha micro sd card ald... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/86593608a0662012613f95f5eea07b15?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86593608a0662012613f95f5eea07b15?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/lg-g5-ipuclari-ve-yeni-ozellikleri-nasil-kullanilir-rehberi/#comment-8940">
		Pervin Kara: G5 te yardımcı ekran denilen gizli bir ekran olduğunu duydum.Bu özellik nasıl ku... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/69d320ff082e896042f2a988a77955e9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/69d320ff082e896042f2a988a77955e9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-8939">
		Emrah sönmez: Merhaba, S 7 kullanıyorum. son güncellemeyi 3-4 gün önce yaptım. whatsaptan mesa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/39826a96d102ef26568d51a5f16a44ee?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39826a96d102ef26568d51a5f16a44ee?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/samsung-galaxy-note-5-sahiplerinin-yapmasi-gereken-13-islem/#comment-8938">
		güven çelik: merhabalar ben note 5 aldım ama cebime koyduğumda hemen açılıyor çift tıklama yı... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-8937">
		PetaBayt: Servise vermelisiniz, büyük ihtimalle ekran yada anakart değişimi olacak.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/7bbf86182eb7c762150072ea6f6d6fc9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbf86182eb7c762150072ea6f6d6fc9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-8935">
		Özgür: Merhaba yaklaşık bir ay oldu s7 edge kullanıyorum bugün itibari ile telefonumun... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/6c0d11ae7dec10acfc6feba187592553?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c0d11ae7dec10acfc6feba187592553?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/samsung-galaxy-note-5-sahiplerinin-yapmasi-gereken-13-islem/#comment-8934">
		Mehmet: Not 5 ekraninda saat isaretinin yani da blr simge var ve bunu silemiyorum yardim... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/en-iyi-ve-ucretsiz-video-duzenleme-programlari-2017/#comment-8933">
		PetaBayt: Movie maker indirme linki yok burada. Hepsi dış bağlantı siteleri, küfüre çalışt... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/8868607fc5ba11e752344a3c13dd1e44?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8868607fc5ba11e752344a3c13dd1e44?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/en-iyi-ve-ucretsiz-video-duzenleme-programlari-2017/#comment-8932">
		Bulut: Windows Movie Maker rar şifresi istiyor, konuyu eklemeden test etseniz öleceksin... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a67212e5644a882fd0ac21b10fbdc068?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a67212e5644a882fd0ac21b10fbdc068?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.petabayt.com/ios-8-nasil-yuklenir-butun-cihazlar-icin-download-linki/#comment-8931">
		Lütfiye uyanık: İphon4s iOS güncelle me. Indiremedim yardım rica ediyorum ücretlimi acaba... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			Petabayt - Teknoloji Haberleri  ©  2017 Tüm hakları saklıdır		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Yukarı"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59948751-2', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.petabayt.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Arama sonu\u00e7lar\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.petabayt.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.petabayt.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.petabayt.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.petabayt.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.petabayt.com/wp-content/themes/sahifa/js/search.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.petabayt.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>