<!DOCTYPE html>
<html lang="tr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.petabayt.com/xmlrpc.php">
    <title>ASUS, Google Coral ile iş birliği yaptığını duyurdu</title>

<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[253,348] -->
<meta name="description"  content="Yapay zeka odaklı iş birliği, Google&#039;ın Coral SOM&#039;una ve Edge TPU&#039;ya sahip ASUS Tinker Edge T ve CR1S-CM-A endüstriyel SBC&#039;nin duyurulmasıyla başladı. ASUS," />

<meta name="keywords"  content="asus,google coral,haberler" />

<link rel="canonical" href="https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petabayt Teknoloji Haberleri &raquo; beslemesi" href="https://www.petabayt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petabayt Teknoloji Haberleri &raquo; yorum beslemesi" href="https://www.petabayt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petabayt Teknoloji Haberleri &raquo; ASUS, Google Coral ile iş birliği yaptığını duyurdu yorum beslemesi" href="https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.petabayt.com/wp-content/cache/minify/eb69f.css" media="all" />




<link rel='stylesheet' id='redmag_fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C700%7CPoppins%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.petabayt.com/wp-content/cache/minify/dfc7c.css" media="all" />





<style id='redmag-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redmag-fonts-customize-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script src="https://www.petabayt.com/wp-content/cache/minify/d9d84.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.petabayt.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Alt Yorumlar\u0131 Gizle","wc_show_replies_text":"Cevaplar\u0131 G\u00f6r","wc_msg_required_fields":"L\u00fctfen gerekli alanlar\u0131 doldurun","wc_invalid_field":"Baz\u0131 alanlar ge\u00e7ersiz","wc_error_empty_text":"Yorumlamak i\u00e7in l\u00fctfen i\u00e7erik giriniz","wc_error_url_text":"Ge\u00e7ersiz ba\u011flant\u0131!","wc_error_email_text":"Ge\u00e7ersiz e-posta!","wc_invalid_captcha":"Ge\u00e7ersiz Captcha Kodu","wc_login_to_vote":"Oy vermek i\u00e7in giri\u015f yap\u0131n","wc_deny_voting_from_same_ip":"Bu yorum i\u00e7in oy kullanma yetkiniz yok","wc_self_vote":"Yorumunuz i\u00e7in oy kullanamazs\u0131n\u0131z","wc_vote_only_one_time":"Bu yorum i\u00e7in zaten puan verdin","wc_voting_error":"Oylama Hatayla Kar\u015f\u0131la\u015ft\u0131","wc_held_for_moderate":"Yorum y\u00f6netici onay\u0131 bekliyor","wc_comment_edit_not_possible":"\u00dczg\u00fcn\u00fcz, bu yorum art\u0131k d\u00fczenlenemiyor","wc_comment_not_updated":"\u00dczg\u00fcn\u00fcz, yorum g\u00fcncellenmedi","wc_comment_not_edited":"Herhangi bir de\u011fi\u015fiklik yapmad\u0131n\u0131z","wc_new_comment_button_text":"yeni yorum","wc_new_comments_button_text":"yeni yorumlar","wc_new_reply_button_text":"Yorumunuza cevap geldi","wc_new_replies_button_text":"Yorumunuza cevap geldi","wc_msg_input_min_length":"Giri\u015f \u00e7ok k\u0131sa","wc_msg_input_max_length":"Giri\u015f \u00e7ok uzun","wc_follow_user":"Bu \u00fcyeyi takip et","wc_unfollow_user":"\u00dcyelikten ayr\u0131l","wc_follow_success":"Yorum sahibini takip etmeye ba\u015flad\u0131n\u0131z","wc_follow_canceled":"Takibi b\u0131rakt\u0131n\u0131z","wc_follow_email_confirm":"E-Postan\u0131z\u0131 kontrol edin ve onay verin. ","wc_follow_email_confirm_fail":"\u00dczg\u00fcn\u00fcz, mail g\u00f6nderilemedi. ","wc_follow_login_to_follow":"Kullan\u0131c\u0131y\u0131 takip etmek i\u00e7in giri\u015f yapmal\u0131s\u0131n\u0131z","wc_follow_impossible":"\u00dczg\u00fcn\u00fcz, bu kullan\u0131c\u0131y\u0131 takip edemiyorsunuz","wc_follow_not_added":"Takip etme hatas\u0131, tekrar deneyin.","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":500,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"3660f40b3363d3c6d66fad45481f759e","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":20333,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script src="https://www.petabayt.com/wp-content/cache/minify/d2194.js"></script>

<link rel='https://api.w.org/' href='https://www.petabayt.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apple Telefonlar Hakkında Efsaneleri Açıklıyoruz' href='https://www.petabayt.com/apple-telefonlar-hakkinda-efsaneleri-acikliyoruz/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.petabayt.com/?p=20333' />
<link rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fasus-google-coral-ile-is-birligi-yaptigini-duyurdu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fasus-google-coral-ile-is-birligi-yaptigini-duyurdu%2F&#038;format=xml" />
    <meta property="fb:app_id" content="" />
            <style>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</style>
                    <meta property="fb:app_id" content="" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.petabayt.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.petabayt.com/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.petabayt.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e0dd8605-aae5-4952-a708-61af4fa98551';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.petabayt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimleri Alın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimler Kapalı';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimler Açık';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimler Engellendi';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Katıldığınız için Teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimler Açık';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirimler Kapalı';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri Düzenleyin';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'BİLDİRİMLERİ AÇIN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BİLDİRİMLERİ KAPATIN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Engeli Açın';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bu bildirimler açık:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.petabayt.com/wp-content/uploads/2018/07/cropped-apple-retina-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.petabayt.com/wp-content/uploads/2018/07/cropped-apple-retina-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2018/07/cropped-apple-retina-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2018/07/cropped-apple-retina-fav-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2970610913513858",
          enable_page_level_ads: true
     });
</script>
</head>
</head>
<body class="post-template-default single single-post postid-20333 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<div id="page" class="wrapper site">
    <div class="canvas-overlay"></div>
    <header id="masthead" class="site-header header-left">
    <div id="redmag-header">
        <div class="header-inner">
            <div class="header-content-logo container">
                            <div class="site-logo" id="logo">
            <a href="https://www.petabayt.com/" rel="home">
                                    <img src="https://www.petabayt.com/wp-content/uploads/2019/03/petabayt-logo.png" alt="Petabayt Teknoloji Haberleri" />
                

            </a>
        </div>
                                        <div class="header-middle">
                                            </div>
            </div>
            <div class="header-content-right hidden-md hidden-lg">
                <div class="searchform-mini searchform-moblie hidden-md hidden-lg">
                    <button class="btn-mini-search"><i class="ti-search"></i></button>
                </div>
                <div class="searchform-wrap search-transition-wrap redmag-hidden">
                    <div class="search-transition-inner">
                        <form method="get"  class="searchform" action="https://www.petabayt.com/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Arama ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                        <button class="btn-mini-close pull-right"><i class="ti-close"></i></button>
                    </div>
                </div>
            </div>
            <div class="header-content bar ">
                <div class="redmag-header-content container">
                    <!-- Menu-->
                    <div id="na-menu-primary" class="nav-menu clearfix">
                        <nav class="text-center na-menu-primary clearfix">
                            <ul id="menu-navbars" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6792"><a href="https://www.petabayt.com/kategori/haberler/">Haberler</a></li>
<li id="menu-item-18979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18979"><a href="https://www.petabayt.com/kategori/inceleme/">İnceleme</a></li>
<li id="menu-item-18855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18855"><a href="https://www.petabayt.com/en-iyi-android-telefonlar/">En İyi Android Telefonlar</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li>
<li id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a href="https://www.petabayt.com/kategori/android/">Android</a></li>
<li id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li>
<li id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a></li>
<li id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li>
</ul>                        </nav>
                    </div>
                    <!--Seacrch & Cart-->
                    <div class="header-content-right">
                        <div class="searchform-mini ">
                            <button class="btn-mini-search"><i class="ti-search"></i></button>
                        </div>
                        <div class="searchform-wrap search-transition-wrap redmag-hidden">
                            <div class="search-transition-inner">
                                <form method="get"  class="searchform" action="https://www.petabayt.com/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Arama ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                                <button class="btn-mini-close pull-right"><i class="ti-close"></i></button>
                            </div>
                        </div>

                    </div>
                </div>
        </div>
        </div>
    </div>
</header><!-- .site-header -->    <div id="content" class="site-content"><div class="wrap-content" role="main">
    <div class="container wrap-content-inner">
                
        <div class="row">
            
                    <div class="main-content sidebar-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
                    <div class="content-inner">
                    <div class="box box-article">

    <article id="post-20333" class="post-20333 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-asus tag-google-coral">
        
                                                <div class="post-image single-image ">
                        <img width="600" height="336" src="https://www.petabayt.com/wp-content/uploads/2019/05/google-coral.jpg" class="attachment-redmag-single-post size-redmag-single-post wp-post-image" alt="google coral" srcset="https://www.petabayt.com/wp-content/uploads/2019/05/google-coral.jpg 600w, https://www.petabayt.com/wp-content/uploads/2019/05/google-coral-300x168.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                    </div>
                            
                <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h1 class="entry-title">ASUS, Google Coral ile iş birliği yaptığını duyurdu</h1>            </header>
            <!-- .entry-header -->
			
                        <div class="entry-avatar clearfix">
                <span class="author-by">Yazar</span>
                <span class="author-title">
                    <a class="author-link" href="https://www.petabayt.com/author/admin/" rel="author">
                        PetaBayt                    </a>
                </span>
                <span class="post-date">
                    <span class="author-on"></span>
                    May 31, 2019                </span>
                <div class="entry-header-share">
                    <div class="social share-links clearfix">
        <div class="count-share">
        <ul class="social-icons list-unstyled list-inline">
                            <li class="social-item facebook">
                    <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                </li>
                                        <li class="social-item twitter">
                    <a href="https://twitter.com/share?url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                        <i class="fa fa-twitter"></i>
                        Twitter                    </a>
                </li>
                                                    <li class="social-item linkedin">
                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/&title=pinterest&summary=ASUS, Google Coral ile iş birliği yaptığını duyurdu&source=ASUS, Google Coral ile iş birliği yaptığını duyurdu">
                        <i class="fa fa-linkedin"></i>
                        LinkedIn                    </a>
                </li>
                                        <li class="social-item pinterest">
                    <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/&media=https://www.petabayt.com/wp-content/uploads/2019/05/google-coral.jpg&description=ASUS, Google Coral ile iş birliği yaptığını duyurdu" title="pinterest" class="pinterest">
                        <i class="fa fa-pinterest"></i>
                        Pinterest                    </a>
                </li>
                    </ul>
    </div>
</div>
                </div>
            </div>
        </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="5831774528"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="entry-content">

                                <div class="ads_content_single ads-before-content">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="5831774528"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                <p>Yapay zeka odaklı iş birliği, Google’ın Coral SOM’una ve Edge TPU’ya sahip ASUS Tinker Edge T ve CR1S-CM-A endüstriyel SBC’nin duyurulmasıyla başladı.</p>
<p>ASUS, yeni AIoT iş birimi ile Google Coral arasındaki iş birliğini duyurdu. İki ekibin ortak ilk çalışmaları tüketicilerin ve kurumların ihtiyaçlarına göre geliştirilen, cihaz üzeri yapay zeka çözümlerine odaklanacak.</p>
<p>Coral platformu, kendi yapay zekasına sahip cihazlar geliştirmekte kullanılan donanım bileşenleri, yazılım araçları ve içeriklerden meydana geliyor. Coral, cihaz üzeri yapay zeka uygulama fikirlerini prototip aşamasından üretim sürecine taşımayı kolaylaştırmak için tasarlandı. İlk Coral ürünleri, Google’ın Edge TPU’su üzerine kuruldu. Uygulamalara özel küçük bir entegre devre (ASIC) olan Edge TPU, düşük güç tüketen cihazlara yüksek performanslı makine öğrenimi arayüzü sunuyor. ASUS; Edge TPU’lu Coral SOM’un gücünden yararlanarak iki yeni ürün geliştirdi. Tinker Edge T ve CR1S-CM-A endüstriyel SBC adlı bu ürünler Computex 2019’da gözler önüne serildi. Tasarımcılar ve öğrenciler için üretilen bir geliştirme kiti olan Tinker Edge T, akıllı ev cihazları, kameralar, oyun emulatörleri ve medya sunucuları gibi yapay zeka tabanlı projeler yapılmasını sağlıyor. Edge TPU’lu Coral SOM üzerine kurulu bütünleşik biçimli bir kart olan CR1S-CM-A endüstriyel SBC, yapay zeka destekli iş zekası, bilgi noktaları, bilgilendirme ekranları ve güvenlik çözümleri gibi dikey alanlarda kullanım için tasarlandı.</p>
<p>ASUS ve Google, Coral’ı 2019’un ilerleyen dönemlerinde daha fazla ASUS ürününe entegre etmek için çalışıyor.</p>
<p>Özet:</p>
<p>· ASUS AIoT iş birimi ve Google Coral arasındaki iş birliği, tüketiciler ve kurumların ihtiyaçlarına yönelik çözümler geliştirmeye odaklanıyor.</p>
<p>· Coral SOM (System on Module &#8211; Modül üzeri sistem) ve Edge TPU’ya sahip bir yapay zeka geliştirme kiti olan ASUS Tinker Edge T; tasarımcıların ve öğrencilerin yapay zeka destekli projeler geliştirebilmelerini sağlıyor.</p>
<p>· ASUS CR1S-CM-A endüstriyel SBC (Single Board Computer &#8211; Tek Kart Bilgisayar), Coral SOM ile yüksek performanslı ve düşük güç tüketen dikey yapay zeka çözümleri için temel oluşturuyor.</p>
<p><strong>Tinker Edge T</strong></p>
<p>Tasarımcılar ve öğrenciler için Coral platformu üzerine üretilen bir geliştirme kiti olan Tinker Edge T, akıllı ev cihazları, kameralar, oyun emulatörleri ve medya sunucuları gibi yapay zeka tabanlı projeler yapılmasını sağlıyor. Üründe stereoskopik uygulamalar geliştirmek için iki adet MIPI Camera Serial Interface 2 (MIPI CSI-2) bağlantısı, kullanışlı dış güç ve reset düğmeleri ile üç adet programlanabilir LED yer alıyor. Tercihe bağlı sunulan giriş çıkış genişletme modülü ve kablosu ise ekstra ses işlevleri ve üçüncü taraf cihazlarla bağlantı olanağı sunuyor.</p>
<p><strong>CR1S-CM-A endüstriyel SBC</strong></p>
<p>ASUS CR1S-CM-A endüstriyel SBC, dikey kullanım amacıyla Edge TPU’lu Coral SOM için üretilen, bütünleşik biçimli bir karttır. Yüksek performanslı ve düşük güç tüketen yapay zeka çözümleri geliştirmeye olanak veren ürün, iş zekası, bilgi noktaları, bilgilendirme ekranları, güvenlik ve daha birçok alanda kullanılabiliyor. Konsol ve bilgilendirme ekranlarına yönelik uygulamalar için çift ekran desteği sunan kartta, dahili bir M.2 genişleme yuvasının yanı sıra gerçek dünya vakalarını algılayıp bunlara tepki vermek amacıyla Ethernet üzerinden güç alan (PoE) IP kameralar ve birden çok izolasyonlu dijital giriş çıkış (DIO) noktası gibi cihazlar için güç kaynağı ekipmanlarına (PSE) sahip gigabit Ethernet bulunuyor.</p>
                    <div class="advertising_content_single">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="5831774528"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                        </div>
    <!--    Author bio.-->
        <div class="entry-footer clearfix">
            <div class="entry-footer-social clearfix">
                <div class="entry-footer-left">
                    
            <div class="tags-wrap">
            <span class="tags-title"> etiketlere göre ara: </span>
            <span class="tags">
                <a href="https://www.petabayt.com/etiket/asus/" rel="tag">asus</a>,<a href="https://www.petabayt.com/etiket/google-coral/" rel="tag">Google Coral</a>            </span>
        </div>
    
                </div>
                <div class="entry-footer-right">
                    <div class="social share-links clearfix">
        <div class="count-share">
        <ul class="social-icons list-unstyled list-inline">
                            <li class="social-item facebook">
                    <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                </li>
                                        <li class="social-item twitter">
                    <a href="https://twitter.com/share?url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                        <i class="fa fa-twitter"></i>
                        Twitter                    </a>
                </li>
                                                    <li class="social-item linkedin">
                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/&title=pinterest&summary=ASUS, Google Coral ile iş birliği yaptığını duyurdu&source=ASUS, Google Coral ile iş birliği yaptığını duyurdu">
                        <i class="fa fa-linkedin"></i>
                        LinkedIn                    </a>
                </li>
                                        <li class="social-item pinterest">
                    <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/&media=https://www.petabayt.com/wp-content/uploads/2019/05/google-coral.jpg&description=ASUS, Google Coral ile iş birliği yaptığını duyurdu" title="pinterest" class="pinterest">
                        <i class="fa fa-pinterest"></i>
                        Pinterest                    </a>
                </li>
                    </ul>
    </div>
</div>
                </div>
            </div>

        </div>
    </article>
</div>
<div class="box box-author">
    <div class="post-author">
    <div class="author-img">
        <img alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />    </div>
    <div class="author-content">
        <div class="top-author">
            <h5 class="author-name"><a href="https://www.petabayt.com/author/admin/" title="PetaBayt tarafından yazılan yazılar" rel="author">PetaBayt</a></h5>
        </div>
        <p>Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.</p>
        <div class="content-social-author">
                                                                    </div>
    </div>
</div></div>
<div class="entry_pagination">
	<div class="post-pagination pagination clearfix">

		
					<a class="page-numbers pull-left page-prev" title="Apple Telefonlar Hakkında Efsaneleri Açıklıyoruz" href="https://www.petabayt.com/apple-telefonlar-hakkinda-efsaneleri-acikliyoruz/">
				<i class="fa fa-arrow-left" aria-hidden="true"></i>
				<span class="btn-prev">Apple Telefonlar Hakkında Efsaneleri Açıklıyoruz</span>
				 
			</a>
		
		
	</div>
</div>

    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Kimler Neler Demiş?            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{3,500}" maxlength=500 placeholder="İlk yorumu başlat..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">500</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Ad:*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Posta*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Yorumu Onayla">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{3,500}" maxlength=500 placeholder="Sende yorumda bulun..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">500</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Ad:*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Posta*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Yorumu Onayla">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                <div class="advertising_content_single">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PB01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2970610913513858"
     data-ad-slot="5831774528"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    		<div class="post-related widget">
			<h3 class="widgettitle">
				Benzer Yazıları Okuyun			</h3>
			<div class="row archive-blog">
										<div class="col-md-6 col-sm-6 col-xs-6 col-lg-4 item-related col-item description-hidden ">
							
<article class="post-item post-grid clearfix post-16700 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-everplay-bluetooth-hoparlor tag-philips">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/">
                            <img  class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-grid.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2017/10/1506956827_BT3900WT_3.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2017/10/1506956827_BT3900WT_3.jpg" alt="post-image"/>
                        </a>
                                                    
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                
                <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/&title=pinterest&summary=Philips EverPlay Bluetooth Hoparlör Özellikleri&source=Philips EverPlay Bluetooth Hoparlör Özellikleri">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                            <li class="social-item pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/&media=https://www.petabayt.com/wp-content/uploads/2017/10/1506956827_BT3900WT_3.jpg&description=Philips EverPlay Bluetooth Hoparlör Özellikleri" title="pinterest" class="pinterest">
                    <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
                        <span class="post-cat">                <a href="https://www.petabayt.com/kategori/haberler/"   title="" >Haberler</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/" rel="bookmark">Philips EverPlay Bluetooth Hoparlör Özellikleri</a></h3>                    </div>
                    <div class="entry-meta clearfix">
                        <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/admin/">PetaBayt</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/" rel="bookmark"><time class="entry-date published" datetime="2017-10-03T14:29:24+03:00">03 Ekim 2017</time><time class="updated" datetime="2017-10-03T15:06:38+03:00">03 Ekim 2017</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/philips-everplay-bluetooth-hoparlor-ozellikleri/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
	
                    </div>
                    <div class="entry-content">
                        <div>
                            Philips Sound ekibi yeni hoparlörleri Philips EverPlay Bluetooth Hoparlör sahneye çıktı. Şık bir tasarıma sahip EverPlay hoparlörler yüksek ses kalitesi vaat ediyor. DuraFit kumaş ile...                        </div>
                       
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-6 col-sm-6 col-xs-6 col-lg-4 item-related col-item description-hidden ">
							
<article class="post-item post-grid clearfix post-12734 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-batman tag-batman-superman-filmi tag-superman">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/">
                            <img  class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-grid.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2015/12/superman-batman-filmi.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2015/12/superman-batman-filmi.jpg" alt="post-image"/>
                        </a>
                                                    
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                
                <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/&title=pinterest&summary=LG Batman v Superman partisi ünlü isimleri bir araya getirdi&source=LG Batman v Superman partisi ünlü isimleri bir araya getirdi">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                            <li class="social-item pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/&media=https://www.petabayt.com/wp-content/uploads/2015/12/superman-batman-filmi.jpg&description=LG Batman v Superman partisi ünlü isimleri bir araya getirdi" title="pinterest" class="pinterest">
                    <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
                        <span class="post-cat">                <a href="https://www.petabayt.com/kategori/haberler/"   title="" >Haberler</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/" rel="bookmark">LG Batman v Superman partisi ünlü isimleri bir araya getirdi</a></h3>                    </div>
                    <div class="entry-meta clearfix">
                        <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/admin/">PetaBayt</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/" rel="bookmark"><time class="entry-date published updated" datetime="2016-03-31T19:47:17+03:00">31 Mart 2016</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/lg-batman-v-superman-partisi-unlu-isimleri-bir-araya-getirdi/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
	
                    </div>
                    <div class="entry-content">
                        <div>
                            LG OLED TV sponsorluğunda gerçekleşen Batman v Superman partisi ünlü isimleri bir araya getirdi Bu yılın en çok beklenen filmlerinden Batman v Superman: Adaletin...                        </div>
                       
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-6 col-sm-6 col-xs-6 col-lg-4 item-related col-item description-hidden ">
							
<article class="post-item post-grid clearfix post-11654 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-game-x-davetiye tag-gamex-2015 tag-gnctrkcll tag-oyun-fuari tag-turkcell">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/">
                            <img  class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-grid.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2015/12/640x360px-2015-01-640x360.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2015/12/640x360px-2015-01-640x360.jpg" alt="post-image"/>
                        </a>
                                                    
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                
                <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/&title=pinterest&summary=Gnçtrkcll Üyeleri GameX 2015 Fuarına Ücretsiz Giriyor&source=Gnçtrkcll Üyeleri GameX 2015 Fuarına Ücretsiz Giriyor">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                            <li class="social-item pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/&media=https://www.petabayt.com/wp-content/uploads/2015/12/640x360px-2015-01-640x360.jpg&description=Gnçtrkcll Üyeleri GameX 2015 Fuarına Ücretsiz Giriyor" title="pinterest" class="pinterest">
                    <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
                        <span class="post-cat">                <a href="https://www.petabayt.com/kategori/haberler/"   title="" >Haberler</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/" rel="bookmark">Gnçtrkcll Üyeleri GameX 2015 Fuarına Ücretsiz Giriyor</a></h3>                    </div>
                    <div class="entry-meta clearfix">
                        <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/the-nur/">The Nur</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/" rel="bookmark"><time class="entry-date published updated" datetime="2015-12-16T02:37:20+03:00">16 Aralık 2015</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/gnctrkcll-uyeleri-gamex-2015-fuarina-ucretsiz-giriyor/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
	
                    </div>
                    <div class="entry-content">
                        <div>
                            gnçtrkcll, 17-20 Aralık tarihleri arasında Lütfi Kırdar Fuar Merkezi’nde düzenlenecek GameX 2015’te gençlerle buluşacak. gnçtrkcll mobil uygulamasını indiren tüm gnçtrkcll’liler fuara ücretsiz giriş hakkı...                        </div>
                       
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-6 col-sm-6 col-xs-6 col-lg-4 item-related col-item description-hidden ">
							
<article class="post-item post-grid clearfix post-14664 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-iphone-7 tag-iphone-7-plus-jet-black">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/">
                            <img  class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-grid.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2017/01/iphone-7-jet-black-4.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2017/01/iphone-7-jet-black-4.jpg" alt="post-image"/>
                        </a>
                                                    
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                
                <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/&title=pinterest&summary=iPhone 7 Plus Jet Black 3 ay içinde çizik buzdolabına döndü&source=iPhone 7 Plus Jet Black 3 ay içinde çizik buzdolabına döndü">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                            <li class="social-item pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/&media=https://www.petabayt.com/wp-content/uploads/2017/01/iphone-7-jet-black-4.jpg&description=iPhone 7 Plus Jet Black 3 ay içinde çizik buzdolabına döndü" title="pinterest" class="pinterest">
                    <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
                        <span class="post-cat">                <a href="https://www.petabayt.com/kategori/haberler/"   title="" >Haberler</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/" rel="bookmark">iPhone 7 Plus Jet Black 3 ay içinde çizik buzdolabına döndü</a></h3>                    </div>
                    <div class="entry-meta clearfix">
                        <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/admin/">PetaBayt</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/" rel="bookmark"><time class="entry-date published" datetime="2017-01-02T10:27:03+03:00">02 Ocak 2017</time><time class="updated" datetime="2017-01-03T02:59:49+03:00">03 Ocak 2017</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/iphone-7-plus-jet-black-3-ay-icinde-cizik-buzdolabina-dondu/#comments" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 1</a>
		</span>
	
                    </div>
                    <div class="entry-content">
                        <div>
                            iPhone 7 Plus Jet Black telefonun kolay çizilebilir olduğunu duyurmuştuk. Fakat bu kadar çok çiziği biz de beklemiyorduk.&nbsp; 2016 yılının en popüler iPhone modellerinden...                        </div>
                       
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-6 col-sm-6 col-xs-6 col-lg-4 item-related col-item description-hidden ">
							
<article class="post-item post-grid clearfix post-8206 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-teknoloji-odulleri">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/">
                            <img  class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-grid.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2015/05/teknoloji-odulleri.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2015/05/teknoloji-odulleri.jpg" alt="post-image"/>
                        </a>
                                                    
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                
                <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/&title=pinterest&summary=12. Teknoloji Ödülleri için Basın Toplantısı Düzenlendi&source=12. Teknoloji Ödülleri için Basın Toplantısı Düzenlendi">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                            <li class="social-item pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/&media=https://www.petabayt.com/wp-content/uploads/2015/05/teknoloji-odulleri.jpg&description=12. Teknoloji Ödülleri için Basın Toplantısı Düzenlendi" title="pinterest" class="pinterest">
                    <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
                        <span class="post-cat">                <a href="https://www.petabayt.com/kategori/haberler/"   title="" >Haberler</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/" rel="bookmark">12. Teknoloji Ödülleri için Basın Toplantısı Düzenlendi</a></h3>                    </div>
                    <div class="entry-meta clearfix">
                        <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/serdar-erem/">Serdar Erem</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/" rel="bookmark"><time class="entry-date published updated" datetime="2015-05-12T15:38:45+03:00">12 Mayıs 2015</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/12-teknoloji-odulleri-icin-basin-toplantisi-duzenlendi/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
	
                    </div>
                    <div class="entry-content">
                        <div>
                            XII. Teknoloji Ödülleri’ne bu yıl rekor başvuru bekleniyor TÜBİTAK, TTGV ve TÜSİAD tarafından gerçekleştirilen “Teknoloji Ödülleri”nin 12’incisi için düğmeye basıldı. Türkiye’nin teknoloji geliştiren ülkeler...                        </div>
                       
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-6 col-sm-6 col-xs-6 col-lg-4 item-related col-item description-hidden ">
							
<article class="post-item post-grid clearfix post-16609 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-jack-dorsey tag-twitter">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/">
                            <img  class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-grid.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2017/09/twitter-280-karakter-twit.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2017/09/twitter-280-karakter-twit.jpg" alt="post-image"/>
                        </a>
                                                    
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                
                <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/&title=pinterest&summary=Twitter&#8217;ın kurucusu ilk 280 Karakterlik Twiti Gönderdi&source=Twitter&#8217;ın kurucusu ilk 280 Karakterlik Twiti Gönderdi">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                            <li class="social-item pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/&media=https://www.petabayt.com/wp-content/uploads/2017/09/twitter-280-karakter-twit.jpg&description=Twitter&#8217;ın kurucusu ilk 280 Karakterlik Twiti Gönderdi" title="pinterest" class="pinterest">
                    <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
                        <span class="post-cat">                <a href="https://www.petabayt.com/kategori/haberler/"   title="" >Haberler</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/" rel="bookmark">Twitter&#8217;ın kurucusu ilk 280 Karakterlik Twiti Gönderdi</a></h3>                    </div>
                    <div class="entry-meta clearfix">
                        <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/admin/">PetaBayt</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/" rel="bookmark"><time class="entry-date published" datetime="2017-09-27T01:18:09+03:00">27 Eylül 2017</time><time class="updated" datetime="2017-09-27T01:19:25+03:00">27 Eylül 2017</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/twitterin-kurucusu-ilk-280-karakterlik-twiti-gonderdi/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
	
                    </div>
                    <div class="entry-content">
                        <div>
                            Daha önce duyurduğumuz Twitter karakter limitini çoğaltıyor haberi nihayet gerçekleşti. Twitter 140 olan karakter limitini 280&#8217;e çıkarmak için denemelere başladı. Resmi olarak ilk defa...                        </div>
                       
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
							</div>
		</div>
	                </div>
                                    </div>
    
                    <div id="archive-sidebar" class="sidebar col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar">
            <div class="content-inner">
                <aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Son Yorumlar</h2><ul id="recentcomments"><li class="recentcomments"><a href="https://www.petabayt.com/imei-numaram-silindi-sinyal-yok-imei-yazma/#comment-9861">IMEI Numaram Silindi Sinyal Yok IMEI Yazma</a> için <span class="comment-author-link">EMİRHAN</span></li><li class="recentcomments"><a href="https://www.petabayt.com/lg-g3-telefonlarda-4-5g-4g-lte-nasil-aktif-edilir/#comment-9860">LG G3 Telefonlarda 4.5G (4G LTE) Nasıl Aktif Edilir</a> için <span class="comment-author-link">Mali</span></li><li class="recentcomments"><a href="https://www.petabayt.com/lg-g4-icin-35-ipucu-ve-puf-noktasi/#comment-9859">LG G4 için 35 İpucu ve Püf Noktası</a> için <span class="comment-author-link">Erdal</span></li><li class="recentcomments"><a href="https://www.petabayt.com/samsung-galaxy-note-8-sahiplerinin-karsilasmasi-muhtemel-7-sorun-ve-cozumu/#comment-9858">Samsung Galaxy Note 8 Sahiplerinin Karşılaşması Muhtemel 7 Sorun ve Çözümü</a> için <span class="comment-author-link">Buse</span></li><li class="recentcomments"><a href="https://www.petabayt.com/google-arama-trendleri-11-18-subat-2019-arasi-en-cok-arananlar/#comment-9857">Google Arama Trendleri 11-18 Şubat 2019 Arası En Çok Arananlar</a> için <span class="comment-author-link">Blogcu</span></li></ul></aside> <aside class="widget widget_tabs_post">
            <h2 class="widgettitle">Son Yazılar</h2>            <div class="recent-content">
                            <div class="post-widget  posts-listing">
                                                                        
<article class="post-item post-grid clearfix post-20333 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-asus tag-google-coral">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/">
                            <img  class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-grid.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2019/05/google-coral-496x290.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2019/05/google-coral-496x290.jpg" alt="post-image"/>
                        </a>
                                                    
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                
                <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/&title=pinterest&summary=ASUS, Google Coral ile iş birliği yaptığını duyurdu&source=ASUS, Google Coral ile iş birliği yaptığını duyurdu">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                            <li class="social-item pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/&media=https://www.petabayt.com/wp-content/uploads/2019/05/google-coral.jpg&description=ASUS, Google Coral ile iş birliği yaptığını duyurdu" title="pinterest" class="pinterest">
                    <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
                        <span class="post-cat">                <a href="https://www.petabayt.com/kategori/haberler/"   title="" >Haberler</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" rel="bookmark">ASUS, Google Coral ile iş birliği yaptığını duyurdu</a></h3>                    </div>
                    <div class="entry-meta clearfix">
                        <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/admin/">PetaBayt</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/" rel="bookmark"><time class="entry-date published" datetime="2019-05-31T10:17:03+03:00">31 Mayıs 2019</time><time class="updated" datetime="2019-05-31T10:17:32+03:00">31 Mayıs 2019</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/asus-google-coral-ile-is-birligi-yaptigini-duyurdu/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
	
                    </div>
                    <div class="entry-content">
                        <div>
                            Yapay zeka odaklı iş birliği, Google’ın Coral SOM’una ve Edge TPU’ya sahip ASUS Tinker Edge T ve CR1S-CM-A endüstriyel SBC’nin duyurulmasıyla başladı. ASUS, yeni...                        </div>
                       
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
                                                                                                
<article class="post-item post-sidebar clearfix post-20331 post type-post status-publish format-standard has-post-thumbnail hentry category-apple tag-iphone">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://www.petabayt.com/apple-telefonlar-hakkinda-efsaneleri-acikliyoruz/">
                            <img class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-sidebar.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2017/09/apple.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2017/09/apple.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://www.petabayt.com/apple-telefonlar-hakkinda-efsaneleri-acikliyoruz/" rel="bookmark">Apple Telefonlar Hakkında Efsaneleri Açıklıyoruz</a></h3>            </header>
        </div>
        <div class="entry-meta clearfix">
            <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/bahadir/">Bahadır</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/apple-telefonlar-hakkinda-efsaneleri-acikliyoruz/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-30T18:49:50+03:00">30 Mayıs 2019</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/apple-telefonlar-hakkinda-efsaneleri-acikliyoruz/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
	
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                
<article class="post-item post-sidebar clearfix post-20329 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-whatsapp">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://www.petabayt.com/whatsapp-ardisik-sesli-mesajlar-ozelligini-devreye-aldi/">
                            <img class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-sidebar.jpg"  data-lazy="https://www.petabayt.com/wp-content/uploads/2014/11/whatsapp.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2014/11/whatsapp.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://www.petabayt.com/whatsapp-ardisik-sesli-mesajlar-ozelligini-devreye-aldi/" rel="bookmark">Whatsapp Ardışık sesli mesajlar özelliğini devreye aldı</a></h3>            </header>
        </div>
        <div class="entry-meta clearfix">
            <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/admin/">PetaBayt</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/whatsapp-ardisik-sesli-mesajlar-ozelligini-devreye-aldi/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-30T18:02:38+03:00">30 Mayıs 2019</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/whatsapp-ardisik-sesli-mesajlar-ozelligini-devreye-aldi/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
	
        </div>
    </div>
</article><!-- #post-## -->
                                                            </div>
                    </div>
        </aside>
        </aside>            </div>
        </div>
    
        </div>
    </div>
</div>
        </div><!-- .site-content -->
            <footer id="na-footer" class="na-footer  footer-1" style = "background-image: url(&quot;https://www.petabayt.com/wp-content/themes/redmag/assets/images/bg_default_footer.jpg&quot;)">

        <!--    Footer center-->
                    <!--    Footer center-->
            <div class="footer-center clearfix">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-4 col-sm-6 col-xs-12">
                                <div id="grid_post-2" class="widget first widget_grid_post"><h2 class="widgettitle">Popüler</h2>
        <div class="grid-post-content">
                <div class="grid-post clearfix">
                                                                                
<article class="post-item post-tran clearfix post-2890 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefonlar tag-lg-g3">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/">
                            <img  class="lazy" src="https://www.petabayt.com/wp-content/themes/redmag/assets/images/layzyload-trans.jpg" data-src="https://www.petabayt.com/wp-content/uploads/2014/05/lgg3-byeaz.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    <span class="bg-rgb"></span>
    </div>

    <div class="article-content ">
            <span class="post-cat">                <a href="https://www.petabayt.com/kategori/akilli-telefonlar/"   title="" >Akıllı Telefonlar</a>
                            </span>
            <div class="entry-header clearfix">
                <header class="entry-header-title">
                    <h3 class="entry-title"><a href="https://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/" rel="bookmark">LG G3 Sahiplerinin bilmeleri gereken 10 konu</a></h3>                </header>
            </div>
            <div class="entry-meta clearfix">
                <span class="byline"><i class="ti-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.petabayt.com/author/admin/">PetaBayt</a></span></span><span class="posted-on"><i class="ti-alarm-clock" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/" rel="bookmark"><time class="entry-date published" datetime="2014-07-15T19:54:50+03:00">15 Temmuz 2014</time><time class="updated" datetime="2016-11-15T16:24:50+03:00">15 Kasım 2016</time></a></span>
				<span class="comments-link">
			<a href="https://www.petabayt.com/lg-g3-sahiplerinin-bilmeleri-gereken-10-konu/#comments" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 884</a>
		</span>
	
            </div>

    </div>
</article><!-- #post-## -->
                                                                            
                </div>
        </div>
        </div>                            </div>
                            <div class="col-md-2 col-sm-6 col-xs-12">
                                                            </div>
                            <div class="col-md-3 col-sm-6 col-xs-12">
                                <div id="text-4" class="widget first widget_text">			<div class="textwidget"><p>Petabayt.com, teknoloji alanında haberler üreten bir web sitesidir. <a href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı telefonlar</a>, giyilebilir teknoloji, mobil ve PC işletim sistemleri, bilgisayarlar, <a href="https://www.petabayt.com/kategori/oyun-dunyasi/">oyun haberleri</a> ve teknoloji firmaları hakkında haberlere yoğunlaşmıştır. Petabayt, ayrıca yazılım güncellemeleri hakkında bilgiler ve cihazların yaşadığı sorunların düzeltilmesi konusunda da detaylı destek yazıları sunar.</p>
<p><a href="https://www.petabayt.com/en-iyi-android-telefonlar/">En iyi Android Telefonlar</a></p>
<p>Petabayt üzerinde yayınlanan şirket haberlerinin bir kısmı Basın Bültenlerinden oluşmaktadır. Dilerseniz size petabayt.com üzerinde firmanızın <a href="https://www.petabayt.com/basin-bulteni/"> basın bültenini </a> ücretsiz yayınlayabilirsiniz.</p>
<p>Petabayt <a href="https://www.petabayt.com/kategori/haberler/">Teknoloji Haberleri</a> hakkında daha fazla bilgi için <a href="https://www.petabayt.com/hakkimizda/">hakkımızda</a> sayfasınız ziyaret edebilir, size <a href="https://www.petabayt.com/kullanim-sartlari/">kullanım sözleşmesine </a> ilgili bağlantıdan ulaşabilirsiniz.</p>
</div>
		</div>                            </div>
                            <div class="col-md-3 col-sm-6 col-xs-12">
                                <div id="nav_menu-2" class="widget first widget_nav_menu"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-18373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18373"><a href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li>
<li id="menu-item-18374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18374"><a href="https://www.petabayt.com/kategori/haberler/">Haberler</a></li>
<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a href="https://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li>
<li id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a href="#">Yazarlar</a>
<ul class="sub-menu">
	<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://www.petabayt.com/author/admin/">Petabayt</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a href="https://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a href="https://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li>
	<li id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a href="https://www.petabayt.com/author/bahadir/">Bahadır</a></li>
	<li id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a href="https://www.petabayt.com/author/serdar-erem/">Serdar</a></li>
	<li id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a href="https://www.petabayt.com/author/the-nur/">The Nur</a></li>
</ul>
</li>
<li id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a href="https://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li>
<li id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13539"><a href="https://www.petabayt.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a href="https://www.petabayt.com/kunye/">Künye</a></li>
<li id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a href="https://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li>
</ul></div></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
        <!--    Footer bottom-->
        <div class="footer-bottom clearfix">
            <div class="container">
                <div class="container-inner">
                    <div class="row">

                        <div class="col-md-6 col-sm-6">
                            <div class="coppy-right">
                                                                    <span>Petabayt.com teknoloji haberleri. Copyright © 2019 Tüm hakları saklıdır. Kaynak gösterilse dahi içerikler izinsiz kopyalanamaz. </span>
                                                            </div>
                        </div>
                        <div class="col-md-6 col-sm-6 footer-bottom-left">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>


    </footer><!-- .site-footer -->
    </div><!-- .site -->


<script src="https://www.petabayt.com/wp-content/cache/minify/03b47.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/www.petabayt.com\/","ajax_url":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php?_wpnonce=836ffaf72c","admin_theme_url":"https:\/\/www.petabayt.com\/wp-admin\/themes.php?_wpnonce=836ffaf72c"};
/* ]]> */
</script>

<script src="https://www.petabayt.com/wp-content/cache/minify/59393.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var uwrData = {"debugger":{"enable":0},"ajax":{"url":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php"},"api":{"url":"https:\/\/www.petabayt.com\/wp-json\/wp\/v2","nonce":null}};
/* ]]> */
</script>









<script src="https://www.petabayt.com/wp-content/cache/minify/f6c27.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59948751-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59948751-2');
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching using memcache

Served from: www.petabayt.com @ 2019-05-31 10:17:33 by W3 Total Cache
-->