<!DOCTYPE html><html
lang="tr-TR" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.petabayt.com/wp-content/cache/minify/6a7b5.css" media="all" /><meta
charset="UTF-8" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://www.petabayt.com/xmlrpc.php" /><title>Fortnite 4.5 güncellemesiyle oyuna Oyun Alanı modu eklendi - Petabayt.com</title><meta
name="description"  content="Fortnite&#039;ın Yeni Modunda Eğlencenin Sınırı Yok Fortnite&#039;ın 4.5 güncellemesiyle oyuna eklenen Oyun Alanı modu oyunculara haritada serbestçe dolaşarak oyun" /><meta
name="keywords"  content="fortnite,haberler" /><link
rel="canonical" href="https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/" /><meta
property="og:title" content="Fortnite 4.5 güncellemesiyle oyuna Oyun Alanı modu eklendi - Petabayt.com" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/" /><meta
property="og:image" content="https://www.petabayt.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta
property="og:site_name" content="Petabayt - Teknoloji Haberleri" /><meta
property="og:description" content="Fortnite&#039;ın Yeni Modunda Eğlencenin Sınırı Yok Fortnite&#039;ın 4.5 güncellemesiyle oyuna eklenen Oyun Alanı modu oyunculara haritada serbestçe dolaşarak oyun alanını öğrenme ve yeteneklerini test etme şansı sunuyor 03.07.2018 – Epic Games&#039;in 125 milyondan fazla oyuncusuyla dünyanın en çok oynanan oyunlarından biri olmaya başaran Fortnite yeniliklere ve sürprizlere ara vermiyor. Son güncellemeyle oyuna Oyun Alanı modu, yeni silahlar ve yeni özellikler eklendi. Oyun Alanında Kendinizi Test Edin Fortnite&#039;ın 4.5 güncellemesinin en dikkat çekici tarafı oyuna eklenen Oyun Alanı adındaki sınırlı süreli mod oldu. Oyuncuların 3 arkadaşlarıyla birlikte 1 saatliğine girebildikleri bu modun amacı herkese haritayı daha iyi öğrenme, pratik yaparak inşa mekaniklerini öğrenme ve farklı silahları deneyerek kendini geliştirme şansı sunmak. Bu modda fırtınaya yakalanmadıkları sürece ölen oyuncular dirilip oynamaya devam edebiliyor. Fırtına ise 55 dakika boyunca sabit kalıyor ve modun son 5 dakikasında" /><meta
property="article:tag" content="fortnite" /><meta
property="article:tag" content="haberler" /><meta
property="article:published_time" content="2018-07-03T10:39:39Z" /><meta
property="article:modified_time" content="2018-07-03T10:39:39Z" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:site" content="@petabaytcom" /><meta
name="twitter:title" content="Fortnite 4.5 güncellemesiyle oyuna Oyun Alanı modu eklendi - Petabayt.com" /><meta
name="twitter:description" content="Fortnite&#039;ın Yeni Modunda Eğlencenin Sınırı Yok Fortnite&#039;ın 4.5 güncellemesiyle oyuna eklenen Oyun Alanı modu oyunculara haritada serbestçe dolaşarak oyun alanını öğrenme ve yeteneklerini test etme şansı sunuyor 03.07.2018 – Epic Games&#039;in 125 milyondan fazla oyuncusuyla dünyanın en çok oynanan oyunlarından biri olmaya başaran Fortnite yeniliklere ve sürprizlere ara vermiyor. Son güncellemeyle oyuna Oyun Alanı modu, yeni silahlar ve yeni özellikler eklendi. Oyun Alanında Kendinizi Test Edin Fortnite&#039;ın 4.5 güncellemesinin en dikkat çekici tarafı oyuna eklenen Oyun Alanı adındaki sınırlı süreli mod oldu. Oyuncuların 3 arkadaşlarıyla birlikte 1 saatliğine girebildikleri bu modun amacı herkese haritayı daha iyi öğrenme, pratik yaparak inşa mekaniklerini öğrenme ve farklı silahları deneyerek kendini geliştirme şansı sunmak. Bu modda fırtınaya yakalanmadıkları sürece ölen oyuncular dirilip oynamaya devam edebiliyor. Fırtına ise 55 dakika boyunca sabit kalıyor ve modun son 5 dakikasında" /><meta
name="twitter:image" content="https://www.petabayt.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; beslemesi" href="https://www.petabayt.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; yorum beslemesi" href="https://www.petabayt.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; Fortnite 4.5 güncellemesiyle oyuna Oyun Alanı modu eklendi yorum beslemesi" href="https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /><link
rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/df983.js"></script> <link
rel='https://api.w.org/' href='https://www.petabayt.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='PlayStation 4 Plus Temmuz 2018 Ücretsiz Oyunları Belli Oldu' href='https://www.petabayt.com/playstation-4-plus-temmuz-2018-ucretsiz-oyunlari-belli-oldu/' /><meta
name="generator" content="WordPress 4.9.6" /><link
rel='shortlink' href='https://www.petabayt.com/?p=18301' /><link
rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Ffortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Ffortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi%2F&#038;format=xml" /><link
rel="shortcut icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/favicon.png" title="Favicon" />
<!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/08/favicon-57.png" /><style type="text/css" media="screen">body{font-family:'Droid Sans'}#main-nav, #main-nav ul li a{font-family:'Roboto';color:#f2f2f2;font-size:16px;font-weight:700}.post-title{font-family:'Roboto';color:#000;font-size:30px;font-weight:700}h2.post-box-title, h2.post-box-title a{font-family:'Roboto';font-size:26px;font-weight:700}body.single .entry, body.page .entry{font-family:'Roboto';font-size:16px}.widget-top h4, .widget-top h4 a{font-family:'Roboto';font-weight:700}#featured-posts .featured-title h2 a{font-family:'Roboto';color:#dedede;font-weight:700}#main-nav, .cat-box-content, #sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#37b8eb}.search-block .search-button, #topcontrol, #main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover, .pagination span.current, .share-post span.share-text, .flex-control-paging li a.flex-active, .ei-slider-thumbs li.ei-slider-element, .review-percentage .review-item span span, .review-final-score, .button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, #buddypress div.item-list-tabs ul li a span, #buddypress div.item-list-tabs ul li.selected a, #buddypress div.item-list-tabs ul li.current a, #buddypress #members-directory-form div.item-list-tabs ul li.selected span, #members-list-options a.selected, #groups-list-options a.selected, body.dark-skin #buddypress div.item-list-tabs ul li a span, body.dark-skin #buddypress div.item-list-tabs ul li.selected a, body.dark-skin #buddypress div.item-list-tabs ul li.current a, body.dark-skin #members-list-options a.selected, body.dark-skin #groups-list-options a.selected, .search-block-large .search-button, #featured-posts .flex-next:hover, #featured-posts .flex-prev:hover, a.tie-cart span.shooping-count, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #check-also-close, a.post-slideshow-next, a.post-slideshow-prev, .widget_price_filter .ui-slider .ui-slider-handle, .quantity .minus:hover, .quantity .plus:hover, .mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#37b8eb}::-webkit-scrollbar-thumb{background-color:#37b8eb !important}#theme-footer, #theme-header, .top-nav ul li.current-menu-item:before, #main-nav .menu-sub-content , #main-nav ul ul,#check-also-box{border-top-color:#37b8eb}.search-block:after{border-right-color:#37b8eb}body.rtl .search-block:after{border-left-color:#37b8eb}#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #37b8eb}.widget.timeline-posts li a:hover, .widget.timeline-posts li a:hover span.tie-date{color:#37b8eb}.widget.timeline-posts li a:hover span.tie-date:before{background:#37b8eb;border-color:#37b8eb}#order_review,#order_review_heading{border-color:#37b8eb}body.single .post .entry a, body.page .post .entry a{text-decoration:underline}body.single .post .entry a:hover, body.page .post .entry a:hover{color:#216ee0}.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a{color:#f7f7f7}.today-date{color:#f5f5f5}.top-nav ul li a , .top-nav ul ul a{color:#f0f0f0}.top-nav, .top-nav ul ul{background-color:#2d2d2d !important}#theme-header{background-color:#000 !important}.comment-form-url{display:none}</style> <script type="text/javascript">/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">Hepsine bak<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.petabayt.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://www.petabayt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.petabayt.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e0dd8605-aae5-4952-a708-61af4fa98551';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.petabayt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Bildirimleri Alın';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimler Kapalı';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Bildirimler Açık';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bildirimler Engellendi';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Katıldığınız için Teşekkürler';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Bildirimler Açık';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Bildirimler Kapalı';oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri Düzenleyin';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='BİLDİRİMLERİ AÇIN';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='BİLDİRİMLERİ KAPATIN';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Engeli Açın';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Bu bildirimler açık:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo-150x40.png" sizes="32x32" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" /><meta
name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" /></head><body
id="top" class="post-template-default single single-post postid-18301 single-format-standard"><div
class="wrapper-outer"><div
class="background-cover"></div><aside
id="slide-out"><div
class="search-mobile"><form
method="get" id="searchform-mobile" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
type="text" id="s-mobile" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
id="mobile-menu" ></div>
</aside><div
id="wrapper" class="boxed-all"><div
class="inner-wrapper"><header
id="theme-header" class="theme-header"><div
id="top-nav" class="top-nav"><div
class="container"><span
class="today-date">Salı ,  3  Temmuz 2018</span><div
class="top-menu"><ul
id="menu-top" class="menu"><li
id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a
href="https://www.petabayt.com/">Ana Sayfa</a></li><li
id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a
href="https://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li><li
id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a
href="#">Yazarlar</a><ul
class="sub-menu"><li
id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a
href="https://www.petabayt.com/author/admin/">Petabayt</a></li><li
id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a
href="https://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li><li
id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a
href="https://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li><li
id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a
href="https://www.petabayt.com/author/bahadir/">Bahadır</a></li><li
id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a
href="https://www.petabayt.com/author/serdar-erem/">Serdar</a></li><li
id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a
href="https://www.petabayt.com/author/the-nur/">The Nur</a></li></ul></li><li
id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a
href="https://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li><li
id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13539"><a
href="https://www.petabayt.com/hakkimizda/">Hakkımızda</a></li><li
id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a
href="https://www.petabayt.com/kunye/">Künye</a></li><li
id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a
href="https://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li></ul></div><div
class="search-block"><form
method="get" id="searchform-header" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
class="search-live" type="text" id="s-header" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div></div></div><div
class="header-content"><a
id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div
class="logo"><h2>								<a
title="Petabayt | Gelecekten Teknoloji Haberleri" href="https://www.petabayt.com/">
<img
src="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" alt="Petabayt | Gelecekten Teknoloji Haberleri"  /><strong>Petabayt | Gelecekten Teknoloji Haberleri </strong>
</a></h2></div><div
class="clear"></div></div>
<nav
id="main-nav"><div
class="container"><div
class="main-menu"><ul
id="menu-navbars" class="menu"><li
id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6792"><a
href="https://www.petabayt.com/kategori/haberler/"><i
class="fa fa-align-justify"></i>Haberler</a></li><li
id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a
href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li><li
id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a
href="https://www.petabayt.com/kategori/apple/">Apple</a></li><li
id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a
href="https://www.petabayt.com/kategori/android/">Android</a></li><li
id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a
href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li><li
id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a
href="https://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li><li
id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a
href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a></li><li
id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a
href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li></ul></div></div>
</nav>
</header><div
class="e3lan e3lan-below_header"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="5831774528"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div
id="main-content" class="container"><div
class="content"><div
xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" class="crumbs-home" href="https://www.petabayt.com">Ana Sayfa</a></span> <span
class="delimiter">/</span> <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="https://www.petabayt.com/kategori/haberler/">Haberler</a></span> <span
class="delimiter">/</span> <span
class="current">Fortnite 4.5 güncellemesiyle oyuna Oyun Alanı modu eklendi</span></div>
<article
class="post-listing post-18301 post type-post status-publish format-standard has-post-thumbnail  category-haberler tag-fortnite" id="the-post"><div
class="single-post-thumb">
<img
width="600" height="330" src="https://www.petabayt.com/wp-content/uploads/2018/07/fortnite-playgraound-600x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div
class="post-inner"><h1 class="name post-title entry-title"><span
itemprop="name">Fortnite 4.5 güncellemesiyle oyuna Oyun Alanı modu eklendi</span></h1><p
class="post-meta">
<span
class="post-meta-author"><i
class="fa fa-user"></i><a
href="https://www.petabayt.com/author/admin/" title="">PetaBayt </a></span>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>03 Temmuz 2018</span>
<span
class="post-cats"><i
class="fa fa-folder"></i><a
href="https://www.petabayt.com/kategori/haberler/" rel="category tag">Haberler</a></span>
<span
class="post-comments"><i
class="fa fa-comments"></i><a
href="https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/#respond">Yorum Yazın</a></span></p><div
class="clear"></div><div
class="entry"><h2>Fortnite’ın Yeni Modunda Eğlencenin Sınırı Yok</h2><h4>Fortnite’ın 4.5 güncellemesiyle oyuna eklenen Oyun Alanı modu oyunculara haritada serbestçe dolaşarak oyun alanını öğrenme ve yeteneklerini test etme şansı sunuyor</h4><p><strong>03.07.2018 – </strong>Epic Games’in 125 milyondan fazla oyuncusuyla dünyanın en çok oynanan oyunlarından biri olmaya başaran Fortnite yeniliklere ve sürprizlere ara vermiyor. Son güncellemeyle oyuna Oyun Alanı modu, yeni silahlar ve yeni özellikler eklendi.</p><p><strong>Oyun Alanında Kendinizi Test Edin</strong></p><p>Fortnite’ın 4.5 güncellemesinin en dikkat çekici tarafı oyuna eklenen Oyun Alanı adındaki sınırlı süreli mod oldu. Oyuncuların 3 arkadaşlarıyla birlikte 1 saatliğine girebildikleri bu modun amacı herkese haritayı daha iyi öğrenme, pratik yaparak inşa mekaniklerini öğrenme ve farklı silahları deneyerek kendini geliştirme şansı sunmak.</p><p>Bu modda fırtınaya yakalanmadıkları sürece ölen oyuncular dirilip oynamaya devam edebiliyor. Fırtına ise 55 dakika boyunca sabit kalıyor ve modun son 5 dakikasında daralmaya başlıyor. Oyuncuların farklı malzeme türleriyle yapı inşa ederek oyunun bu kısmında ustalaşmaları için bu modda malzemeler 10 kat daha hızlı toplanıyor, ayrıca tüm sandıklar ve cephane kutuları her seferinde oyuncuların emrinde. Ayrıca dost ateşinin açık olduğu bu modda oyuncular haritadaki onlarca çeşit silahı alıp takım arkadaşlarının üzerinde deneyebilecekler.</p><p>Oyun alanına girmek için oyuncuların oyun içindeki ayarlardan bulundukları bölgeyi &#8220;otomatik seç&#8221; olarak değiştirmeleri ve ardından oynamak istedikleri bölgede bulunup bulunmadıklarını kontrol etmeleri gerekiyor. Çok fazla oyuncu şu an bu modda oynamak istediği için bazı hatalarla karşılaşmak olası. Bir maç bulmak için birkaç kez denemek gerekebilir.</p><p>Fortnite’ın 4.5 güncellemesi bunların yanında oyuna yeni silahlar, mini haritaya diğer oyuncuların görebileceği işaretler koyma gibi yeni özellikler de ekledi. Güncellemeyle ilgili tüm detayları öğrenmek ve Fortnite hakkındaki en yeni haberleri almak için www.epicgames.com/fortnite/tr/ adresini ziyaret edin.</p></div><div
class="share-post">
<span
class="share-text">Paylaş</span><ul
class="flat-social"><li><a
href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/" class="social-facebook" rel="external" target="_blank"><i
class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a
href="https://twitter.com/intent/tweet?text=Fortnite+4.5+g%C3%BCncellemesiyle+oyuna+Oyun+Alan%C4%B1+modu+eklendi&url=https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/" class="social-twitter" rel="external" target="_blank"><i
class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a
href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/&amp;name=Fortnite+4.5+g%C3%BCncellemesiyle+oyuna+Oyun+Alan%C4%B1+modu+eklendi" class="social-google-plus" rel="external" target="_blank"><i
class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a
href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/&title=Fortnite+4.5+g%C3%BCncellemesiyle+oyuna+Oyun+Alan%C4%B1+modu+eklendi" class="social-linkedin" rel="external" target="_blank"><i
class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li></ul><div
class="clear"></div></div><div
class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-07-03T13:39:39+00:00","datePublished":"2018-07-03T13:39:39+00:00","dateModified":"2018-07-03T13:39:39+00:00","headline":"Fortnite 4.5 g\u00fcncellemesiyle oyuna Oyun Alan\u0131 modu eklendi","name":"Fortnite 4.5 g\u00fcncellemesiyle oyuna Oyun Alan\u0131 modu eklendi","keywords":"Fortnite","url":"https:\/\/www.petabayt.com\/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi\/","description":"Fortnite\u2019\u0131n Yeni Modunda E\u011flencenin S\u0131n\u0131r\u0131 Yok Fortnite\u2019\u0131n 4.5 g\u00fcncellemesiyle oyuna eklenen Oyun Alan\u0131 modu oyunculara haritada serbest\u00e7e dola\u015farak oyun alan\u0131n\u0131 \u00f6\u011frenme ve yeteneklerini test etme \u015fan","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Petabayt | Gelecekten Teknoloji Haberleri","logo":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/08\/petabayt-retina-logo.png"},"sameAs":["https:\/\/www.facebook.com\/petabaytcom","https:\/\/twitter.com\/petabaytcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.petabayt.com\/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi\/"},"author":{"@type":"Person","name":"PetaBayt","url":"https:\/\/www.petabayt.com\/author\/admin\/"},"articleSection":"Haberler","articleBody":"Fortnite\u2019\u0131n Yeni Modunda E\u011flencenin S\u0131n\u0131r\u0131 Yok\r\nFortnite\u2019\u0131n 4.5 g\u00fcncellemesiyle oyuna eklenen Oyun Alan\u0131 modu oyunculara haritada serbest\u00e7e dola\u015farak oyun alan\u0131n\u0131 \u00f6\u011frenme ve yeteneklerini test etme \u015fans\u0131 sunuyor\r\n03.07.2018 \u2013\u00a0Epic Games\u2019in 125 milyondan fazla oyuncusuyla d\u00fcnyan\u0131n en \u00e7ok oynanan oyunlar\u0131ndan biri olmaya ba\u015faran Fortnite yeniliklere ve s\u00fcrprizlere ara vermiyor. Son g\u00fcncellemeyle oyuna Oyun Alan\u0131 modu, yeni silahlar ve yeni \u00f6zellikler eklendi.\r\n\r\nOyun Alan\u0131nda Kendinizi Test Edin\r\n\r\nFortnite\u2019\u0131n 4.5 g\u00fcncellemesinin en dikkat \u00e7ekici taraf\u0131 oyuna eklenen Oyun Alan\u0131 ad\u0131ndaki s\u0131n\u0131rl\u0131 s\u00fcreli mod oldu. Oyuncular\u0131n 3 arkada\u015flar\u0131yla birlikte 1 saatli\u011fine girebildikleri bu modun amac\u0131 herkese haritay\u0131 daha iyi \u00f6\u011frenme, pratik yaparak in\u015fa mekaniklerini \u00f6\u011frenme ve farkl\u0131 silahlar\u0131 deneyerek kendini geli\u015ftirme \u015fans\u0131 sunmak.\r\n\r\nBu modda f\u0131rt\u0131naya yakalanmad\u0131klar\u0131 s\u00fcrece \u00f6len oyuncular dirilip oynamaya devam edebiliyor. F\u0131rt\u0131na ise 55 dakika boyunca sabit kal\u0131yor ve modun son 5 dakikas\u0131nda daralmaya ba\u015fl\u0131yor. Oyuncular\u0131n farkl\u0131 malzeme t\u00fcrleriyle yap\u0131 in\u015fa ederek oyunun bu k\u0131sm\u0131nda ustala\u015fmalar\u0131 i\u00e7in bu modda malzemeler 10 kat daha h\u0131zl\u0131 toplan\u0131yor, ayr\u0131ca t\u00fcm sand\u0131klar ve cephane kutular\u0131 her seferinde oyuncular\u0131n emrinde. Ayr\u0131ca dost ate\u015finin a\u00e7\u0131k oldu\u011fu bu modda oyuncular haritadaki onlarca \u00e7e\u015fit silah\u0131 al\u0131p tak\u0131m arkada\u015flar\u0131n\u0131n \u00fczerinde deneyebilecekler.\r\n\r\nOyun alan\u0131na girmek i\u00e7in oyuncular\u0131n oyun i\u00e7indeki ayarlardan bulunduklar\u0131 b\u00f6lgeyi \"otomatik se\u00e7\" olarak de\u011fi\u015ftirmeleri ve ard\u0131ndan oynamak istedikleri b\u00f6lgede bulunup bulunmad\u0131klar\u0131n\u0131 kontrol etmeleri gerekiyor. \u00c7ok fazla oyuncu \u015fu an bu modda oynamak istedi\u011fi i\u00e7in baz\u0131 hatalarla kar\u015f\u0131la\u015fmak olas\u0131. Bir ma\u00e7 bulmak i\u00e7in birka\u00e7 kez denemek gerekebilir.\r\n\r\nFortnite\u2019\u0131n 4.5 g\u00fcncellemesi bunlar\u0131n yan\u0131nda oyuna yeni silahlar, mini haritaya di\u011fer oyuncular\u0131n g\u00f6rebilece\u011fi i\u015faretler koyma gibi yeni \u00f6zellikler de ekledi. G\u00fcncellemeyle ilgili t\u00fcm detaylar\u0131 \u00f6\u011frenmek ve Fortnite hakk\u0131ndaki en yeni haberleri almak i\u00e7in\u00a0www.epicgames.com\/fortnite\/tr\/\u00a0adresini ziyaret edin.","image":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2018\/07\/fortnite-playgraound.jpg","width":696,"height":338}}</script> </article><p
class="post-tag">Etiketler<a
href="https://www.petabayt.com/etiket/fortnite/" rel="tag">Fortnite</a></p><div
class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="4342383637"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div>
<section
id="author-box"><div
class="block-head"><h3>Hakkında PetaBayt</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="author-bio"><div
class="author-avatar"></div><div
class="author-description">
Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.</div><div
class="author-social flat-social"></div><div
class="clear"></div></div></div>
</section><div
class="post-navigation"><div
class="post-previous"><a
href="https://www.petabayt.com/playstation-4-plus-temmuz-2018-ucretsiz-oyunlari-belli-oldu/" rel="prev"><span>Önce</span> PlayStation 4 Plus Temmuz 2018 Ücretsiz Oyunları Belli Oldu</a></div><div
class="post-next"></div></div>
<section
id="related_posts"><div
class="block-head"><h3>Benzer Yazılar</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/fortnite-dunya-kupasi-2019da-basliyor/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2018/06/fortnite-dunya-kupasi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/fortnite-dunya-kupasi-2019da-basliyor/" rel="bookmark">Fortnite Dünya Kupası 2019’da Başlıyor</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Haziran 2018</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/fortnite-3-milyon-dolarlik-en-buyuk-mac-bu-aksam-oynaniyor/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2018/06/fortnite-pro-am-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/fortnite-3-milyon-dolarlik-en-buyuk-mac-bu-aksam-oynaniyor/" rel="bookmark">Fortnite 3 Milyon Dolarlık En Büyük Maç Bu Akşam Oynanıyor</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Haziran 2018</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/fortnitein-4-sezonu-v4-0-yamasinin-oyuna-eklenmesiyle-basladi/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2018/05/fortnite-battle-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/fortnitein-4-sezonu-v4-0-yamasinin-oyuna-eklenmesiyle-basladi/" rel="bookmark">Fortnite’ın 4. sezonu V4.0 yamasının oyuna eklenmesiyle başladı</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>02 Mayıs 2018</span></p></div><div
class="clear"></div></div>
</section><div
id="comments"><div
class="clear"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form
action="https://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span
class="required">*</span> ile işaretlenmişlerdir</p><p
class="comment-form-comment"><label
for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">İsim <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p
class="comment-form-email"><label
for="email">E-posta <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p
class="comment-form-url"><label
for="url">İnternet sitesi</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input
type='hidden' name='comment_post_ID' value='18301' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span
class="required">*</span></label>
<input
type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input
type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" /></p><p
class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input
type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p></form></div></div></div>
<aside
id="sidebar"><div
class="theiaStickySidebar"><div
id="comments_avatar-widget-2" class="widget comments-avatar"><div
class="widget-top"><h4>Son Yorumlar</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li><div
class="post-thumbnail" style="width:55px"></div>
<a
href="https://www.petabayt.com/samsung-galaxy-note-5-sahiplerinin-yapmasi-gereken-13-islem/#comment-9410">
Hilal: Not 5 yeni aldim speni calisimiyo sonra baska bir not 5 de denedim calisiti ama... </a></li><li><div
class="post-thumbnail" style="width:55px"></div>
<a
href="https://www.petabayt.com/tablet-pc-ekran-degisim-fiyatlari-tum-markalar/#comment-9408">
Çiğköftw: Benim de samsung galaksy tab s vardı 10.5 inch ekran açılmıyor sanırsam iç ekran... </a></li><li><div
class="post-thumbnail" style="width:55px"></div>
<a
href="https://www.petabayt.com/philips-televizyon-uydu-kanal-kurulum-ve-kanal-siralama-kilavuzu/#comment-9407">
Yaşar: Rezalet Rezalet Rezalet... </a></li><li><div
class="post-thumbnail" style="width:55px"></div>
<a
href="https://www.petabayt.com/faber-castellden-odullu-dijital-oyun/#comment-9406">
zehra: ben bu oyunu çok merak ediyorum... </a></li><li><div
class="post-thumbnail" style="width:55px"></div>
<a
href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-9404">
Ensar akyasan: Mesncir da emacan a tikladim butun uygulamalar degisti e s 7 edge... </a></li></ul></div></div><div
id="categort-posts-widget-4" class="widget categort-posts"><div
class="widget-top"><h4>Son Eklenenler</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/07/fortnite-playgraound-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/fortnite-4-5-guncellemesiyle-oyuna-oyun-alani-modu-eklendi/">Fortnite 4.5 güncellemesiyle oyuna Oyun Alanı modu eklendi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>03 Temmuz 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/playstation-4-plus-temmuz-2018-ucretsiz-oyunlari-belli-oldu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/image001-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/playstation-4-plus-temmuz-2018-ucretsiz-oyunlari-belli-oldu/">PlayStation 4 Plus Temmuz 2018 Ücretsiz Oyunları Belli Oldu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/sony-telefon-hayranlarina-kotu-haber-kapaniyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/sony-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/sony-telefon-hayranlarina-kotu-haber-kapaniyor/">Sony Telefon Hayranlarına Kötü Haber: Kapanıyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/59-tlden-playstation-4-oyunlari-geliyor-18-temmuz-2018/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/PlayStation-Hits-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/59-tlden-playstation-4-oyunlari-geliyor-18-temmuz-2018/">59 TL&#8217;Den PlayStation 4 Oyunları Geliyor 18 Temmuz 2018</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>25 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/turkiyede-oyun-bilgisayari-satislari-yukseliste/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/oyun-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/turkiyede-oyun-bilgisayari-satislari-yukseliste/">Türkiye’de Oyun Bilgisayarı Satışları Yükselişte</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>21 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/cnr-games-week-istanbul-6-10-haziran-tarihlerinde-cnr-expo-yesilkoyde-gerceklestirildi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/cnr-game-week-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/cnr-games-week-istanbul-6-10-haziran-tarihlerinde-cnr-expo-yesilkoyde-gerceklestirildi/">CNR Games Week İstanbul, 6-10 Haziran tarihlerinde CNR EXPO Yeşilköy’de gerçekleştirildi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>20 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/huaweiden-her-araci-akillandiracak-platform-oceanconnect-iov/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/huawei-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/huaweiden-her-araci-akillandiracak-platform-oceanconnect-iov/">Huawei’den her aracı akıllandıracak platform:  OceanConnect IoV</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>19 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/turkiyenin-ilk-canli-mobil-yarismasi-hadi-bilgi-yarismasi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/hadi-bilgi-yarismasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/turkiyenin-ilk-canli-mobil-yarismasi-hadi-bilgi-yarismasi/">Türkiye’nin İlk Canlı Mobil Yarışması: Hadi Bilgi Yarışması</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/en-yaratici-agir-cekim-videosuna-galaxy-s9-plus-paketi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/samsung-yavas-cekim-kampanyasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/en-yaratici-agir-cekim-videosuna-galaxy-s9-plus-paketi/">En Yaratıcı Ağır Çekim Videosuna Galaxy S9 Plus Paketi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/fortnite-dunya-kupasi-2019da-basliyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/fortnite-dunya-kupasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/fortnite-dunya-kupasi-2019da-basliyor/">Fortnite Dünya Kupası 2019’da Başlıyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Haziran 2018</span></li></ul><div
class="clear"></div></div></div><div
id="text-2" class="widget widget_text"><div
class="widget-top"><h4></h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br
/>
<ins
class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="9129913322"></ins><br
/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div>
</aside><div
class="clear"></div></div><footer
id="theme-footer"><div
id="footer-widget-area" class="footer-4c"><div
id="footer-first" class="footer-widgets-box"><div
id="categort-posts-widget-5" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>YAZILIM GÜNCELLEME</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/google-chromeun-yeni-arayuzunu-herkesten-once-deneyin/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/06/Google-Chrome-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/google-chromeun-yeni-arayuzunu-herkesten-once-deneyin/">Google Chrome&#8217;un Yeni Arayüzünü Herkesten Önce Deneyin</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Haziran 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/meltdown-ve-spectre-islemci-aciklarindan-kendinizi-nasil-korursunuz/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/01/Meltdown-ve-Spectre-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/meltdown-ve-spectre-islemci-aciklarindan-kendinizi-nasil-korursunuz/">Meltdown ve Spectre İşlemci Açıklarından Kendinizi Nasıl Korursunuz?</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Ocak 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-a5-the-process-com-android-phone-has-stopped-hatasi-cozumu/" rel="bookmark"><img
width="110" height="68" src="https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5.jpg 580w, https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5-300x184.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-a5-the-process-com-android-phone-has-stopped-hatasi-cozumu/">Samsung Galaxy A5 the process com.android.phone has stopped hatası çözümü</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s5-mini-s-duos-3-ve-on7-2015-icin-guvenlik-guncellemeleri-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/samsung-firmware-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s5-mini-s-duos-3-ve-on7-2015-icin-guvenlik-guncellemeleri-yayinlandi/">Samsung Galaxy S5 Mini, S Duos 3 ve On7 2015 için güvenlik güncellemeleri yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>20 Mayıs 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/" rel="bookmark"><img
width="110" height="65" src="https://www.petabayt.com/wp-content/uploads/2017/03/GOOGLE-play-store-stopped.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/">Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu &#8211; Mart 2017</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Mart 2017</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-second" class="footer-widgets-box"><div
id="categort-posts-widget-6" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>AKILLI TELEFONLAR</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-note-9-icin-beklenen-ozellikler-ve-fiyati/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/05/Samsung-Galaxy-Note-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2018/05/Samsung-Galaxy-Note-9-110x75.jpg 110w, https://www.petabayt.com/wp-content/uploads/2018/05/Samsung-Galaxy-Note-9-300x203.jpg 300w, https://www.petabayt.com/wp-content/uploads/2018/05/Samsung-Galaxy-Note-9.jpg 690w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-note-9-icin-beklenen-ozellikler-ve-fiyati/">Samsung Galaxy Note 9 için Beklenen Özellikler ve Fiyatı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Mayıs 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/nokia-8-sirocco-inceleme-neredeyse/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/05/Nokia-8-Sirocco-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nokia 8 Sirocco" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/nokia-8-sirocco-inceleme-neredeyse/">Nokia 8 Sirocco İnceleme: Neredeyse..</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>25 Mayıs 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/xiaomi-mi-8-yakinda-geliyor-iste-ozellikleri/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/05/Xiaomi-Mi-8-1-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="Xiaomi Mi 8" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/xiaomi-mi-8-yakinda-geliyor-iste-ozellikleri/">Xiaomi Mi 8 yakında geliyor, İşte Özellikleri</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>22 Mayıs 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-note-9un-ilk-resmi-sizintisi-geldi/" rel="bookmark"><img
width="110" height="62" src="https://www.petabayt.com/wp-content/uploads/2016/09/Samsung_logo-8.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-note-9un-ilk-resmi-sizintisi-geldi/">Samsung Galaxy Note 9&#8217;un ilk resmi sızıntısı geldi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>11 Mayıs 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-note-9-icin-cinden-iki-sertifika-alindi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/05/Samsung-Galaxy-Note-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2018/05/Samsung-Galaxy-Note-9-110x75.jpg 110w, https://www.petabayt.com/wp-content/uploads/2018/05/Samsung-Galaxy-Note-9-300x203.jpg 300w, https://www.petabayt.com/wp-content/uploads/2018/05/Samsung-Galaxy-Note-9.jpg 690w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-note-9-icin-cinden-iki-sertifika-alindi/">Samsung Galaxy Note 9 için Çin&#8217;den iki sertifika alındı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Mayıs 2018</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-third" class="footer-widgets-box"><div
id="categort-posts-widget-7" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>APPLE HABERLERİ</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/apple-ios-11-4un-beta-surumunu-yayinladi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2016/02/ios-izinler-ayarlar.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2016/02/ios-izinler-ayarlar.jpg 620w, https://www.petabayt.com/wp-content/uploads/2016/02/ios-izinler-ayarlar-300x207.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/apple-ios-11-4un-beta-surumunu-yayinladi/">Apple iOS 11.4&#8217;ün beta sürümünü yayınladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>03 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/ios-11-3-ilkbahar-guncellemesi-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/apple-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/ios-11-3-ilkbahar-guncellemesi-yayinlandi/">iOS 11.3 İlkbahar Güncellemesi Yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>30 Mart 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/uzmanlar-apple-telefonlarin-ortalama-kullanim-suresini-hesapladi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/03/iphone-x-gray-select-2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/uzmanlar-apple-telefonlarin-ortalama-kullanim-suresini-hesapladi/">Uzmanlar Apple Telefonların Ortalama Kullanım Süresini Hesapladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>07 Mart 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/apple-sonunda-google-servislerini-kullanmayi-kabul-etti/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/02/apple-googel-servislerini-kullaniyor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/apple-sonunda-google-servislerini-kullanmayi-kabul-etti/">Apple, sonunda Google servislerini kullanmayı kabul etti</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>26 Şubat 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/apple-iphone-x-sayesinde-rakiplerine-fark-atti/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/apple-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/apple-iphone-x-sayesinde-rakiplerine-fark-atti/">Apple iPhone X Sayesinde Rakiplerine Fark Attı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>02 Şubat 2018</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-fourth" class="footer-widgets-box"><div
id="categort-posts-widget-8" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>ANDROID HABERLERİ</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/google-i-o-2018-etkinliginde-tanitilacak-yenilikler/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/05/android-p-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/google-i-o-2018-etkinliginde-tanitilacak-yenilikler/">Google I / O 2018 Etkinliğinde Tanıtılacak Yenilikler</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>06 Mayıs 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/yeni-android-9-p-ozel-guvenlik-ve-gizlilik-guncellemeleri-ile-geliyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/03/android-p-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/yeni-android-9-p-ozel-guvenlik-ve-gizlilik-guncellemeleri-ile-geliyor/">Yeni Android 9 P Özel Güvenlik ve Gizlilik Güncellemeleri ile Geliyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>09 Mart 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/general-mobilein-ilk-android-go-telefonu-gm-8-go-tanitildi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/02/Android-Go-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/general-mobilein-ilk-android-go-telefonu-gm-8-go-tanitildi/">General Mobile&#8217;ın ilk Android Go telefonu, GM 8 Go Tanıtıldı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Şubat 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/yeni-android-telefonlarda-ilk-kurulum-ayarlari/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/01/akıllı-telefonlar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/yeni-android-telefonlarda-ilk-kurulum-ayarlari/">Yeni Android Telefonlarda İlk Kurulum Ayarları</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Ocak 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/bill-gates-android-telefon-kullanmaya-basladi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/billgates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/bill-gates-android-telefon-kullanmaya-basladi/">Bill Gates Android Telefon Kullanmaya Başladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>26 Eylül 2017</span></li></ul><div
class="clear"></div></div></div></div></div><div
class="clear"></div>
</footer><div
class="clear"></div><div
class="footer-bottom"><div
class="container"><div
class="alignright">
Güncel teknolojiye dair haberler ve yardım konuları.</div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
class="alignleft">
<a
href="https://www.petabayt.com">Petabayt</a> ©  2018 Tüm hakları saklıdır</div><div
class="clear"></div></div></div></div></div></div><div
id="fb-root"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-59948751-2','auto');ga('send','pageview');</script><div
id="reading-position-indicator"></div><script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/193dd.js"></script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Arama sonu\u00e7lar\u0131"};</script> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/259f7.js"></script> </body></html>