<!DOCTYPE html><html
lang=tr prefix="og: http://ogp.me/ns#"><head><meta
charset=UTF-8><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.petabayt.com/xmlrpc.php><meta
name=theme-color content=#2170c4><meta
name=msapplication-navbutton-color content=#2170c4><meta
name=google-site-verification content=AiLZylhUe5Y3KZP2VKer6hhwLNS-_GLue7whKVJE4iI><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1e73be><title>Galaxy Note 8, S8 ve S8 + sonunda Android 9 Güncellemesini Aldı | Petabayt Teknoloji Haberleri</title><meta
name=description  content="Samsung nihayet ABD&#039;de satılan kilidi açılmış Galaxy Note8 , S8 ve S8 + üniteleri için şirketin yeni One UI kaplamasıyla güncellemeyi Android 9 Pie&#039;ye yaymaya"><meta
name=keywords  content="galaxy note 8,galaxy s8,galaxy s8 plus,haberler"><link
rel=canonical href=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/><link
rel=amphtml href=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/amp/><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Petabayt Teknoloji Haberleri &raquo; beslemesi" href=https://www.petabayt.com/feed/><link
rel=alternate type=application/rss+xml title="Petabayt Teknoloji Haberleri &raquo; yorum beslemesi" href=https://www.petabayt.com/comments/feed/><link
rel=alternate type=application/rss+xml title="Petabayt Teknoloji Haberleri &raquo; Galaxy Note 8, S8 ve S8 + sonunda Android 9 Güncellemesini Aldı yorum beslemesi" href=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet href=https://www.petabayt.com/wp-content/cache/minify/95ed0.css media=all><link
rel=stylesheet id=Roboto-css  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type=text/css media=all><link
rel=stylesheet id=Roboto+Condensed-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic' type=text/css media=all><link
rel=stylesheet id=Open+Sans-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type=text/css media=all> <script src=https://www.petabayt.com/wp-content/cache/minify/3179f.js></script> <script>var wpdiscuzAjaxObj={"url":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.petabayt.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Alt Yorumlar\u0131 Gizle","wc_show_replies_text":"Cevaplar\u0131 G\u00f6r","wc_msg_required_fields":"L\u00fctfen gerekli alanlar\u0131 doldurun","wc_invalid_field":"Baz\u0131 alanlar ge\u00e7ersiz","wc_error_empty_text":"Yorumlamak i\u00e7in l\u00fctfen i\u00e7erik giriniz","wc_error_url_text":"Ge\u00e7ersiz ba\u011flant\u0131!","wc_error_email_text":"Ge\u00e7ersiz e-posta!","wc_invalid_captcha":"Ge\u00e7ersiz Captcha Kodu","wc_login_to_vote":"Oy vermek i\u00e7in giri\u015f yap\u0131n","wc_deny_voting_from_same_ip":"Bu yorum i\u00e7in oy kullanma yetkiniz yok","wc_self_vote":"Yorumunuz i\u00e7in oy kullanamazs\u0131n\u0131z","wc_vote_only_one_time":"Bu yorum i\u00e7in zaten puan verdin","wc_voting_error":"Oylama Hatayla Kar\u015f\u0131la\u015ft\u0131","wc_held_for_moderate":"Yorum y\u00f6netici onay\u0131 bekliyor","wc_comment_edit_not_possible":"\u00dczg\u00fcn\u00fcz, bu yorum art\u0131k d\u00fczenlenemiyor","wc_comment_not_updated":"\u00dczg\u00fcn\u00fcz, yorum g\u00fcncellenmedi","wc_comment_not_edited":"Herhangi bir de\u011fi\u015fiklik yapmad\u0131n\u0131z","wc_new_comment_button_text":"yeni yorum","wc_new_comments_button_text":"yeni yorumlar","wc_new_reply_button_text":"Yorumunuza cevap geldi","wc_new_replies_button_text":"Yorumunuza cevap geldi","wc_msg_input_min_length":"Giri\u015f \u00e7ok k\u0131sa","wc_msg_input_max_length":"Giri\u015f \u00e7ok uzun","wc_follow_user":"Bu \u00fcyeyi takip et","wc_unfollow_user":"\u00dcyelikten ayr\u0131l","wc_follow_success":"Yorum sahibini takip etmeye ba\u015flad\u0131n\u0131z","wc_follow_canceled":"Takibi b\u0131rakt\u0131n\u0131z","wc_follow_email_confirm":"E-Postan\u0131z\u0131 kontrol edin ve onay verin. ","wc_follow_email_confirm_fail":"\u00dczg\u00fcn\u00fcz, mail g\u00f6nderilemedi. ","wc_follow_login_to_follow":"Kullan\u0131c\u0131y\u0131 takip etmek i\u00e7in giri\u015f yapmal\u0131s\u0131n\u0131z","wc_follow_impossible":"\u00dczg\u00fcn\u00fcz, bu kullan\u0131c\u0131y\u0131 takip edemiyorsunuz","wc_follow_not_added":"Takip etme hatas\u0131, tekrar deneyin.","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":500,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"3660f40b3363d3c6d66fad45481f759e","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":20203,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};</script> <script src=https://www.petabayt.com/wp-content/cache/minify/d2194.js></script> <link
rel=https://api.w.org/ href=https://www.petabayt.com/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.petabayt.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.petabayt.com/wp-includes/wlwmanifest.xml><link
rel=prev title='Samsung Galaxy Note10 dört sürümde gelecek' href=https://www.petabayt.com/samsung-galaxy-note10-dort-surumde-gelecek/><meta
name=generator content="WordPress 5.1.1"><link
rel=shortlink href='https://www.petabayt.com/?p=20203'><link
rel=alternate type=application/json+oembed href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fgalaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi%2F"><link
rel=alternate type=text/xml+oembed href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fgalaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi%2F&#038;format=xml"> <script>var taqyeem={"ajaxurl":"https://www.petabayt.com/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};</script> <style media=screen></style><style>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</style><link
rel="shortcut icon" href=https://www.petabayt.com/wp-content/uploads/2018/07/favicon-petabayt.png title=Favicon>
<!--[if IE]> <script>jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src=https://www.petabayt.com/wp-content/themes/sahifa/js/html5.js></script> <script src=https://www.petabayt.com/wp-content/themes/sahifa/js/selectivizr-min.js></script> <![endif]-->
<!--[if IE 9]><link
rel=stylesheet type=text/css media=all href=https://www.petabayt.com/wp-content/themes/sahifa/css/ie9.css>
<![endif]-->
<!--[if IE 8]><link
rel=stylesheet type=text/css media=all href=https://www.petabayt.com/wp-content/themes/sahifa/css/ie8.css>
<![endif]-->
<!--[if IE 7]><link
rel=stylesheet type=text/css media=all href=https://www.petabayt.com/wp-content/themes/sahifa/css/ie7.css>
<![endif]--><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=apple-touch-icon-precomposed sizes=144x144 href=https://www.petabayt.com/wp-content/uploads/2018/07/apple-retina-fav.png><link
rel=apple-touch-icon-precomposed sizes=120x120 href=https://www.petabayt.com/wp-content/uploads/2018/07/apple-127x127.png><link
rel=apple-touch-icon-precomposed sizes=72x72 href=https://www.petabayt.com/wp-content/uploads/2018/07/ipad72.png><link
rel=apple-touch-icon-precomposed href=https://www.petabayt.com/wp-content/uploads/2018/07/apple-fav.png><style media=screen>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</style><meta
name=onesignal content=wordpress-plugin><link
rel=manifest
href=https://www.petabayt.com/superpwa-manifest.json> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.petabayt.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e0dd8605-aae5-4952-a708-61af4fa98551';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.petabayt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Bildirimleri Alın';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimler Kapalı';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Bildirimler Açık';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bildirimler Engellendi';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Katıldığınız için Teşekkürler';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Bildirimler Açık';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Bildirimler Kapalı';oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri Düzenleyin';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='BİLDİRİMLERİ AÇIN';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='BİLDİRİMLERİ KAPATIN';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Engeli Açın';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Bu bildirimler açık:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link
rel=icon href=https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo-150x40.png sizes=32x32><link
rel=icon href=https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png><meta
name=msapplication-TileImage content=https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2970610913513858",enable_page_level_ads:true});</script> </head><body
id=top class="post-template-default single single-post postid-20203 single-format-standard"><div
class=wrapper-outer><div
class=background-cover></div><aside
id=slide-out><div
class=search-mobile><form
method=get id=searchform-mobile action=https://www.petabayt.com/>
<button
class=search-button type=submit value=Arama><i
class="fa fa-search"></i></button>
<input
type=text id=s-mobile name=s title=Arama value=Arama onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"></form></div><div
class=social-icons>
<a
class=ttip-none title=Facebook href=https://www.facebook.com/petabaytcom target=_blank><i
class="fa fa-facebook"></i></a><a
class=ttip-none title=Twitter href=https://twitter.com/petabaytcom target=_blank><i
class="fa fa-twitter"></i></a><a
class=ttip-none title=Youtube href="https://www.youtube.com/c/Petabaytcom/?sub_confirmation=1" target=_blank><i
class="fa fa-youtube"></i></a></div><div
id=mobile-menu ></div></aside><div
id=wrapper class=boxed-all><div
class=inner-wrapper><header
id=theme-header class=theme-header><div
id=top-nav class=top-nav><div
class=container><span
class=today-date>Salı , Nisan 9 2019</span><div
class=top-menu><ul
id=menu-top class=menu><li
id=menu-item-18373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18373"><a
href=https://www.petabayt.com/kategori/akilli-telefonlar/>Akıllı Telefonlar</a></li><li
id=menu-item-18374 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18374"><a
href=https://www.petabayt.com/kategori/haberler/>Haberler</a></li><li
id=menu-item-13375 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a
href=https://sorucevap.petabayt.com/>Soru &#038; Cevap</a></li><li
id=menu-item-9817 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a
href=#>Yazarlar</a><ul
class=sub-menu><li
id=menu-item-9816 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a
href=https://www.petabayt.com/author/admin/>Petabayt</a></li><li
id=menu-item-9818 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a
href=https://www.petabayt.com/author/taylan-bozkurt/>Taylan</a></li><li
id=menu-item-9819 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a
href=https://www.petabayt.com/author/oguzhan/>Oğuzhan</a></li><li
id=menu-item-9820 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a
href=https://www.petabayt.com/author/bahadir/>Bahadır</a></li><li
id=menu-item-9821 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a
href=https://www.petabayt.com/author/serdar-erem/>Serdar</a></li><li
id=menu-item-11542 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a
href=https://www.petabayt.com/author/the-nur/>The Nur</a></li></ul></li><li
id=menu-item-8020 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a
href=https://www.petabayt.com/basin-bulteni/>Basın Bülteni</a></li><li
id=menu-item-13539 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13539"><a
href=https://www.petabayt.com/hakkimizda/>Hakkımızda</a></li><li
id=menu-item-13538 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a
href=https://www.petabayt.com/kunye/>Künye</a></li><li
id=menu-item-14916 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a
href=https://www.petabayt.com/kullanim-sartlari/>Kullanım Şartları</a></li></ul></div><div
class=search-block><form
method=get id=searchform-header action=https://www.petabayt.com/>
<button
class=search-button type=submit value=Arama><i
class="fa fa-search"></i></button>
<input
class=search-live type=text id=s-header name=s title=Arama value=Arama onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"></form></div><div
class=social-icons>
<a
class=ttip-none title=Facebook href=https://www.facebook.com/petabaytcom target=_blank><i
class="fa fa-facebook"></i></a><a
class=ttip-none title=Twitter href=https://twitter.com/petabaytcom target=_blank><i
class="fa fa-twitter"></i></a><a
class=ttip-none title=Youtube href="https://www.youtube.com/c/Petabaytcom/?sub_confirmation=1" target=_blank><i
class="fa fa-youtube"></i></a></div></div></div><div
class=header-content><a
id=slide-out-open class=slide-out-open href=#><span></span></a><div
class=logo><h2>		<a
title="Petabayt Teknoloji Haberleri" href=https://www.petabayt.com/>
<img
src=https://www.petabayt.com/wp-content/uploads/2019/01/petabayt-logo.png alt="Petabayt Teknoloji Haberleri"><strong>Petabayt Teknoloji Haberleri </strong>
</a></h2></div><div
class=clear></div></div><nav
id=main-nav><div
class=container><div
class=main-menu><ul
id=menu-navbars class=menu><li
id=menu-item-18979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18979"><a
href=https://www.petabayt.com/kategori/inceleme/>İnceleme</a><ul
class="sub-menu menu-sub-content"><li
id=menu-item-19895 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19895"><a
href=https://www.petabayt.com/kategori/inceleme/karsilastirma/>Karşılaştırma</a></li></ul></li><li
id=menu-item-6792 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6792"><a
href=https://www.petabayt.com/kategori/haberler/><i
class="fa fa-align-justify"></i>Haberler</a></li><li
id=menu-item-10304 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10304"><a
href=https://www.petabayt.com/kategori/akilli-telefonlar/>Akıllı Telefonlar</a><ul
class="sub-menu menu-sub-content"><li
id=menu-item-18855 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18855"><a
href=https://www.petabayt.com/en-iyi-android-telefonlar/>En İyi Android Telefonlar</a></li></ul></li><li
id=menu-item-18388 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18388"><a
href=https://www.petabayt.com/kategori/mobil-uygulamalar/>Mobil Uygulamalar</a></li><li
id=menu-item-15332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a
href=https://www.petabayt.com/kategori/apple/>Apple</a></li><li
id=menu-item-15335 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a
href=https://www.petabayt.com/kategori/android/>Android</a></li><li
id=menu-item-7009 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a
href=https://www.petabayt.com/kategori/oyun-dunyasi/>Oyun Dünyası</a></li><li
id=menu-item-13570 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13570"><a
href=https://www.petabayt.com/kategori/teknoloji/>Teknoloji</a><ul
class="sub-menu menu-sub-content"><li
id=menu-item-15333 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a
href=https://www.petabayt.com/kategori/windows-10/>Windows 10</a></li><li
id=menu-item-15334 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a
href=https://www.petabayt.com/kategori/yazilim-guncelleme/>Yazılım Güncelleme</a></li></ul></li></ul></div></div></nav></header><div
class=clear></div><div
id=breaking-news class=breaking-news>
<span
class=breaking-news-title><i
class="fa fa-bolt"></i> <span>TEKNOLOJİ HABERLERİ</span></span><ul><li><a
href=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/ title="Galaxy Note 8, S8 ve S8 + sonunda Android 9 Güncellemesini Aldı">Galaxy Note 8, S8 ve S8 + sonunda Android 9 Güncellemesini Aldı</a></li><li><a
href=https://www.petabayt.com/samsung-galaxy-note10-dort-surumde-gelecek/ title="Samsung Galaxy Note10 dört sürümde gelecek">Samsung Galaxy Note10 dört sürümde gelecek</a></li><li><a
href=https://www.petabayt.com/samsung-galaxy-j-serisinin-bittigini-resmen-dogruladi/ title="Samsung, Galaxy J serisinin bittiğini resmen doğruladı">Samsung, Galaxy J serisinin bittiğini resmen doğruladı</a></li><li><a
href=https://www.petabayt.com/honor-20i-resmen-17-nisanda-geliyor/ title="Honor 20i resmen 17 Nisan&#8217;da geliyor">Honor 20i resmen 17 Nisan&#8217;da geliyor</a></li><li><a
href=https://www.petabayt.com/asus-rog-phone-2019-3-ceyrekte-geliyor/ title="Asus ROG Phone 2019 3. Çeyrekte Geliyor">Asus ROG Phone 2019 3. Çeyrekte Geliyor</a></li></ul> <script>jQuery(document).ready(function(){jQuery('#breaking-news ul').innerFade({animationType:'fade',speed:750,timeout:3500});});</script> </div><div
class="e3lan e3lan-below_header"><div><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-2970610913513858
data-ad-slot=5831774528
data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div
id=main-content class=container><div
class=content><div
xmlns:v=http://rdf.data-vocabulary.org/#  id=crumbs><span
typeof=v:Breadcrumb><a
rel=v:url property=v:title class=crumbs-home href=https://www.petabayt.com>Ana Sayfa</a></span> <span
class=delimiter>/</span> <span
typeof=v:Breadcrumb><a
rel=v:url property=v:title href=https://www.petabayt.com/kategori/haberler/>Haberler</a></span> <span
class=delimiter>/</span> <span
class=current>Galaxy Note 8, S8 ve S8 + sonunda Android 9 Güncellemesini Aldı</span></div><article
class="post-listing post-20203 post type-post status-publish format-standard has-post-thumbnail  category-haberler tag-galaxy-note-8 tag-galaxy-s8 tag-galaxy-s8-plus" id=the-post><div
class=single-post-thumb>
<img
width=600 height=330 src=https://www.petabayt.com/wp-content/uploads/2017/09/galaxy-s8-ve-plus-600x330.jpg class="attachment-slider size-slider wp-post-image" alt></div><div
class=post-inner><h1 class="name post-title entry-title"><span
itemprop=name>Galaxy Note 8, S8 ve S8 + sonunda Android 9 Güncellemesini Aldı</span></h1><p
class=post-meta>
<span
class=post-meta-author><i
class="fa fa-user"></i><a
href=https://www.petabayt.com/author/bahadir/ title>Bahadır </a></span>
<span
class=tie-date><i
class="fa fa-clock-o"></i>1 dakika önce</span>
<span
class=post-cats><i
class="fa fa-folder"></i><a
href=https://www.petabayt.com/kategori/haberler/ rel="category tag">Haberler</a></span>
<span
class=post-comments><i
class="fa fa-comments"></i><a
href=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/#respond>Yorum Yazın</a></span></p><div
class=clear></div><center> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:336px;height:280px
data-ad-client=ca-pub-2970610913513858
data-ad-slot=4342383637></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </center><div
class=entry><p>Samsung nihayet ABD'de satılan kilidi açılmış Galaxy Note8 , S8 ve S8 + üniteleri için şirketin yeni One UI kaplamasıyla güncellemeyi Android 9 Pie'ye yaymaya başladı.<p>ABD’den kilidi açılmış bir S8, S8 + veya Note8’i satın aldıysanız güncellemelerinizi kontrol edin. Yeni firmware sürümü Not8 için N950U1UEU5DSC1'dir ve 1.5GB'lık bir indirme gerektirecektir. Boyut, S8 ve S8 + için yaklaşık olarak aynıdır ve kurulumdan sonra sırasıyla G950U1UEU5DSC1 veya G955U1UEU5DSC1 sürümlerini alacaksınız.<div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-2970610913513858
data-ad-slot=5831774528
data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></p><p>Tüm güncellemeler, Mart 2019 güvenlik düzeltme eki düzeyiyle geliyor, Nisan değil, ancak bu noktada hala Pie'nin olmamasından daha iyi.</p><p><img
src=https://www.petabayt.com/wp-content/uploads/2019/04/s8-us-unlocked-pie.jpg alt width=640 height=1316 class="aligncenter size-full wp-image-20204"></p><p> S8, S8 + veya Note8 Türkiye kullanıcılarında durum nasıl, yorumlarınızda kullandığınız sürümü bekliyoruz.</p><div
style=clear:both;></div></div><div
class=share-post>
<span
class=share-text>Paylaş</span><ul
class=flat-social><li><a
href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/" class=social-facebook rel=external target=_blank><i
class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a
href="https://twitter.com/intent/tweet?text=Galaxy+Note+8%2C+S8+ve+S8+%2B+sonunda+Android+9+G%C3%BCncellemesini+Ald%C4%B1 via %40petabaytcom&url=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/" class=social-twitter rel=external target=_blank><i
class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a
href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/&amp;name=Galaxy+Note+8%2C+S8+ve+S8+%2B+sonunda+Android+9+G%C3%BCncellemesini+Ald%C4%B1" class=social-google-plus rel=external target=_blank><i
class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a
href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/&title=Galaxy+Note+8%2C+S8+ve+S8+%2B+sonunda+Android+9+G%C3%BCncellemesini+Ald%C4%B1" class=social-linkedin rel=external target=_blank><i
class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a
href="http://pinterest.com/pin/create/button/?url=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/&amp;description=Galaxy+Note+8%2C+S8+ve+S8+%2B+sonunda+Android+9+G%C3%BCncellemesini+Ald%C4%B1&amp;media=https://www.petabayt.com/wp-content/uploads/2017/09/galaxy-s8-ve-plus-600x330.jpg" class=social-pinterest rel=external target=_blank><i
class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div
class=clear></div></div><div
class=clear></div></div> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-04-09T13:00:50+03:00","datePublished":"2019-04-09T13:00:50+03:00","dateModified":"2019-04-09T13:00:50+03:00","headline":"Galaxy Note 8, S8 ve S8 + sonunda Android 9 G\u00fcncellemesini Ald\u0131","name":"Galaxy Note 8, S8 ve S8 + sonunda Android 9 G\u00fcncellemesini Ald\u0131","keywords":"galaxy note 8,galaxy s8,galaxy s8 plus","url":"https:\/\/www.petabayt.com\/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi\/","description":"Samsung nihayet ABD'de sat\u0131lan kilidi a\u00e7\u0131lm\u0131\u015f Galaxy Note8 , S8 ve S8 + \u00fcniteleri i\u00e7in \u015firketin yeni One UI kaplamas\u0131yla g\u00fcncellemeyi Android 9 Pie'ye yaymaya ba\u015flad\u0131. ABD\u2019den kilidi a\u00e7\u0131lm\u0131\u015f bir S8, S","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Petabayt Teknoloji Haberleri","logo":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2019\/01\/petabayt-logo-2x.png"},"sameAs":["https:\/\/www.facebook.com\/petabaytcom","https:\/\/twitter.com\/petabaytcom","https:\/\/www.youtube.com\/c\/Petabaytcom\/?sub_confirmation=1"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.petabayt.com\/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi\/"},"author":{"@type":"Person","name":"Bahad\u0131r","url":"https:\/\/www.petabayt.com\/author\/bahadir\/"},"articleSection":"Haberler","articleBody":"Samsung nihayet ABD'de sat\u0131lan kilidi a\u00e7\u0131lm\u0131\u015f Galaxy Note8 , S8 ve S8 + \u00fcniteleri i\u00e7in \u015firketin yeni One UI kaplamas\u0131yla g\u00fcncellemeyi Android 9 Pie'ye yaymaya ba\u015flad\u0131. \r\n\r\nABD\u2019den kilidi a\u00e7\u0131lm\u0131\u015f bir S8, S8 + veya Note8\u2019i sat\u0131n ald\u0131ysan\u0131z g\u00fcncellemelerinizi kontrol edin. Yeni firmware s\u00fcr\u00fcm\u00fc Not8 i\u00e7in N950U1UEU5DSC1'dir ve 1.5GB'l\u0131k bir indirme gerektirecektir. Boyut, S8 ve S8 + i\u00e7in yakla\u015f\u0131k olarak ayn\u0131d\u0131r ve kurulumdan sonra s\u0131ras\u0131yla G950U1UEU5DSC1 veya G955U1UEU5DSC1 s\u00fcr\u00fcmlerini alacaks\u0131n\u0131z.\r\n\r\nT\u00fcm g\u00fcncellemeler, Mart 2019 g\u00fcvenlik d\u00fczeltme eki d\u00fczeyiyle geliyor, Nisan de\u011fil, ancak bu noktada hala Pie'nin olmamas\u0131ndan daha iyi.\r\n\r\n\r\n\r\n S8, S8 + veya Note8 T\u00fcrkiye kullan\u0131c\u0131lar\u0131nda durum nas\u0131l, yorumlar\u0131n\u0131zda kulland\u0131\u011f\u0131n\u0131z s\u00fcr\u00fcm\u00fc bekliyoruz. \r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/09\/galaxy-s8-ve-plus.jpg","width":696,"height":400}}</script> </article><p
class=post-tag>Etiketler<a
href=https://www.petabayt.com/etiket/galaxy-note-8/ rel=tag>galaxy note 8</a> <a
href=https://www.petabayt.com/etiket/galaxy-s8/ rel=tag>galaxy s8</a> <a
href=https://www.petabayt.com/etiket/galaxy-s8-plus/ rel=tag>galaxy s8 plus</a></p><div
class="e3lan e3lan-post"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:336px;height:280px
data-ad-client=ca-pub-2970610913513858
data-ad-slot=4342383637></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div
class=post-navigation><div
class=post-previous><a
href=https://www.petabayt.com/samsung-galaxy-note10-dort-surumde-gelecek/ rel=prev><span>Önce</span> Samsung Galaxy Note10 dört sürümde gelecek</a></div><div
class=post-next></div></div><section
id=related_posts><div
class=block-head><h3>İlgili Yazılar</h3><div
class=stripe-line></div></div><div
class=post-listing><div
class=related-item><div
class=post-thumbnail>
<a
href=https://www.petabayt.com/galaxy-note-8-ve-note-9-arasindaki-farklar/>
<img
width=310 height=165 src=https://www.petabayt.com/wp-content/uploads/2018/07/Galaxy-Note-9-310x165.jpg class="attachment-tie-medium size-tie-medium wp-post-image" alt>		<span
class="fa overlay-icon"></span>
</a></div><h3><a
href=https://www.petabayt.com/galaxy-note-8-ve-note-9-arasindaki-farklar/ rel=bookmark>Galaxy Note 8 ve Note 9 Arasındaki Farklar</a></h3><p
class=post-meta><span
class=tie-date><i
class="fa fa-clock-o"></i>03 Ağustos 2018</span></p></div><div
class=related-item><div
class=post-thumbnail>
<a
href=https://www.petabayt.com/samsung-galaxy-note-8-sahiplerinin-bilmesi-gereken-13-madde/>
<img
width=310 height=165 src=https://www.petabayt.com/wp-content/uploads/2017/10/note-8-310x165.jpg class="attachment-tie-medium size-tie-medium wp-post-image" alt>		<span
class="fa overlay-icon"></span>
</a></div><h3><a
href=https://www.petabayt.com/samsung-galaxy-note-8-sahiplerinin-bilmesi-gereken-13-madde/ rel=bookmark>Samsung Galaxy Note 8 Sahiplerinin Bilmesi Gereken 13 Madde</a></h3><p
class=post-meta><span
class=tie-date><i
class="fa fa-clock-o"></i>12 Ekim 2017</span></p></div><div
class=related-item><div
class=post-thumbnail>
<a
href=https://www.petabayt.com/galaxy-note-8inizin-guvenligini-nasil-saglarsiniz/>
<img
width=310 height=165 src=https://www.petabayt.com/wp-content/uploads/2017/10/galaxy-note-8-guvenlik-310x165.jpg class="attachment-tie-medium size-tie-medium wp-post-image" alt>		<span
class="fa overlay-icon"></span>
</a></div><h3><a
href=https://www.petabayt.com/galaxy-note-8inizin-guvenligini-nasil-saglarsiniz/ rel=bookmark>Galaxy Note 8&#8217;inizin güvenliğini nasıl sağlarsınız</a></h3><p
class=post-meta><span
class=tie-date><i
class="fa fa-clock-o"></i>04 Ekim 2017</span></p></div><div
class=related-item><div
class=post-thumbnail>
<a
href=https://www.petabayt.com/samsung-galaxy-note-8-sahiplerinin-karsilasmasi-muhtemel-7-sorun-ve-cozumu/>
<img
width=310 height=165 src=https://www.petabayt.com/wp-content/uploads/2017/09/note-8-310x165.jpg class="attachment-tie-medium size-tie-medium wp-post-image" alt>		<span
class="fa overlay-icon"></span>
</a></div><h3><a
href=https://www.petabayt.com/samsung-galaxy-note-8-sahiplerinin-karsilasmasi-muhtemel-7-sorun-ve-cozumu/ rel=bookmark>Samsung Galaxy Note 8 Sahiplerinin Karşılaşması Muhtemel 7 Sorun ve Çözümü</a></h3><p
class=post-meta><span
class=tie-date><i
class="fa fa-clock-o"></i>02 Ekim 2017</span></p></div><div
class=related-item><div
class=post-thumbnail>
<a
href=https://www.petabayt.com/samsung-galaxy-note-8-turkiye-lansmani-istanbulda-yapildi/>
<img
width=310 height=165 src=https://www.petabayt.com/wp-content/uploads/2017/09/samsung-note-8-lansman-310x165.jpg class="attachment-tie-medium size-tie-medium wp-post-image" alt>		<span
class="fa overlay-icon"></span>
</a></div><h3><a
href=https://www.petabayt.com/samsung-galaxy-note-8-turkiye-lansmani-istanbulda-yapildi/ rel=bookmark>Samsung Galaxy Note 8 Türkiye Lansmanı İstanbul&#8217;da Yapıldı</a></h3><p
class=post-meta><span
class=tie-date><i
class="fa fa-clock-o"></i>29 Eylül 2017</span></p></div><div
class=related-item><div
class=post-thumbnail>
<a
href=https://www.petabayt.com/galaxy-s8-ve-s8-plus-kullanicilari-artik-bixby-tusunu-devre-disi-birakabilecek/>
<img
width=310 height=165 src=https://www.petabayt.com/wp-content/uploads/2017/09/bixby-ayarlari-310x165.jpg class="attachment-tie-medium size-tie-medium wp-post-image" alt=bixby>		<span
class="fa overlay-icon"></span>
</a></div><h3><a
href=https://www.petabayt.com/galaxy-s8-ve-s8-plus-kullanicilari-artik-bixby-tusunu-devre-disi-birakabilecek/ rel=bookmark>Galaxy S8 ve S8 Plus kullanıcıları artık Bixby tuşunu devre dışı bırakabilecek</a></h3><p
class=post-meta><span
class=tie-date><i
class="fa fa-clock-o"></i>18 Eylül 2017</span></p></div><div
class=clear></div></div></section><div
class=wpdiscuz_top_clearing></div><div
id=comments class=comments-area><div
id=respond style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">
Kimler Neler Demiş?</h3><div
id=wpcomm class="wpdiscuz_unauth wpd-default"><div
class=wpdiscuz-form-top-bar><div
class=wpdiscuz-ftb-left><div
id=wc_show_hide_loggedin_username></div></div><div
class=wpd-clear></div></div><div
class=wc_social_plugin_wrapper></div><div
class="wc-form-wrapper wc-main-form-wrapper"  id=wc-main-form-wrapper-0_0 ><div
class=wpdiscuz-comment-message style="display: block;"></div><form
class="wc_comm_form wc_main_comm_form" method=post  enctype=multipart/form-data><div
class=wc-field-comment><div
class="wpdiscuz-item wc-field-textarea" ><div
class="wpdiscuz-textarea-wrap "><div
class=wc-field-avatararea>
<img
alt=avatar src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height=40 width=40></div><textarea id=wc-textarea-0_0 pattern=.{3,500} maxlength=500 placeholder="İlk yorumu başlat..." required name=wc_comment class="wc_comment wpd-field"></textarea><div
class=commentTextMaxLength>500</div></div></div><div
class=clearfix></div></div><div
class=wc-form-footer  style="display: none;"><div
class=wpd-form-row><div
class=wpd-form-col-left><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-user"></i></div>
<input
value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Ad:* maxlength=50 pattern=.{3,50} title></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-at"></i></div>
<input
value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=E-Posta*></div></div><div
class=wpd-form-col-right><div
class=wc-field-submit>
<input
class="wc_comm_submit wc_not_clicked button alt" type=submit name=submit value="Yorumu Onayla"></div></div><div
class=clearfix></div></div></div><div
class=clearfix></div>
<input
type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div
id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div
class="wc-form-wrapper wc-secondary-form-wrapper"  id=wc-secondary-form-wrapper-wpdiscuzuniqueid  style='display: none;' ><div
class=wpdiscuz-comment-message style="display: block;"></div><div
class=wc-secondary-forms-social-content></div><div
class=clearfix></div><form
class="wc_comm_form wc-secondary-form-wrapper" method=post  enctype=multipart/form-data><div
class=wc-field-comment><div
class="wpdiscuz-item wc-field-textarea" ><div
class="wpdiscuz-textarea-wrap "><div
class=wc-field-avatararea>
<img
alt=avatar src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height=48 width=48></div><textarea id=wc-textarea-wpdiscuzuniqueid pattern=.{3,500} maxlength=500 placeholder="Sende yorumda bulun..." required name=wc_comment class="wc_comment wpd-field"></textarea><div
class=commentTextMaxLength>500</div></div></div><div
class=clearfix></div></div><div
class=wc-form-footer  style="display: none;"><div
class=wpd-form-row><div
class=wpd-form-col-left><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-user"></i></div>
<input
value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Ad:* maxlength=50 pattern=.{3,50} title></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-at"></i></div>
<input
value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=E-Posta*></div></div><div
class=wpd-form-col-right><div
class=wc-field-submit>
<input
class="wc_comm_submit wc_not_clicked button alt" type=submit name=submit value="Yorumu Onayla"></div></div><div
class=clearfix></div></div></div><div
class=clearfix></div>
<input
type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div><div
class=wpdiscuz-front-actions><div
class=clearfix></div></div><div
id=wcThreadWrapper class=wc-thread-wrapper><div
class=wpdiscuz-comment-pagination></div></div><div
class=wpdiscuz_clear></div></div></div><div
id=wpdiscuz-loading-bar class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div><aside
id=sidebar><div
class=theiaStickySidebar><div
id=reviews-types-widget-2 class="widget reviews-posts-widget"><div
class=widget-top><h4>Son İncelemeler</h4><div
class=stripe-line></div></div><div
class=widget-container><ul
class=reviews-posts><li><div
class=review-thumbnail>
<a
href=https://www.petabayt.com/xiaomi-mi-8-lite-inceleme-ozellikleri/ title="Permalink to Xiaomi Mi 8 Lite inceleme ve özellikleri" rel=bookmark>
<img
width=50 height=50 src=https://www.petabayt.com/wp-content/uploads/2019/02/xioami-mi-8-lite-inceleme-ve-ozellikler-150x150.jpg class="attachment-50x50 size-50x50 wp-post-image" alt="xioami mi 8 lite inceleme ve özellikler">		</a></div><h3><a
href=https://www.petabayt.com/xiaomi-mi-8-lite-inceleme-ozellikleri/ title="Permalink to Xiaomi Mi 8 Lite inceleme ve özellikleri" >Xiaomi Mi 8 Lite inceleme ve özellikleri</a></h3>
<span
title=İyi class="post-single-rate post-small-rate stars-small">
<span
style="width: 80%"></span>
</span></li><li><div
class=review-thumbnail>
<a
href=https://www.petabayt.com/xiaomi-redmi-note-7-inceleme-ozellikleri/ title="Permalink to Xiaomi Redmi Note 7 inceleme ve özellikleri" rel=bookmark>
<img
width=50 height=50 src=https://www.petabayt.com/wp-content/uploads/2019/02/redmi-note-7-inceleme-150x150.jpg class="attachment-50x50 size-50x50 wp-post-image" alt="redmi note 7 inceleme">		</a></div><h3><a
href=https://www.petabayt.com/xiaomi-redmi-note-7-inceleme-ozellikleri/ title="Permalink to Xiaomi Redmi Note 7 inceleme ve özellikleri" >Xiaomi Redmi Note 7 inceleme ve özellikleri</a></h3>
<span
title=Fiyat? class="post-single-rate post-small-rate stars-small">
<span
style="width: 71.666666666667%"></span>
</span></li><li><div
class=review-thumbnail>
<a
href=https://www.petabayt.com/huawei-mate-20-x-inceleme/ title="Permalink to Huawei Mate 20 X inceleme: 7.2 inç Ekran ve 5000mAh Batarya ve Özellikleri" rel=bookmark>
<img
width=50 height=50 src=https://www.petabayt.com/wp-content/uploads/2019/01/Huawei-Mate-20-X-150x150.jpg class="attachment-50x50 size-50x50 wp-post-image" alt="Huawei Mate 20 X">		</a></div><h3><a
href=https://www.petabayt.com/huawei-mate-20-x-inceleme/ title="Permalink to Huawei Mate 20 X inceleme: 7.2 inç Ekran ve 5000mAh Batarya ve Özellikleri" >Huawei Mate 20 X inceleme: 7.2 inç Ekran ve 5000mAh Batarya ve Özellikleri</a></h3>
<span
title=Güzel class="post-single-rate post-small-rate stars-small">
<span
style="width: 88.333333333333%"></span>
</span></li><li><div
class=review-thumbnail>
<a
href=https://www.petabayt.com/huawei-p-smart-2019-inceleme/ title="Permalink to Huawei P Smart 2019 inceleme: Önceki model ile karşılaştırma" rel=bookmark>
<img
width=50 height=50 src=https://www.petabayt.com/wp-content/uploads/2019/01/Huawei-P-Smart-2019-150x150.jpg class="attachment-50x50 size-50x50 wp-post-image" alt="Huawei P Smart 2019">		</a></div><h3><a
href=https://www.petabayt.com/huawei-p-smart-2019-inceleme/ title="Permalink to Huawei P Smart 2019 inceleme: Önceki model ile karşılaştırma" >Huawei P Smart 2019 inceleme: Önceki model ile karşılaştırma</a></h3>
<span
title=İyi class="post-single-rate post-small-rate stars-small">
<span
style="width: 73.166666666667%"></span>
</span></li><li><div
class=review-thumbnail>
<a
href=https://www.petabayt.com/huawei-mate-20-pro-inceleme/ title="Permalink to Huawei Mate 20 Pro İncelemesi: Donanım şöleni" rel=bookmark>
<img
width=50 height=50 src=https://www.petabayt.com/wp-content/uploads/2019/01/mate-20-pro-inceleme-150x150.jpg class="attachment-50x50 size-50x50 wp-post-image" alt="mate 20 pro inceleme">		</a></div><h3><a
href=https://www.petabayt.com/huawei-mate-20-pro-inceleme/ title="Permalink to Huawei Mate 20 Pro İncelemesi: Donanım şöleni" >Huawei Mate 20 Pro İncelemesi: Donanım şöleni</a></h3>
<span
title=Harika class="post-single-rate post-small-rate stars-small">
<span
style="width: 93.333333333333%"></span>
</span></li></ul></div></div><div
id=posts-list-widget-4 class="widget posts-list"><div
class=widget-top><h4>Yeni Yazılar</h4><div
class=stripe-line></div></div><div
class=widget-container><ul><li ><h3><a
href=https://www.petabayt.com/galaxy-note-8-s8-ve-s8-sonunda-android-9-guncellemesini-aldi/>Galaxy Note 8, S8 ve S8 + sonunda Android 9 Güncellemesini Aldı</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>1 dakika önce</span></li><li ><h3><a
href=https://www.petabayt.com/samsung-galaxy-note10-dort-surumde-gelecek/>Samsung Galaxy Note10 dört sürümde gelecek</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>4 dakika önce</span></li><li ><h3><a
href=https://www.petabayt.com/samsung-galaxy-j-serisinin-bittigini-resmen-dogruladi/>Samsung, Galaxy J serisinin bittiğini resmen doğruladı</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>9 dakika önce</span></li><li ><h3><a
href=https://www.petabayt.com/honor-20i-resmen-17-nisanda-geliyor/>Honor 20i resmen 17 Nisan&#8217;da geliyor</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>16 dakika önce</span></li><li ><h3><a
href=https://www.petabayt.com/asus-rog-phone-2019-3-ceyrekte-geliyor/>Asus ROG Phone 2019 3. Çeyrekte Geliyor</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>18 saat önce</span></li><li ><h3><a
href=https://www.petabayt.com/lenovo-z6-pro-bu-ay-snapdragon-855-ile-geliyor/>Lenovo Z6 Pro, bu ay Snapdragon 855 ile geliyor</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>18 saat önce</span></li><li ><h3><a
href=https://www.petabayt.com/samsung-galaxy-j8-android-9-pie-guncellemesini-aldi/>Samsung Galaxy J8 Android 9 Pie Güncellemesini Aldı</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>19 saat önce</span></li><li ><h3><a
href=https://www.petabayt.com/netflix-amazon-ve-google-playin-xperia-1-ve-10da-izleyebileceginiz-21-9-genis-ekran-filmler-var/>Netflix, Amazon ve Google Play&#8217;in Xperia 1 ve 10&#8217;da izleyebileceğiniz 21: 9 geniş ekran filmler var</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>19 saat önce</span></li><li ><h3><a
href=https://www.petabayt.com/xiaomi-mi-mix-2s-ve-mi-not-3-yazilim-guncellemeleri-geldi/>Xiaomi Mi Mix 2S ve Mi Not 3 Yazılım Güncellemeleri Geldi</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>2 gün önce</span></li><li ><h3><a
href=https://www.petabayt.com/apple-watch-bir-adamin-hayatini-kurtardi/>Apple Watch bir adamın hayatını kurtardı</a></h3>
<span
class=tie-date><i
class="fa fa-clock-o"></i>2 gün önce</span></li></ul><div
class=clear></div></div></div><div
id=author_post_widget-2 class="widget widget_author_posts"><div
class=widget-top><h4>Bahadır</h4><div
class=stripe-line></div></div><div
class=widget-container><ul><li><a
href=https://www.petabayt.com/xiaomi-7-adet-redmi-telefonu-icin-destegini-sonlandirdi/ rel=bookmark title="Xiaomi 7 adet Redmi telefonu için desteğini sonlandırdı">Xiaomi 7 adet Redmi telefonu için desteğini sonlandırdı</a></li><li><a
href=https://www.petabayt.com/general-mobile-13-milyon-universiteli-ile-bulusacak/ rel=bookmark title="General Mobile 1,3 Milyon Üniversiteli ile Buluşacak">General Mobile 1,3 Milyon Üniversiteli ile Buluşacak</a></li><li><a
href=https://www.petabayt.com/katlanabilir-ekranli-samsung-galaxy-foldun-test-videosu/ rel=bookmark title="Katlanabilir Ekranlı Samsung Galaxy Fold’un Test Videosu">Katlanabilir Ekranlı Samsung Galaxy Fold’un Test Videosu</a></li><li><a
href=https://www.petabayt.com/turkiye-fidye-saldirilarinda-avrupada-1-siradaki-yerini-koruyor/ rel=bookmark title="Türkiye, fidye saldırılarında Avrupa’da 1. sıradaki yerini koruyor">Türkiye, fidye saldırılarında Avrupa’da 1. sıradaki yerini koruyor</a></li><li><a
href=https://www.petabayt.com/seven-knightsa-yeni-ozel-kahraman-aleem-katildi/ rel=bookmark title="Seven Knights&#8217;a yeni özel kahraman Aleem katıldı">Seven Knights&#8217;a yeni özel kahraman Aleem katıldı</a></li></ul></div></div></div></aside><div
class=clear></div></div><footer
id=theme-footer><div
id=footer-widget-area class=footer-1c><div
id=footer-first class=footer-widgets-box><div
id=text-4 class="footer-widget widget_text"><div
class=footer-widget-top><h4></h4></div><div
class=footer-widget-container><div
class=textwidget><p>Petabayt.com, teknoloji alanında haberler üreten bir web sitesidir. <a
href=https://www.petabayt.com/kategori/akilli-telefonlar/>Akıllı telefonlar</a>, giyilebilir teknoloji, mobil ve PC işletim sistemleri, bilgisayarlar, <a
href=https://www.petabayt.com/kategori/oyun-dunyasi/>oyun haberleri</a> ve teknoloji firmaları hakkında haberlere yoğunlaşmıştır. Petabayt, ayrıca yazılım güncellemeleri hakkında bilgiler ve cihazların yaşadığı sorunların düzeltilmesi konusunda da detaylı destek yazıları sunar.</p><p><a
href=https://www.petabayt.com/en-iyi-android-telefonlar/>En iyi Android Telefonlar</a></p><p>Petabayt üzerinde yayınlanan şirket haberlerinin bir kısmı Basın Bültenlerinden oluşmaktadır. Dilerseniz size petabayt.com üzerinde firmanızın <a
href=https://www.petabayt.com/basin-bulteni/> basın bültenini </a> ücretsiz yayınlayabilirsiniz.</p><p>Petabayt <a
href=https://www.petabayt.com/kategori/haberler/>Teknoloji Haberleri</a> hakkında daha fazla bilgi için <a
href=https://www.petabayt.com/hakkimizda/>hakkımızda</a> sayfasınız ziyaret edebilir, size <a
href=https://www.petabayt.com/kullanim-sartlari/>kullanım sözleşmesine </a> ilgili bağlantıdan ulaşabilirsiniz.</p></div></div></div></div></div><div
class=clear></div></footer><div
class=clear></div><div
class=footer-bottom><div
class=container><div
class=alignright>
Petabayt Teknoloji Haberleri, güncel teknolojiye dair haberler ve yardım konuları sunar. <a
href=https://www.petabayt.com>Petabayt</a> ©  2019 Tüm hakları saklıdır</div><div
class=social-icons>
<a
class=ttip-none title=Facebook href=https://www.facebook.com/petabaytcom target=_blank><i
class="fa fa-facebook"></i></a><a
class=ttip-none title=Twitter href=https://twitter.com/petabaytcom target=_blank><i
class="fa fa-twitter"></i></a><a
class=ttip-none title=Youtube href="https://www.youtube.com/c/Petabaytcom/?sub_confirmation=1" target=_blank><i
class="fa fa-youtube"></i></a></div><div
class=alignleft></div><div
class=clear></div></div></div></div></div></div><div
id=topcontrol class="fa fa-angle-up" title=Yukarı></div><div
id=fb-root></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-59948751-2','auto');ga('send','pageview');</script><div
id=reading-position-indicator></div><script>var superpwa_sw={"url":"\/OneSignalSDKWorker.js.php"};</script> <script src=https://www.petabayt.com/wp-content/cache/minify/67148.js></script> <script>var uwrData={"debugger":{"enable":0},"ajax":{"url":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php"},"api":{"url":"https:\/\/www.petabayt.com\/wp-json\/wp\/v2","nonce":null}};</script> <script src=https://www.petabayt.com/wp-content/cache/minify/392a2.js></script> <script>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Arama sonu\u00e7lar\u0131"};</script> <script src=https://www.petabayt.com/wp-content/cache/minify/15a63.js></script> </body></html>