<!DOCTYPE html><html
lang="tr-TR" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.petabayt.com/wp-content/cache/minify/6a7b5.css" media="all" /><meta
charset="UTF-8" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://www.petabayt.com/xmlrpc.php" /><title>Game of Drones Etkinliği Akmerkez Üçgen Teras’ta Yapılacak - Petabayt.com</title><meta
property="og:title" content="Game of Drones Etkinliği Akmerkez Üçgen Teras’ta Yapılacak - Petabayt - Teknoloji Haberleri"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Game of Drones Akmerkez Üçgen Teras’ta nefes kesecek Dünyayı kasıp kavurduktan sonra Türkiye’yi de e"/><meta
property="og:url" content="https://www.petabayt.com/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak/"/><meta
property="og:site_name" content="Petabayt - Teknoloji Haberleri"/><meta
property="og:image" content="https://www.petabayt.com/wp-content/uploads/2017/06/game-of-drones-etkinligi-660x330.png" /><meta
name="description"  content="Game of Drones Akmerkez Üçgen Teras’ta nefes kesecek Dünyayı kasıp kavurduktan sonra Türkiye’yi de etkisi altına alan Drone tutkusu, Akmerkez ‘Game of" /><meta
name="keywords"  content="game of drones,haberler" /><link
rel="canonical" href="https://www.petabayt.com/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak/" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /><link
rel='stylesheet' id='PT+Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /><link
rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/df983.js"></script> <link
rel='https://api.w.org/' href='https://www.petabayt.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Kadınlar için panik butonu: Akıllı güvenlik yüzüğü Wing' href='https://www.petabayt.com/kadinlar-icin-panik-butonu-akilli-guvenlik-yuzugu-wing/' /><meta
name="generator" content="WordPress 4.8" /><link
rel='shortlink' href='https://www.petabayt.com/?p=15655' /><link
rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fgame-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fgame-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak%2F&#038;format=xml" /><link
rel="shortcut icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" title="Favicon" />
<!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="screen">#main-nav, #main-nav ul li a{font-family:'Roboto';color:#f2f2f2;font-size:16px;font-weight:700}.post-title{font-family:'Roboto';color:#000;font-size:30px;font-weight:700}h2.post-box-title, h2.post-box-title a{font-family:'Roboto';font-size:26px;font-weight:700}body.single .entry, body.page .entry{font-family:'PT Sans';font-size:16px}.widget-top h4, .widget-top h4 a{font-family:'Roboto';font-weight:700}#featured-posts .featured-title h2 a{font-family:'Roboto';color:#dedede;font-weight:700}#main-nav, .cat-box-content, #sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#37b8eb}.search-block .search-button, #topcontrol, #main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover, .pagination span.current, .share-post span.share-text, .flex-control-paging li a.flex-active, .ei-slider-thumbs li.ei-slider-element, .review-percentage .review-item span span, .review-final-score, .button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, #buddypress div.item-list-tabs ul li a span, #buddypress div.item-list-tabs ul li.selected a, #buddypress div.item-list-tabs ul li.current a, #buddypress #members-directory-form div.item-list-tabs ul li.selected span, #members-list-options a.selected, #groups-list-options a.selected, body.dark-skin #buddypress div.item-list-tabs ul li a span, body.dark-skin #buddypress div.item-list-tabs ul li.selected a, body.dark-skin #buddypress div.item-list-tabs ul li.current a, body.dark-skin #members-list-options a.selected, body.dark-skin #groups-list-options a.selected, .search-block-large .search-button, #featured-posts .flex-next:hover, #featured-posts .flex-prev:hover, a.tie-cart span.shooping-count, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #check-also-close, a.post-slideshow-next, a.post-slideshow-prev, .widget_price_filter .ui-slider .ui-slider-handle, .quantity .minus:hover, .quantity .plus:hover, .mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#37b8eb}::-webkit-scrollbar-thumb{background-color:#37b8eb !important}#theme-footer, #theme-header, .top-nav ul li.current-menu-item:before, #main-nav .menu-sub-content , #main-nav ul ul,#check-also-box{border-top-color:#37b8eb}.search-block:after{border-right-color:#37b8eb}body.rtl .search-block:after{border-left-color:#37b8eb}#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #37b8eb}.widget.timeline-posts li a:hover, .widget.timeline-posts li a:hover span.tie-date{color:#37b8eb}.widget.timeline-posts li a:hover span.tie-date:before{background:#37b8eb;border-color:#37b8eb}#order_review,#order_review_heading{border-color:#37b8eb}body.single .post .entry a, body.page .post .entry a{text-decoration:underline}body.single .post .entry a:hover, body.page .post .entry a:hover{color:#216ee0}</style> <script type="text/javascript">/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">Hepsine bak<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.petabayt.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <link
rel="amphtml" href="https://www.petabayt.com/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak/amp/" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" sizes="32x32" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" /><meta
name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" /><meta
name="google-site-verification" content="AiLZylhUe5Y3KZP2VKer6hhwLNS-_GLue7whKVJE4iI" /><style>#bt-header-banner{margin:10px auto}#bt-page-banner,#bt-post-banner{width:336px;min-height:280px;max-height:336px;float:left;margin:0 25px 25px 0}#bt-page-banner strong, #bt-post-banner strong{color:#aaa;display:block;font-weight:normal !important;font-size:14px !important}#bt-list-banner{width:100%;max-width:770px;overflow:hidden;text-align:center;margin:25px auto;display:block}#bt-list-banner strong{color:#aaa;display:block;text-align:left}#bt-page-banner strong{padding:0 0 5px 0;margin:0}.bt-ads-center{width:100%;text-align:center;display:block;margin-bottom:20px}.related-posts li.related .post-title{min-height:90px}</style></head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2970610913513858",enable_page_level_ads:true});</script> <body
id="top" class="post-template-default single single-post postid-15655 single-format-standard lazy-enabled"><div
class="wrapper-outer"><div
class="background-cover"></div><aside
id="slide-out"><div
class="search-mobile"><form
method="get" id="searchform-mobile" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
type="text" id="s-mobile" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
id="mobile-menu" ></div>
</aside><div
id="wrapper" class="wide-layout"><div
class="inner-wrapper"><header
id="theme-header" class="theme-header"><div
id="top-nav" class="top-nav"><div
class="container"><span
class="today-date">Cuma ,  16  Haziran 2017</span><div
class="top-menu"><ul
id="menu-top" class="menu"><li
id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a
href="https://www.petabayt.com/">Ana Sayfa</a></li><li
id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a
href="https://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li><li
id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a
href="#">Yazarlar</a><ul
class="sub-menu"><li
id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a
href="https://www.petabayt.com/author/admin/">Petabayt</a></li><li
id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a
href="https://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li><li
id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a
href="https://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li><li
id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a
href="https://www.petabayt.com/author/bahadir/">Bahadır</a></li><li
id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a
href="https://www.petabayt.com/author/serdar-erem/">Serdar</a></li><li
id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a
href="https://www.petabayt.com/author/the-nur/">The Nur</a></li></ul></li><li
id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a
href="https://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li><li
id="menu-item-13373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373"><a
href="https://www.petabayt.com/reklam/">Reklam</a></li><li
id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13539"><a
href="https://www.petabayt.com/hakkimizda/">Hakkımızda</a><ul
class="sub-menu"><li
id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a
href="https://www.petabayt.com/kunye/">Künye</a></li></ul></li><li
id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a
href="https://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li></ul></div><div
class="search-block"><form
method="get" id="searchform-header" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
class="search-live" type="text" id="s-header" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div></div></div><div
class="header-content"><a
id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div
class="logo"><h2>								<a
title="Petabayt &#8211; Teknoloji Haberleri" href="https://www.petabayt.com/">
<img
src="https://www.petabayt.com/wp-content/uploads/2017/03/petabayt-amp-logo.png" alt="Petabayt &#8211; Teknoloji Haberleri"  /><strong>Petabayt &#8211; Teknoloji Haberleri </strong>
</a></h2></div><div
class="clear"></div></div>
<nav
id="main-nav"><div
class="container"><div
class="main-menu"><ul
id="menu-navbars" class="menu"><li
id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6792"><a
href="https://www.petabayt.com/kategori/haberler/"><i
class="fa fa-align-justify"></i>Haberler</a></li><li
id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a
href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li><li
id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a
href="https://www.petabayt.com/kategori/apple/">Apple</a></li><li
id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a
href="https://www.petabayt.com/kategori/android/">Android</a></li><li
id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a
href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li><li
id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a
href="https://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li><li
id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a
href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a></li><li
id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a
href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li></ul></div></div>
</nav>
</header><div
class="e3lan e3lan-below_header"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="5831774528"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div
id="main-content" class="container"><div
class="content"><div
xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" class="crumbs-home" href="https://www.petabayt.com">Ana Sayfa</a></span> <span
class="delimiter">/</span> <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="https://www.petabayt.com/kategori/haberler/">Haberler</a></span> <span
class="delimiter">/</span> <span
class="current">Game of Drones Etkinliği Akmerkez Üçgen Teras’ta Yapılacak</span></div>
<article
class="post-listing post-15655 post type-post status-publish format-standard has-post-thumbnail  category-haberler tag-game-of-drones" id="the-post"><div
class="single-post-thumb">
<img
width="660" height="330" src="https://www.petabayt.com/wp-content/uploads/2017/06/game-of-drones-etkinligi-660x330.png" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/06/game-of-drones-etkinligi-660x330.png 660w, https://www.petabayt.com/wp-content/uploads/2017/06/game-of-drones-etkinligi-300x150.png 300w, https://www.petabayt.com/wp-content/uploads/2017/06/game-of-drones-etkinligi.png 720w" sizes="(max-width: 660px) 100vw, 660px" /></div><div
class="post-inner"><h1 class="name post-title entry-title"><span
itemprop="name">Game of Drones Etkinliği Akmerkez Üçgen Teras’ta Yapılacak</span></h1><p
class="post-meta">
<span
class="post-meta-author"><i
class="fa fa-user"></i><a
href="https://www.petabayt.com/author/admin/" title="">PetaBayt </a></span>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Haziran 2017</span>
<span
class="post-cats"><i
class="fa fa-folder"></i><a
href="https://www.petabayt.com/kategori/haberler/" rel="category tag">Haberler</a></span>
<span
class="post-comments"><i
class="fa fa-comments"></i><a
href="https://www.petabayt.com/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak/#respond">Yorum Yazın</a></span></p><div
class="clear"></div><div
class="entry"><p>Game of Drones Akmerkez Üçgen Teras’ta nefes kesecek<div
id="bt-page-banner">
<strong>Sponsorlu Bağlantılar...</strong> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="0852491867"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></p><p>Dünyayı kasıp kavurduktan sonra Türkiye’yi de etkisi altına alan Drone tutkusu, Akmerkez ‘Game of Drones’ etkinliği ile nefes kesecek bir yarış festivaline dönüşüyor. 17 -18 Haziran tarihlerinde Üçgen Teras’ta düzenlenecek yarışlarda İstanbullular keyifli bir hafta sonu geçirme fırsatını yakalayacak.</p><p><strong>Game of Drones Etkinliği</strong></p><p>Şehrin merkezinde yemyeşil çimlerde, açık havanın tazeleyen enerjisinde, İstanbullulara alternatif bir alan sunan Akmerkez Üçgen Teras, nefes kesecek bir drone yarışına sahne olmaya hazırlanıyor. Katılımcıların kendileri için hazırlanan özel parkurlarda kıyasıya yarışacağı ‘Game of Drones’ etkinliği 17 ve 18 Haziran’da saat 11.00-21.00 saatleri arasında gerçekleşecek.</p><p><a
href="https://www.petabayt.com/wp-content/uploads/2017/06/Game-of-Drones.jpg"><img
class="alignnone size-full wp-image-15657" src="https://www.petabayt.com/wp-content/uploads/2017/06/Game-of-Drones.jpg" alt="" width="1000" height="563" /></a></p><p>Yarışlar sonunda dereceye giren ilk 3 kişi özel drone’ların sahibi olacak. Misafirlerin adrenalin ve eğlenceye doyacağı etkinlik gün boyu keyifli müzik ve aktivitelere de ev sahipliği yapacak.</p><p>Yarışların festivale döneceği etkinlik tüm drone tutkunu Akmerkez misafirlerinin katılımına açık olarak ücretsiz gerçekleşecek.</p><p><iframe
src="https://www.youtube.com/embed/RnyuONwUKHQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div
style="clear:both;"></div></div><div
class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-14T12:20:04+00:00","datePublished":"2017-06-14T12:20:04+00:00","dateModified":"2017-06-14T12:20:04+00:00","headline":"Game of Drones Etkinli\u011fi Akmerkez \u00dc\u00e7gen Teras\u2019ta Yap\u0131lacak","name":"Game of Drones Etkinli\u011fi Akmerkez \u00dc\u00e7gen Teras\u2019ta Yap\u0131lacak","keywords":"game of drones","url":"https:\/\/www.petabayt.com\/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak\/","description":"Game of Drones Akmerkez \u00dc\u00e7gen Teras\u2019ta nefes kesecek D\u00fcnyay\u0131 kas\u0131p kavurduktan sonra T\u00fcrkiye\u2019yi de etkisi alt\u0131na alan Drone tutkusu, Akmerkez \u2018Game of Drones\u2019 etkinli\u011fi ile nefes kesecek bir yar\u0131\u015f fes","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Petabayt - Teknoloji Haberleri","logo":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/03\/petabayt-amp-logo.png"},"sameAs":["https:\/\/www.facebook.com\/petabaytcom","https:\/\/twitter.com\/petabaytcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.petabayt.com\/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak\/"},"author":{"@type":"Person","name":"PetaBayt","url":"https:\/\/www.petabayt.com\/author\/admin\/"},"articleSection":"Haberler","articleBody":"Game of Drones Akmerkez \u00dc\u00e7gen Teras\u2019ta nefes kesecek\r\n\r\nD\u00fcnyay\u0131 kas\u0131p kavurduktan sonra T\u00fcrkiye\u2019yi de etkisi alt\u0131na alan Drone tutkusu, Akmerkez \u2018Game of Drones\u2019 etkinli\u011fi ile nefes kesecek bir yar\u0131\u015f festivaline d\u00f6n\u00fc\u015f\u00fcyor. 17 -18 Haziran tarihlerinde \u00dc\u00e7gen Teras\u2019ta d\u00fczenlenecek yar\u0131\u015flarda \u0130stanbullular keyifli bir hafta sonu ge\u00e7irme f\u0131rsat\u0131n\u0131 yakalayacak.\r\n\r\nGame of Drones Etkinli\u011fi\r\n\r\n\u015eehrin merkezinde yemye\u015fil \u00e7imlerde, a\u00e7\u0131k havan\u0131n tazeleyen enerjisinde, \u0130stanbullulara alternatif bir alan sunan Akmerkez \u00dc\u00e7gen Teras, nefes kesecek bir drone yar\u0131\u015f\u0131na sahne olmaya haz\u0131rlan\u0131yor. Kat\u0131l\u0131mc\u0131lar\u0131n kendileri i\u00e7in haz\u0131rlanan \u00f6zel parkurlarda k\u0131yas\u0131ya yar\u0131\u015faca\u011f\u0131 \u2018Game of Drones\u2019 etkinli\u011fi 17 ve 18 Haziran\u2019da saat 11.00-21.00 saatleri aras\u0131nda ger\u00e7ekle\u015fecek.\r\n\r\n\r\n\r\nYar\u0131\u015flar sonunda dereceye giren ilk 3 ki\u015fi \u00f6zel drone\u2019lar\u0131n sahibi olacak. Misafirlerin adrenalin ve e\u011flenceye doyaca\u011f\u0131 etkinlik g\u00fcn boyu keyifli m\u00fczik ve aktivitelere de ev sahipli\u011fi yapacak.\r\n\r\nYar\u0131\u015flar\u0131n festivale d\u00f6nece\u011fi etkinlik t\u00fcm drone tutkunu Akmerkez misafirlerinin kat\u0131l\u0131m\u0131na a\u00e7\u0131k olarak \u00fccretsiz ger\u00e7ekle\u015fecek.\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/06\/game-of-drones-etkinligi.png","width":720,"height":361}}</script> </article><p
class="post-tag">Etiketler<a
href="https://www.petabayt.com/etiket/game-of-drones/" rel="tag">game of drones</a></p><div
class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="4342383637"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div>
<section
id="author-box"><div
class="block-head"><h3>Hakkında PetaBayt</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="author-bio"><div
class="author-avatar">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="author-description">
Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.</div><div
class="author-social flat-social"></div><div
class="clear"></div></div></div>
</section><div
class="post-navigation"><div
class="post-previous"><a
href="https://www.petabayt.com/kadinlar-icin-panik-butonu-akilli-guvenlik-yuzugu-wing/" rel="prev"><span>Önce</span> Kadınlar için panik butonu: Akıllı güvenlik yüzüğü Wing</a></div><div
class="post-next"></div></div>
<section
id="related_posts"><div
class="block-head"><h3>Benzer Yazılar</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/kadinlar-icin-panik-butonu-akilli-guvenlik-yuzugu-wing/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/06/wing-yardim-isteyen-yuzuk-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/kadinlar-icin-panik-butonu-akilli-guvenlik-yuzugu-wing/" rel="bookmark">Kadınlar için panik butonu: Akıllı güvenlik yüzüğü Wing</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Haziran 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/wordpress-4-8-evans-guncellemesi-yayinlandi/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/06/wordpress-evans-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/wordpress-4-8-evans-guncellemesi-yayinlandi/" rel="bookmark">WordPress 4.8 Evans Güncellemesi Yayınlandı</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>09 Haziran 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-note-8-parmak-izi-okuyucu-ekranin-icinde-olacak/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/06/samsung-galaxy-note-8-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-note-8-parmak-izi-okuyucu-ekranin-icinde-olacak/" rel="bookmark">Samsung Galaxy Note 8 Parmak izi okuyucu ekranın içinde olacak</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>07 Haziran 2017</span></p></div><div
class="clear"></div></div>
</section>
<section
id="check-also-box" class="post-listing check-also-right">
<a
href="#" id="check-also-close"><i
class="fa fa-close"></i></a><div
class="block-head"><h3>İLGİNİZİ ÇEKEBİLİR</h3></div><div
class="check-also-post"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/turk-telekom-yalin-internet-ile-telefonsuz-internete-baglanin/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/06/turk-telekom-yalin-internet-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span
class="fa overlay-icon"></span>
</a></div><h2 class="post-title"><a
href="https://www.petabayt.com/turk-telekom-yalin-internet-ile-telefonsuz-internete-baglanin/" rel="bookmark">Türk Telekom Yalın İnternet ile Telefonsuz İnternete Bağlanın</a></h2><p>Türk Telekom, ev telefonu kullanmadan internet aboneliği kullanmak isteyenlere avantajlı Yalın İnternet tarifesini sunuyor. Yalın &hellip;</p></div>
</section><div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95264&t=js&s=1"></script></div><div
id="comments"><div
class="clear"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form
action="https://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span
class="required">*</span> ile işaretlenmişlerdir</p><p
class="comment-form-comment"><label
for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">İsim <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">E-posta <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">İnternet sitesi</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input
type='hidden' name='comment_post_ID' value='15655' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span
class="required">*</span></label>
<input
type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
<input
type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" /></p><p
class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input
type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p></form></div></div></div>
<aside
id="sidebar"><div
class="theiaStickySidebar"><div
id="text-43" class="widget widget_text"><div
class="widget-top"><h4></h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><a
href="https://tr.rdrtr.com/aff_c?offer_id=4028&aff_id=15910" target="blank" rel="nofollow">
<img
src="https://www.petabayt.com/wp-content/uploads/2017/05/godaddy-website-yapimi.gif" />
<img
src="https://tr.rdrtr.com/aff_i?offer_id=4028&aff_id=15910" width="1" height="1" />
</a></div></div></div><div
id="categort-posts-widget-4" class="widget categort-posts"><div
class="widget-top"><h4>Son Eklenenler</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/game-of-drones-etkinligi-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/game-of-drones-etkinligi-akmerkez-ucgen-terasta-yapilacak/">Game of Drones Etkinliği Akmerkez Üçgen Teras’ta Yapılacak</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/kadinlar-icin-panik-butonu-akilli-guvenlik-yuzugu-wing/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/wing-yardim-isteyen-yuzuk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/kadinlar-icin-panik-butonu-akilli-guvenlik-yuzugu-wing/">Kadınlar için panik butonu: Akıllı güvenlik yüzüğü Wing</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/wordpress-4-8-evans-guncellemesi-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/wordpress-evans-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/wordpress-4-8-evans-guncellemesi-yayinlandi/">WordPress 4.8 Evans Güncellemesi Yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>09 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/sizi-gulumsetecek-20-adet-heykel-trollemesi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/heykel-trolu-petabayt-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="heykel trolu petabayt" srcset="https://www.petabayt.com/wp-content/uploads/2017/06/heykel-trolu-petabayt-110x75.jpg 110w, https://www.petabayt.com/wp-content/uploads/2017/06/heykel-trolu-petabayt-300x208.jpg 300w, https://www.petabayt.com/wp-content/uploads/2017/06/heykel-trolu-petabayt.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/sizi-gulumsetecek-20-adet-heykel-trollemesi/">SİZİ GÜLÜMSETECEK 20 ADET HEYKEL TROLLEMESİ</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>08 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/motorola-moto-g5-ve-moto-g5-plus-inceleme/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/Motorola-g5-plus-inceleme-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/motorola-moto-g5-ve-moto-g5-plus-inceleme/">Motorola Moto G5 ve Moto G5 Plus İnceleme</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>08 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-note-8-parmak-izi-okuyucu-ekranin-icinde-olacak/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/samsung-galaxy-note-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-note-8-parmak-izi-okuyucu-ekranin-icinde-olacak/">Samsung Galaxy Note 8 Parmak izi okuyucu ekranın içinde olacak</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>07 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/turk-telekom-yalin-internet-ile-telefonsuz-internete-baglanin/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/turk-telekom-yalin-internet-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/turk-telekom-yalin-internet-ile-telefonsuz-internete-baglanin/">Türk Telekom Yalın İnternet ile Telefonsuz İnternete Bağlanın</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>07 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/turkcell-akademi-saas-ogrenme-yonetim-platformu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/TURKCELL-AKADEMİ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/turkcell-akademi-saas-ogrenme-yonetim-platformu/">Turkcell Akademi SAAS Öğrenme Yönetim Platformu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>07 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/e-ticarette-guven-damgasi-tebligi-bugun-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/guven-damgasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/e-ticarette-guven-damgasi-tebligi-bugun-yayinlandi/">E-Ticarette Güven Damgası Tebliği Bugün Yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>06 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/yandex-browserin-guvenlik-onemleri-sunan-protect-teknolojisini-ucretsiz-sunuyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/yandex-protect-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/yandex-browserin-guvenlik-onemleri-sunan-protect-teknolojisini-ucretsiz-sunuyor/">Yandex Browser’ın güvenlik önemleri sunan “Protect” teknolojisini ücretsiz sunuyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>06 Haziran 2017</span></li></ul><div
class="clear"></div></div></div><div
id="comments_avatar-widget-2" class="widget comments-avatar"><div
class="widget-top"><h4>Son Yorumlar</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/2d033cfc340403e69ec3b4d456bfe7c9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d033cfc340403e69ec3b4d456bfe7c9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/en-iyi-ve-ucretsiz-video-duzenleme-programlari-2017/#comment-8993">
ecibicivokke: Bu programlar ve ücretli diğer programların hepsini yapabilen açık kaynak kodlu... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/4dc0de92e14399873c25009f1e655e18?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4dc0de92e14399873c25009f1e655e18?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/galaxy-s6-ve-galaxy-s6-edge-sahiplerinin-en-cok-yasadigi-8-problem/#comment-8992">
Eda: Kendiliğinden wifi kapanıyor sessiz moda geçiyor. Bazen özel modu açmıyor. Bunun... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-8991">
PetaBayt: imei sorgulayın belki ondandır https://www.turkiye.gov.tr/imei-sorgulama... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/390c183c675a93146d4673cd54d895e2?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/390c183c675a93146d4673cd54d895e2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/sd-card-problemlerinin-cozumu/#comment-8990">
Berkan: Sd kart bozuk ne telefon ne de bilgisayar kartı okuyor.ES Dosya yöneticisinden d... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/e7af5fdb0eba0c0b24bd77bb88279039?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7af5fdb0eba0c0b24bd77bb88279039?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/htc-one-m8-ile-ilgili-10-sorun-ve-cozumu/#comment-8989">
Cgdm: Aldım 4-5 defa. Yeniden kurdugumda bir kaç gün sonra Tekrar aynı sorun cikti... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/0364b8592cfb0d5ecbb209cab89a9bfa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0364b8592cfb0d5ecbb209cab89a9bfa?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/samsung-galaxy-note-5-sahiplerinin-yapmasi-gereken-13-islem/#comment-8988">
Serkan: Meraba ben relefonu jarrza taktim telefon ekran gelmiyor sim syah sadece x usare... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/19a23a138ccd372ea30ed898cfd01548?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/19a23a138ccd372ea30ed898cfd01548?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-8987">
mesut: imei si eski bi telefonun imeisi... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/eb506a6a5344bf993a302e976ed6f545?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb506a6a5344bf993a302e976ed6f545?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/polypad-tablet-ekran-dokunmatik-ve-servis-ucretleri/#comment-8986">
nevzer yılmaz: merhaba polypad m10 dış cam kırıldı nerden temin ederim m10 serisinin adını resm... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/19a23a138ccd372ea30ed898cfd01548?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/19a23a138ccd372ea30ed898cfd01548?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-8985">
mesut: neyle uyuşması lazım başka imei atılmıştı buna... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/9cb78ae1e74e251e54e1ca92d390c22c?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cb78ae1e74e251e54e1ca92d390c22c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/htc-one-m8-ile-ilgili-10-sorun-ve-cozumu/#comment-8984">
Mehmet: Meraba kardeş aynı sorun bende de oldu bi şekilde çözdüm telefonum açıldı ama yi... </a></li></ul></div></div></div>
</aside><div
class="clear"></div></div><div
class="clear"></div><div
class="footer-bottom"><div
class="container"><div
class="alignright"></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
class="alignleft">
Petabayt - Teknoloji Haberleri  ©  2017 Tüm hakları saklıdır</div><div
class="clear"></div></div></div></div></div></div><div
id="topcontrol" class="fa fa-angle-up" title="Yukarı"></div><div
id="fb-root"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-59948751-2','auto');ga('send','pageview');</script><div
id="reading-position-indicator"></div><script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/5a1e3.js"></script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Arama sonu\u00e7lar\u0131"};</script> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/259f7.js"></script> </body></html>