<!DOCTYPE html><html
lang="tr-TR" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.petabayt.com/wp-content/cache/minify/6a7b5.css" media="all" /><meta
charset="UTF-8" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://www.petabayt.com/xmlrpc.php" /><title>iPhone 8 ve iPhone 8 Plus Turkcell&#039;de yarın ön satışta - Petabayt.com</title><meta
property="og:title" content="iPhone 8 ve iPhone 8 Plus Turkcell’de yarın ön satışta - Petabayt | Gelecekten Teknoloji Haberleri"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Turkcell Platinum müşterilerine özel iPhone 8 ve iPhone 8 Plus 13 Ekim itibarıyla ön siparişle satın"/><meta
property="og:url" content="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/"/><meta
property="og:site_name" content="Petabayt | Gelecekten Teknoloji Haberleri"/><meta
property="og:image" content="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-7-ve-8-karsilastirma-600x330.jpg" /><meta
name="description"  content="Turkcell Platinum müşterilerine özel iPhone 8 ve iPhone 8 Plus 13 Ekim itibarıyla ön siparişle satın alınabilecek. Yepyeni cam tasarımıyla dikkat çeken iPhone 8" /><meta
name="keywords"  content="iphone 8,iphone 8 plus,haberler" /><link
rel="canonical" href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; beslemesi" href="https://www.petabayt.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; yorum beslemesi" href="https://www.petabayt.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; iPhone 8 ve iPhone 8 Plus Turkcell’de yarın ön satışta yorum beslemesi" href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /><link
rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/df983.js"></script> <link
rel='https://api.w.org/' href='https://www.petabayt.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='iPhone 8 ve iPhone 8 Plus 13 Ekim Tarihinde Türk Telekom&#8217;da Ön Siparişte' href='https://www.petabayt.com/iphone-8-ve-iphone-8-plus-13-ekim-tarihinde-turk-telekomda-on-sipariste/' /><meta
name="generator" content="WordPress 4.8.2" /><link
rel='shortlink' href='https://www.petabayt.com/?p=16849' /><link
rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fiphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fiphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista%2F&#038;format=xml" /><link
rel="shortcut icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/favicon.png" title="Favicon" />
<!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/08/favicon-57.png" /><style type="text/css" media="screen">#main-nav, #main-nav ul li a{font-family:'Roboto';color:#f2f2f2;font-size:16px;font-weight:700}.post-title{font-family:'Roboto';color:#000;font-size:30px;font-weight:700}h2.post-box-title, h2.post-box-title a{font-family:'Roboto';font-size:26px;font-weight:700}body.single .entry, body.page .entry{font-family:'Roboto';font-size:16px}.widget-top h4, .widget-top h4 a{font-family:'Roboto';font-weight:700}#featured-posts .featured-title h2 a{font-family:'Roboto';color:#dedede;font-weight:700}#main-nav, .cat-box-content, #sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#37b8eb}.search-block .search-button, #topcontrol, #main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover, .pagination span.current, .share-post span.share-text, .flex-control-paging li a.flex-active, .ei-slider-thumbs li.ei-slider-element, .review-percentage .review-item span span, .review-final-score, .button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, #buddypress div.item-list-tabs ul li a span, #buddypress div.item-list-tabs ul li.selected a, #buddypress div.item-list-tabs ul li.current a, #buddypress #members-directory-form div.item-list-tabs ul li.selected span, #members-list-options a.selected, #groups-list-options a.selected, body.dark-skin #buddypress div.item-list-tabs ul li a span, body.dark-skin #buddypress div.item-list-tabs ul li.selected a, body.dark-skin #buddypress div.item-list-tabs ul li.current a, body.dark-skin #members-list-options a.selected, body.dark-skin #groups-list-options a.selected, .search-block-large .search-button, #featured-posts .flex-next:hover, #featured-posts .flex-prev:hover, a.tie-cart span.shooping-count, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #check-also-close, a.post-slideshow-next, a.post-slideshow-prev, .widget_price_filter .ui-slider .ui-slider-handle, .quantity .minus:hover, .quantity .plus:hover, .mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#37b8eb}::-webkit-scrollbar-thumb{background-color:#37b8eb !important}#theme-footer, #theme-header, .top-nav ul li.current-menu-item:before, #main-nav .menu-sub-content , #main-nav ul ul,#check-also-box{border-top-color:#37b8eb}.search-block:after{border-right-color:#37b8eb}body.rtl .search-block:after{border-left-color:#37b8eb}#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #37b8eb}.widget.timeline-posts li a:hover, .widget.timeline-posts li a:hover span.tie-date{color:#37b8eb}.widget.timeline-posts li a:hover span.tie-date:before{background:#37b8eb;border-color:#37b8eb}#order_review,#order_review_heading{border-color:#37b8eb}body.single .post .entry a, body.page .post .entry a{text-decoration:underline}body.single .post .entry a:hover, body.page .post .entry a:hover{color:#216ee0}.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a{color:#f7f7f7}.today-date{color:#f5f5f5}.top-nav ul li a , .top-nav ul ul a{color:#f0f0f0}.top-nav, .top-nav ul ul{background-color:#2d2d2d !important}#theme-header{background-color:#000 !important}</style> <script type="text/javascript">/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">Hepsine bak<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.petabayt.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://www.petabayt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.petabayt.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e0dd8605-aae5-4952-a708-61af4fa98551';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.petabayt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Bildirimleri alın';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Örnek bildirim';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Pc de örnek görünüm';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Örnek cep telefonu bildirimi';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Telefonunuzda bildirimler böyle gözükecek';oneSignal_options['promptOptions']['exampleNotificationCaption']='Dilediğiniz zaman ayrılabilrisiniz';oneSignal_options['promptOptions']['acceptButtonText']='DEVAM';oneSignal_options['promptOptions']['cancelButtonText']='İPTAL';oneSignal_options['promptOptions']['siteName']='https://www.petabayt.com';oneSignal_options['promptOptions']['autoAcceptTitle']='İzin verin';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link
rel="amphtml" href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/amp/" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo-150x40.png" sizes="32x32" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" /><meta
name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" /><meta
name="google-site-verification" content="AiLZylhUe5Y3KZP2VKer6hhwLNS-_GLue7whKVJE4iI" /><style>#bt-header-banner{margin:10px auto}#bt-page-banner,#bt-post-banner{width:336px;min-height:280px;max-height:336px;float:left;margin:0 25px 25px 0}#bt-page-banner strong, #bt-post-banner strong{color:#aaa;display:block;font-weight:normal !important;font-size:14px !important}#bt-list-banner{width:100%;max-width:770px;overflow:hidden;text-align:center;margin:25px auto;display:block}#bt-list-banner strong{color:#aaa;display:block;text-align:left}#bt-page-banner strong{padding:0 0 5px 0;margin:0}.bt-ads-center{width:100%;text-align:center;display:block;margin-bottom:20px}.related-posts li.related .post-title{min-height:90px}.btcontent .gallery-columns-3 .gallery-item{max-width:31.33% !important}</style></head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2970610913513858",enable_page_level_ads:true});</script> <body
id="top" class="post-template-default single single-post postid-16849 single-format-standard lazy-enabled"><div
class="wrapper-outer"><div
class="background-cover"></div><aside
id="slide-out"><div
class="search-mobile"><form
method="get" id="searchform-mobile" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
type="text" id="s-mobile" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
id="mobile-menu" ></div>
</aside><div
id="wrapper" class="boxed-all"><div
class="inner-wrapper"><header
id="theme-header" class="theme-header"><div
id="top-nav" class="top-nav"><div
class="container"><span
class="today-date">Perşembe ,  12  Ekim 2017</span><div
class="top-menu"><ul
id="menu-top" class="menu"><li
id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a
href="https://www.petabayt.com/">Ana Sayfa</a></li><li
id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a
href="https://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li><li
id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a
href="#">Yazarlar</a><ul
class="sub-menu"><li
id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a
href="https://www.petabayt.com/author/admin/">Petabayt</a></li><li
id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a
href="https://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li><li
id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a
href="https://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li><li
id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a
href="https://www.petabayt.com/author/bahadir/">Bahadır</a></li><li
id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a
href="https://www.petabayt.com/author/serdar-erem/">Serdar</a></li><li
id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a
href="https://www.petabayt.com/author/the-nur/">The Nur</a></li></ul></li><li
id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a
href="https://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li><li
id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13539"><a
href="https://www.petabayt.com/hakkimizda/">Hakkımızda</a></li><li
id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a
href="https://www.petabayt.com/kunye/">Künye</a></li><li
id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a
href="https://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li></ul></div><div
class="search-block"><form
method="get" id="searchform-header" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
class="search-live" type="text" id="s-header" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div></div></div><div
class="header-content"><a
id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div
class="logo"><h2>								<a
title="Petabayt | Gelecekten Teknoloji Haberleri" href="https://www.petabayt.com/">
<img
src="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" alt="Petabayt | Gelecekten Teknoloji Haberleri"  /><strong>Petabayt | Gelecekten Teknoloji Haberleri </strong>
</a></h2></div><div
class="clear"></div></div>
<nav
id="main-nav"><div
class="container"><div
class="main-menu"><ul
id="menu-navbars" class="menu"><li
id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6792"><a
href="https://www.petabayt.com/kategori/haberler/"><i
class="fa fa-align-justify"></i>Haberler</a></li><li
id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a
href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li><li
id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a
href="https://www.petabayt.com/kategori/apple/">Apple</a></li><li
id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a
href="https://www.petabayt.com/kategori/android/">Android</a></li><li
id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a
href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li><li
id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a
href="https://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li><li
id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a
href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a></li><li
id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a
href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li></ul></div></div>
</nav>
</header><div
class="e3lan e3lan-below_header"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="5831774528"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div
id="main-content" class="container"><div
class="content"><div
xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" class="crumbs-home" href="https://www.petabayt.com">Ana Sayfa</a></span> <span
class="delimiter">/</span> <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="https://www.petabayt.com/kategori/haberler/">Haberler</a></span> <span
class="delimiter">/</span> <span
class="current">iPhone 8 ve iPhone 8 Plus Turkcell’de yarın ön satışta</span></div>
<article
class="post-listing post-16849 post type-post status-publish format-standard has-post-thumbnail  category-haberler tag-iphone-8 tag-iphone-8-plus" id="the-post"><div
class="single-post-thumb">
<img
width="600" height="330" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-7-ve-8-karsilastirma-600x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div
class="post-inner"><h1 class="name post-title entry-title"><span
itemprop="name">iPhone 8 ve iPhone 8 Plus Turkcell’de yarın ön satışta</span></h1><p
class="post-meta">
<span
class="post-meta-author"><i
class="fa fa-user"></i><a
href="https://www.petabayt.com/author/admin/" title="">PetaBayt </a></span>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Ekim 2017</span>
<span
class="post-cats"><i
class="fa fa-folder"></i><a
href="https://www.petabayt.com/kategori/haberler/" rel="category tag">Haberler</a></span>
<span
class="post-comments"><i
class="fa fa-comments"></i><a
href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/#respond">Yorum Yazın</a></span></p><div
class="clear"></div><div
class="entry btcontent"><p>Turkcell Platinum müşterilerine özel iPhone 8 ve iPhone 8 Plus 13 Ekim itibarıyla ön siparişle satın alınabilecek. Yepyeni cam tasarımıyla dikkat çeken iPhone 8 ve iPhone 8 Plus, uzay grisi, gümüş ve yeni altın olmak üzere üç renk seçeneğiyle sunuluyor.<p>Turkcell Platinum müşterileri, iPhone 8 ve iPhone 8 Plus için yarından itibaren www.turkcell.com.tr’den ön sipariş verebilecek, dilerlerse Turkcell mağazalarındaki ekranlardan da taleplerini iletebilecekler. iPhone’un her iki modeli de 20 Ekim Cuma günü Turkcell mağazalarında yerlerini alacak.<div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="9736214130"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></p><p>Uzay grisi, gümüş ve yeni altın olmak üzere üç renk seçeneğiyle sunulan iPhone 8 ve iPhone 8 Plus,  akıllı telefonlarda şimdiye kadar kullanılmış en dayanıklı cam, Retina HD ekran ve en güçlü, en akıllı çipe sahip. Kablosuz şarj özelliğinin yeni bir yetenek kazandırdığı iPhone’da iki tane 12 megapiksel kamera bulunuyor. Portre Işığı özelliğiyle dramatik stüdyo ışığı efektleri sunan iPhone 8 Plus, bu sayede müşterilerin beş farklı ışık stilini kullanarak alan derinliği ile çarpıcı portreler çekmesine imkân veren Portre modunu getiriyor.</p><p><a
href="https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus.jpg"><img
src="https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus-862x1024.jpg" alt="" width="618" height="734" class="alignnone size-large wp-image-16850" srcset="https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus-862x1024.jpg 862w, https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus-253x300.jpg 253w, https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus-768x912.jpg 768w, https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus.jpg 1010w" sizes="(max-width: 618px) 100vw, 618px" /></a></p><p><a
href="https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus-iPhone8-Gold.jpg"><img
src="https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus-iPhone8-Gold-555x1024.jpg" alt="" width="555" height="1024" class="alignnone size-large wp-image-16851" srcset="https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus-iPhone8-Gold.jpg 555w, https://www.petabayt.com/wp-content/uploads/2017/10/iPhone8Plus-iPhone8-Gold-163x300.jpg 163w" sizes="(max-width: 555px) 100vw, 555px" /></a></p><p>Financell desteğiyle taksit imkânlarından yararlanabilen Turkcell’liler, uygun ödeme seçenekleriyle iPhone sahibi olacak. Detaylı bilgi için www.turkcell.com.tr adresini ziyaret edebilirsiniz.</p><div
style="clear:both;"></div></div><div
class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="4342383637"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div
class="share-post">
<span
class="share-text">Paylaş</span><ul
class="flat-social"><li><a
href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/" class="social-facebook" rel="external" target="_blank"><i
class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a
href="https://twitter.com/intent/tweet?text=iPhone+8+ve+iPhone+8+Plus+Turkcell%E2%80%99de+yar%C4%B1n+%C3%B6n+sat%C4%B1%C5%9Fta&url=https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/" class="social-twitter" rel="external" target="_blank"><i
class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a
href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/&amp;name=iPhone+8+ve+iPhone+8+Plus+Turkcell%E2%80%99de+yar%C4%B1n+%C3%B6n+sat%C4%B1%C5%9Fta" class="social-google-plus" rel="external" target="_blank"><i
class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a
href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/&title=iPhone+8+ve+iPhone+8+Plus+Turkcell%E2%80%99de+yar%C4%B1n+%C3%B6n+sat%C4%B1%C5%9Fta" class="social-linkedin" rel="external" target="_blank"><i
class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li></ul><div
class="clear"></div></div><div
class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-10-12T15:04:48+00:00","datePublished":"2017-10-12T15:04:48+00:00","dateModified":"2017-10-12T15:04:48+00:00","headline":"iPhone 8 ve iPhone 8 Plus Turkcell\u2019de yar\u0131n \u00f6n sat\u0131\u015fta","name":"iPhone 8 ve iPhone 8 Plus Turkcell\u2019de yar\u0131n \u00f6n sat\u0131\u015fta","keywords":"iphone 8,iPhone 8 plus","url":"https:\/\/www.petabayt.com\/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista\/","description":"Turkcell Platinum m\u00fc\u015fterilerine \u00f6zel iPhone 8 ve iPhone 8 Plus 13 Ekim itibar\u0131yla \u00f6n sipari\u015fle sat\u0131n al\u0131nabilecek. Yepyeni cam tasar\u0131m\u0131yla dikkat \u00e7eken iPhone 8 ve iPhone 8 Plus, uzay grisi, g\u00fcm\u00fc\u015f ve","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Petabayt | Gelecekten Teknoloji Haberleri","logo":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/08\/petabayt-retina-logo.png"},"sameAs":["https:\/\/www.facebook.com\/petabaytcom","https:\/\/twitter.com\/petabaytcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.petabayt.com\/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista\/"},"author":{"@type":"Person","name":"PetaBayt","url":"https:\/\/www.petabayt.com\/author\/admin\/"},"articleSection":"Haberler","articleBody":"Turkcell Platinum m\u00fc\u015fterilerine \u00f6zel iPhone 8 ve iPhone 8 Plus 13 Ekim itibar\u0131yla \u00f6n sipari\u015fle sat\u0131n al\u0131nabilecek. Yepyeni cam tasar\u0131m\u0131yla dikkat \u00e7eken iPhone 8 ve iPhone 8 Plus, uzay grisi, g\u00fcm\u00fc\u015f ve yeni alt\u0131n olmak \u00fczere \u00fc\u00e7 renk se\u00e7ene\u011fiyle sunuluyor.\r\n \r\nTurkcell Platinum m\u00fc\u015fterileri, iPhone 8 ve iPhone 8 Plus i\u00e7in yar\u0131ndan itibaren www.turkcell.com.tr\u2019den \u00f6n sipari\u015f verebilecek, dilerlerse Turkcell ma\u011fazalar\u0131ndaki ekranlardan da taleplerini iletebilecekler. iPhone\u2019un her iki modeli de 20 Ekim Cuma g\u00fcn\u00fc Turkcell ma\u011fazalar\u0131nda yerlerini alacak.\r\n \r\nUzay grisi, g\u00fcm\u00fc\u015f ve yeni alt\u0131n olmak \u00fczere \u00fc\u00e7 renk se\u00e7ene\u011fiyle sunulan iPhone 8 ve iPhone 8 Plus,  ak\u0131ll\u0131 telefonlarda \u015fimdiye kadar kullan\u0131lm\u0131\u015f en dayan\u0131kl\u0131 cam, Retina HD ekran ve en g\u00fc\u00e7l\u00fc, en ak\u0131ll\u0131 \u00e7ipe sahip. Kablosuz \u015farj \u00f6zelli\u011finin yeni bir yetenek kazand\u0131rd\u0131\u011f\u0131 iPhone\u2019da iki tane 12 megapiksel kamera bulunuyor. Portre I\u015f\u0131\u011f\u0131 \u00f6zelli\u011fiyle dramatik st\u00fcdyo \u0131\u015f\u0131\u011f\u0131 efektleri sunan iPhone 8 Plus, bu sayede m\u00fc\u015fterilerin be\u015f farkl\u0131 \u0131\u015f\u0131k stilini kullanarak alan derinli\u011fi ile \u00e7arp\u0131c\u0131 portreler \u00e7ekmesine imk\u00e2n veren Portre modunu getiriyor.\r\n\r\n\r\n\r\n\r\n \r\nFinancell deste\u011fiyle taksit imk\u00e2nlar\u0131ndan yararlanabilen Turkcell\u2019liler, uygun \u00f6deme se\u00e7enekleriyle iPhone sahibi olacak. Detayl\u0131 bilgi i\u00e7in www.turkcell.com.tr adresini ziyaret edebilirsiniz.","image":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/09\/iphone-7-ve-8-karsilastirma.jpg","width":696,"height":335}}</script> </article><p
class="post-tag">Etiketler<a
href="https://www.petabayt.com/etiket/iphone-8/" rel="tag">iphone 8</a> <a
href="https://www.petabayt.com/etiket/iphone-8-plus/" rel="tag">iPhone 8 plus</a></p><div
class="post-navigation"><div
class="post-previous"><a
href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-13-ekim-tarihinde-turk-telekomda-on-sipariste/" rel="prev"><span>Önce</span> iPhone 8 ve iPhone 8 Plus 13 Ekim Tarihinde Türk Telekom&#8217;da Ön Siparişte</a></div><div
class="post-next"></div></div>
<section
id="related_posts"><div
class="block-head"><h3>Benzer Yazılar</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-13-ekim-tarihinde-turk-telekomda-on-sipariste/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-8-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-13-ekim-tarihinde-turk-telekomda-on-sipariste/" rel="bookmark">iPhone 8 ve iPhone 8 Plus 13 Ekim Tarihinde Türk Telekom&#8217;da Ön Siparişte</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Ekim 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/iphone-x-apple-hisselerine-deger-kaybi-yasatiyor/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/09/apple-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/iphone-x-apple-hisselerine-deger-kaybi-yasatiyor/" rel="bookmark">iPhone X Apple Hisselerine Değer Kaybı Yaşatıyor</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>26 Eylül 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/sen-istiyor-iphone-x-icin-hizli-sarj-verecek-50-daha/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-8-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/sen-istiyor-iphone-x-icin-hizli-sarj-verecek-50-daha/" rel="bookmark">Sen istiyor iPhone X için Hızlı Şarj, Verecek 50$ Daha</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Eylül 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/iphone-7-ve-iphone-8-serilerini-karsilastirma/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-7-ve-8-karsilastirma-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/iphone-7-ve-iphone-8-serilerini-karsilastirma/" rel="bookmark">iPhone 7 ve iPhone 8 Serilerini Karşılaştırma</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>15 Eylül 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/yeni-iphone-8-ve-iphone-7s-tanitim-detaylari-iphone-x-tanitildi/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-x-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/yeni-iphone-8-ve-iphone-7s-tanitim-detaylari-iphone-x-tanitildi/" rel="bookmark">Yeni iPhone 8 ve iPhone 7s Tanıtım Detayları: iPhone X Tanıtıldı</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Eylül 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/beklenen-telefon-iphone-8-degil-iphone-x/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-x-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/beklenen-telefon-iphone-8-degil-iphone-x/" rel="bookmark">Beklenen Telefon iPhone 8 Değil iPhone X</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>02 Eylül 2017</span></p></div><div
class="clear"></div></div>
</section><div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95264&t=js&s=1"></script></div><div
id="comments"><div
class="clear"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form
action="https://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span
class="required">*</span> ile işaretlenmişlerdir</p><p
class="comment-form-comment"><label
for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">İsim <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">E-posta <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">İnternet sitesi</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input
type='hidden' name='comment_post_ID' value='16849' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span
class="required">*</span></label>
<input
type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
<input
type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" /></p><p
class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input
type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p></form></div></div>
<section
id="author-box"><div
class="block-head"><h3>Hakkında PetaBayt</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="author-bio"><div
class="author-avatar">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="author-description">
Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.</div><div
class="author-social flat-social"></div><div
class="clear"></div></div></div>
</section></div>
<aside
id="sidebar"><div
class="theiaStickySidebar"><div
id="text-43" class="widget widget_text"><div
class="widget-top"><h4></h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><p><a
href="https://sorucevap.petabayt.com/" target="_blank" rel="noopener"><img
src="https://www.petabayt.com/wp-content/uploads/2017/07/petabayt-soru-cevap.jpg" /></a></p></div></div></div><div
id="comments_avatar-widget-2" class="widget comments-avatar"><div
class="widget-top"><h4>Son Yorumlar</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/a06d2777c42d6f5e86de0f33236213e0?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a06d2777c42d6f5e86de0f33236213e0?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/galaxy-s6-ve-galaxy-s6-edge-sahiplerinin-en-cok-yasadigi-8-problem/#comment-9173">
Fatih: Merhaba samsung s6 kullanicisiyim.Telefon resimli birsey gordugunde ve camera il... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/ca2f2a06a5f282ef290d6690765f187b?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca2f2a06a5f282ef290d6690765f187b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/samsung-galaxy-s8-sahiplerinin-bilmesi-gereken-11-sey/#comment-9172">
Emirhan: Lesinlikşe yala gözlükle ve lensle cok cok hızlı bir sekilde kullanıyorum acılmı... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/lg-yetkili-servis-telefonlari-ve-adresleri/#comment-9171">
PetaBayt: Aynısı benimde başıma geldi. 2.5 yılda anakart arızası verdi. Hiç uğraşmadan yen... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/59db15db95dfff81cbda2e6e10ef8014?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59db15db95dfff81cbda2e6e10ef8014?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/lg-yetkili-servis-telefonlari-ve-adresleri/#comment-9170">
Nükhet: LG3 telefonum kapandı bir daha acılmadı.Garantisi 20 gün önce bitmişti.Birkaç ye... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/4e761a8da03b8d44c883ed473c0d27b0?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e761a8da03b8d44c883ed473c0d27b0?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/galaxy-s6-ve-galaxy-s6-edge-sahiplerinin-en-cok-yasadigi-8-problem/#comment-9169">
Hatice: Ben samsung galaxy s6 edge kullanıcısıyım telefonum sürekli donuyor ve kapanıyor... </a></li></ul></div></div><div
id="text-45" class="widget widget_text"><div
class="widget-top"><h4>Sponsor Bağlantılar</h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br
/>
<br
/>
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="7805496129"
data-ad-format="auto"></ins><br
/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div><div
id="categort-posts-widget-4" class="widget categort-posts"><div
class="widget-top"><h4>Son Eklenenler</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-7-ve-8-karsilastirma-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-turkcellde-yarin-on-satista/">iPhone 8 ve iPhone 8 Plus Turkcell’de yarın ön satışta</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-13-ekim-tarihinde-turk-telekomda-on-sipariste/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-8-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-8-1-110x75.jpg 110w, https://www.petabayt.com/wp-content/uploads/2017/09/iphone-8-1-300x202.jpg 300w, https://www.petabayt.com/wp-content/uploads/2017/09/iphone-8-1.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/iphone-8-ve-iphone-8-plus-13-ekim-tarihinde-turk-telekomda-on-sipariste/">iPhone 8 ve iPhone 8 Plus 13 Ekim Tarihinde Türk Telekom&#8217;da Ön Siparişte</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/sony-xperia-xz1-turkiyede-satisa-sunuldu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/1507709261_SM_XZ1_3DTarama_Gorseli-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/sony-xperia-xz1-turkiyede-satisa-sunuldu/">Sony Xperia XZ1 Türkiye’de satışa sunuldu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>11 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/mmorpg-oyunu-black-desert-online-kapali-beta-surecini-baslatiyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/bdo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/mmorpg-oyunu-black-desert-online-kapali-beta-surecini-baslatiyor/">MMORPG Oyunu Black Desert Online Kapalı Beta Sürecini Başlatıyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/girisimciler-silikon-vadisi-yolunda-demoday/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/DemoDay-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/girisimciler-silikon-vadisi-yolunda-demoday/">Girişimciler Silikon Vadisi Yolunda: DemoDay</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/annelerin-yuzde-70i-mobil-oyun-oynuyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/1507549007_mobile_gaming-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/annelerin-yuzde-70i-mobil-oyun-oynuyor/">Anneler&#8217;in Yüzde 70&#8217;i Mobil Oyun Oynuyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>09 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lgden-q6ya-ozel-firsatlar-yenilendi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/1507533968_Frame___Aurora-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lgden-q6ya-ozel-firsatlar-yenilendi/">LG’den Q6’ya özel fırsatlar yenilendi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>09 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/pirelli-project-cars-2-icin-teknik-destek-sundu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/1507297265_Pirelli___Project_Cars__2_-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/pirelli-project-cars-2-icin-teknik-destek-sundu/">Pirelli Project CARS 2 için Teknik Destek Sundu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>07 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/vodafone-logo-ve-sloganini-degistirdi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/1507284816_Vodafone_Hazirmisin_1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/vodafone-logo-ve-sloganini-degistirdi/">Vodafone Logo ve Sloganını Değiştirdi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>06 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/eski-android-telefonlarinizi-arac-kamerasina-cevirin/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/arac-kamerasi-android-telefon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/eski-android-telefonlarinizi-arac-kamerasina-cevirin/">Eski Android Telefonlarınızı Araç Kamerasına Çevirin</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Ekim 2017</span></li></ul><div
class="clear"></div></div></div><div
id="text-42" class="widget widget_text"><div
class="widget-top"><h4>Sponsor</h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><p><a
href="https://goo.gl/hQgLV7" target="_blank" rel="noopener"><img
class="alignnone" src="https://www.petabayt.com/wp-content/uploads/2017/09/peta-bnr.jpg" alt="" width="300" height="299" /></a></p></div></div></div></div>
</aside><div
class="clear"></div></div><footer
id="theme-footer"><div
id="footer-widget-area" class="footer-4c"><div
id="footer-first" class="footer-widgets-box"><div
id="categort-posts-widget-5" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>YAZILIM GÜNCELLEME</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-a5-the-process-com-android-phone-has-stopped-hatasi-cozumu/" rel="bookmark"><img
width="110" height="68" src="https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5.jpg 580w, https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5-300x184.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-a5-the-process-com-android-phone-has-stopped-hatasi-cozumu/">Samsung Galaxy A5 the process com.android.phone has stopped hatası çözümü</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s5-mini-s-duos-3-ve-on7-2015-icin-guvenlik-guncellemeleri-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/samsung-firmware-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s5-mini-s-duos-3-ve-on7-2015-icin-guvenlik-guncellemeleri-yayinlandi/">Samsung Galaxy S5 Mini, S Duos 3 ve On7 2015 için güvenlik güncellemeleri yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>20 Mayıs 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/" rel="bookmark"><img
width="110" height="65" src="https://www.petabayt.com/wp-content/uploads/2017/03/GOOGLE-play-store-stopped.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/">Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu &#8211; Mart 2017</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Mart 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/whatsapp-iki-adimli-dogrulamayi-aktif-etme/" rel="bookmark"><img
width="110" height="62" src="https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215.jpg 638w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-300x169.jpg 300w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-150x84.jpg 150w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-600x338.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/whatsapp-iki-adimli-dogrulamayi-aktif-etme/">Whatsapp iki adımlı doğrulamayı aktif etme</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Şubat 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/android-reklam-virusu-kaldirma/" rel="bookmark"><img
width="110" height="55" src="https://www.petabayt.com/wp-content/uploads/2016/10/android-virus.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/android-reklam-virusu-kaldirma/">Android Reklam Virüsü Kaldırma</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ekim 2016</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-second" class="footer-widgets-box"><div
id="categort-posts-widget-6" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>AKILLI TELEFONLAR</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/galaxy-note-8inizin-guvenligini-nasil-saglarsiniz/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/galaxy-note-8-guvenlik-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/galaxy-note-8inizin-guvenligini-nasil-saglarsiniz/">Galaxy Note 8&#8217;inizin güvenliğini nasıl sağlarsınız</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>04 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/akilli-telefon-pilinin-omrunu-uzatan-4-ipucu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/telefon-bataryasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/akilli-telefon-pilinin-omrunu-uzatan-4-ipucu/">Akıllı Telefon Pilinin Ömrünü Uzatan 4 İpucu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>03 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-note-8-sahiplerinin-karsilasmasi-muhtemel-7-sorun-ve-cozumu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/note-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-note-8-sahiplerinin-karsilasmasi-muhtemel-7-sorun-ve-cozumu/">Samsung Galaxy Note 8 Sahiplerinin Karşılaşması Muhtemel 7 Sorun ve Çözümü</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>02 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/akilli-telefonlardaki-cift-kamera-sistemlerini-anlama/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/10/ciftkamerali-telefonlar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/akilli-telefonlardaki-cift-kamera-sistemlerini-anlama/">Akıllı telefonlardaki çift kamera sistemlerini anlama</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>02 Ekim 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/android-8-oreo-guncellemesi-hangi-telefona-ne-zaman-gelecek/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/Android-8-Oreo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/android-8-oreo-guncellemesi-hangi-telefona-ne-zaman-gelecek/">Android 8 Oreo Güncellemesi Hangi Telefona Ne Zaman Gelecek</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>19 Eylül 2017</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-third" class="footer-widgets-box"><div
id="categort-posts-widget-7" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>APPLE HABERLERİ</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/ios-11-yuklediyseniz-hemen-aktiflestirmeniz-gereken-2-guvenlik-ozelligi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/ios-11-guvenlik-panik-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/ios-11-yuklediyseniz-hemen-aktiflestirmeniz-gereken-2-guvenlik-ozelligi/">iOS 11 Yüklediyseniz Hemen Aktifleştirmeniz Gereken 2 Güvenlik Özelliği</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>20 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/hangi-iphone-ve-ipad-modelleri-ios-11-ile-calismayacak/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/ios-11-destekleyen-cihazlar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/hangi-iphone-ve-ipad-modelleri-ios-11-ile-calismayacak/">Hangi iPhone ve iPad modelleri iOS 11 ile Çalışmayacak</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>20 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/ios-11-ile-gelecek-olan-9-yenilik/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/ios-11-ozellikleri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/ios-11-ile-gelecek-olan-9-yenilik/">iOS 11 ile gelecek olan 9 Yenilik</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/iphone-xi-bir-ton-para-dokmeden-once-bilmeniz-gerekenler/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-x-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/iphone-xi-bir-ton-para-dokmeden-once-bilmeniz-gerekenler/">iPhone X&#8217;i bir ton para dökmeden önce bilmeniz gerekenler</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>15 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/kirmizi-iphone-xe-bir-goz-atin/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/iphone-x-kirmizi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/kirmizi-iphone-xe-bir-goz-atin/">Kırmızı iPhone X&#8217;e Bir Göz Atın</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Eylül 2017</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-fourth" class="footer-widgets-box"><div
id="categort-posts-widget-8" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>ANDROID HABERLERİ</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/bill-gates-android-telefon-kullanmaya-basladi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/billgates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/bill-gates-android-telefon-kullanmaya-basladi/">Bill Gates Android Telefon Kullanmaya Başladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>26 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/android-sorunlari-soru-cevap-ile-destek-alin/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/android-sorunlari-soru-cevap-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/android-sorunlari-soru-cevap-ile-destek-alin/">Android Sorunları Soru Cevap ile Destek Alın</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/google-android-9-p-icin-calismalara-simdiden-basladi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/android-9-peppermint-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/google-android-9-p-icin-calismalara-simdiden-basladi/">Google Android 9 P için çalışmalara şimdiden başladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>31 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/arttirilmis-gerceklik-saglayan-ar-projesinde-google-cift-kameraya-ihtiyac-duymuyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/google-arcore-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/arttirilmis-gerceklik-saglayan-ar-projesinde-google-cift-kameraya-ihtiyac-duymuyor/">Arttırılmış Gerçeklik Sağlayan AR Projesinde Google Çift Kameraya İhtiyaç Duymuyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>30 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/android-8-oreo-yenilikleri/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/android-oreo-yenilikler-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/android-8-oreo-yenilikleri/">Android 8 Oreo Yenilikleri</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Ağustos 2017</span></li></ul><div
class="clear"></div></div></div></div></div><div
class="clear"></div>
</footer><div
class="clear"></div><div
class="footer-bottom"><div
class="container"><div
class="alignright">
Güncel teknolojiye dair haberler ve yardım konuları.</div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
class="alignleft">
<a
href="https://www.petabayt.com">Petabayt</a> ©  2017 Tüm hakları saklıdır</div><div
class="clear"></div></div></div></div></div></div><div
id="topcontrol" class="fa fa-angle-up" title="Yukarı"></div><div
id="fb-root"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-59948751-2','auto');ga('send','pageview');</script><div
id="reading-position-indicator"></div><script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/2cfd8.js"></script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Arama sonu\u00e7lar\u0131"};</script> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/259f7.js"></script> </body></html>