<!DOCTYPE html><html
lang="tr-TR" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.petabayt.com/wp-content/cache/minify/6a7b5.css" media="all" /><meta
charset="UTF-8" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://www.petabayt.com/xmlrpc.php" /><title>LG V30 ve LG V30 Plus Aynı Gün Piyasaya Çıkacak - Petabayt.com</title><meta
property="og:title" content="LG V30 ve LG V30 Plus Aynı Gün Piyasaya Çıkacak - Petabayt - Teknoloji Haberleri"/><meta
property="og:type" content="article"/><meta
property="og:description" content="LG V30'un bu ayın son günlerinde ilan edileceğini biliyoruz. Fakat son raporlara göre LG V30 Plus ve"/><meta
property="og:url" content="https://www.petabayt.com/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak/"/><meta
property="og:site_name" content="Petabayt - Teknoloji Haberleri"/><meta
property="og:image" content="https://www.petabayt.com/wp-content/uploads/2017/08/LG-V30_3-660x330.jpg" /><meta
name="description"  content="LG V30&#039;un bu ayın son günlerinde ilan edileceğini biliyoruz. Fakat son raporlara göre LG V30 Plus versiyonu da aynı anda piyasa sunulacağı haberleri gelmeye" /><meta
name="keywords"  content="lg,lg v30,lg v30 fiyatı,lg v30 özellikleri,lg v30 plus,haberler" /><link
rel="canonical" href="https://www.petabayt.com/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak/" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /><link
rel='stylesheet' id='PT+Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /><link
rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/df983.js"></script> <link
rel='https://api.w.org/' href='https://www.petabayt.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='LG G6 Alınır Mı, Nasıl Bir Telefon?' href='https://www.petabayt.com/lg-g6-alinir-mi-nasil-bir-telefon/' /><link
rel='next' title='Samsung Galaxy S9 Çıkış Tarihi ve Özellikleri Hakkında Haberler' href='https://www.petabayt.com/samsung-galaxy-s9-cikis-tarihi-ve-ozellikleri-hakkinda-haberler/' /><meta
name="generator" content="WordPress 4.8.1" /><link
rel='shortlink' href='https://www.petabayt.com/?p=15879' /><link
rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Flg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Flg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak%2F&#038;format=xml" /><link
rel="shortcut icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" title="Favicon" />
<!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="screen">#main-nav, #main-nav ul li a{font-family:'Roboto';color:#f2f2f2;font-size:16px;font-weight:700}.post-title{font-family:'Roboto';color:#000;font-size:30px;font-weight:700}h2.post-box-title, h2.post-box-title a{font-family:'Roboto';font-size:26px;font-weight:700}body.single .entry, body.page .entry{font-family:'PT Sans';font-size:16px}.widget-top h4, .widget-top h4 a{font-family:'Roboto';font-weight:700}#featured-posts .featured-title h2 a{font-family:'Roboto';color:#dedede;font-weight:700}#main-nav, .cat-box-content, #sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#37b8eb}.search-block .search-button, #topcontrol, #main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover, .pagination span.current, .share-post span.share-text, .flex-control-paging li a.flex-active, .ei-slider-thumbs li.ei-slider-element, .review-percentage .review-item span span, .review-final-score, .button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, #buddypress div.item-list-tabs ul li a span, #buddypress div.item-list-tabs ul li.selected a, #buddypress div.item-list-tabs ul li.current a, #buddypress #members-directory-form div.item-list-tabs ul li.selected span, #members-list-options a.selected, #groups-list-options a.selected, body.dark-skin #buddypress div.item-list-tabs ul li a span, body.dark-skin #buddypress div.item-list-tabs ul li.selected a, body.dark-skin #buddypress div.item-list-tabs ul li.current a, body.dark-skin #members-list-options a.selected, body.dark-skin #groups-list-options a.selected, .search-block-large .search-button, #featured-posts .flex-next:hover, #featured-posts .flex-prev:hover, a.tie-cart span.shooping-count, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #check-also-close, a.post-slideshow-next, a.post-slideshow-prev, .widget_price_filter .ui-slider .ui-slider-handle, .quantity .minus:hover, .quantity .plus:hover, .mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#37b8eb}::-webkit-scrollbar-thumb{background-color:#37b8eb !important}#theme-footer, #theme-header, .top-nav ul li.current-menu-item:before, #main-nav .menu-sub-content , #main-nav ul ul,#check-also-box{border-top-color:#37b8eb}.search-block:after{border-right-color:#37b8eb}body.rtl .search-block:after{border-left-color:#37b8eb}#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #37b8eb}.widget.timeline-posts li a:hover, .widget.timeline-posts li a:hover span.tie-date{color:#37b8eb}.widget.timeline-posts li a:hover span.tie-date:before{background:#37b8eb;border-color:#37b8eb}#order_review,#order_review_heading{border-color:#37b8eb}body.single .post .entry a, body.page .post .entry a{text-decoration:underline}body.single .post .entry a:hover, body.page .post .entry a:hover{color:#216ee0}</style> <script type="text/javascript">/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">Hepsine bak<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.petabayt.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://www.petabayt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.petabayt.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e0dd8605-aae5-4952-a708-61af4fa98551';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.petabayt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Bildirimleri alın';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Örnek bildirim';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Pc de örnek görünüm';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Örnek cep telefonu bildirimi';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Telefonunuzda bildirimler böyle gözükecek';oneSignal_options['promptOptions']['exampleNotificationCaption']='Dilediğiniz zaman ayrılabilrisiniz';oneSignal_options['promptOptions']['acceptButtonText']='DEVAM';oneSignal_options['promptOptions']['cancelButtonText']='İPTAL';oneSignal_options['promptOptions']['siteName']='https://www.petabayt.com';oneSignal_options['promptOptions']['autoAcceptTitle']='İzin verin';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link
rel="amphtml" href="https://www.petabayt.com/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak/amp/" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" sizes="32x32" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" /><meta
name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" /><meta
name="google-site-verification" content="AiLZylhUe5Y3KZP2VKer6hhwLNS-_GLue7whKVJE4iI" /><style>#bt-header-banner{margin:10px auto}#bt-page-banner,#bt-post-banner{width:336px;min-height:280px;max-height:336px;float:left;margin:0 25px 25px 0}#bt-page-banner strong, #bt-post-banner strong{color:#aaa;display:block;font-weight:normal !important;font-size:14px !important}#bt-list-banner{width:100%;max-width:770px;overflow:hidden;text-align:center;margin:25px auto;display:block}#bt-list-banner strong{color:#aaa;display:block;text-align:left}#bt-page-banner strong{padding:0 0 5px 0;margin:0}.bt-ads-center{width:100%;text-align:center;display:block;margin-bottom:20px}.related-posts li.related .post-title{min-height:90px}</style></head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2970610913513858",enable_page_level_ads:true});</script> <body
id="top" class="post-template-default single single-post postid-15879 single-format-standard lazy-enabled"><div
class="wrapper-outer"><div
class="background-cover"></div><aside
id="slide-out"><div
class="search-mobile"><form
method="get" id="searchform-mobile" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
type="text" id="s-mobile" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
id="mobile-menu" ></div>
</aside><div
id="wrapper" class="wide-layout"><div
class="inner-wrapper"><header
id="theme-header" class="theme-header"><div
id="top-nav" class="top-nav"><div
class="container"><span
class="today-date">Salı ,  15  Ağustos 2017</span><div
class="top-menu"><ul
id="menu-top" class="menu"><li
id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a
href="https://www.petabayt.com/">Ana Sayfa</a></li><li
id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a
href="https://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li><li
id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a
href="#">Yazarlar</a><ul
class="sub-menu"><li
id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a
href="https://www.petabayt.com/author/admin/">Petabayt</a></li><li
id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a
href="https://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li><li
id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a
href="https://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li><li
id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a
href="https://www.petabayt.com/author/bahadir/">Bahadır</a></li><li
id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a
href="https://www.petabayt.com/author/serdar-erem/">Serdar</a></li><li
id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a
href="https://www.petabayt.com/author/the-nur/">The Nur</a></li></ul></li><li
id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a
href="https://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li><li
id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13539"><a
href="https://www.petabayt.com/hakkimizda/">Hakkımızda</a></li><li
id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a
href="https://www.petabayt.com/kunye/">Künye</a></li><li
id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a
href="https://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li></ul></div><div
class="search-block"><form
method="get" id="searchform-header" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
class="search-live" type="text" id="s-header" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div></div></div><div
class="header-content"><a
id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div
class="logo"><h2>								<a
title="Petabayt &#8211; Teknoloji Haberleri" href="https://www.petabayt.com/">
<img
src="https://www.petabayt.com/wp-content/uploads/2017/03/petabayt-amp-logo.png" alt="Petabayt &#8211; Teknoloji Haberleri"  /><strong>Petabayt &#8211; Teknoloji Haberleri </strong>
</a></h2></div><div
class="clear"></div></div>
<nav
id="main-nav"><div
class="container"><div
class="main-menu"><ul
id="menu-navbars" class="menu"><li
id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6792"><a
href="https://www.petabayt.com/kategori/haberler/"><i
class="fa fa-align-justify"></i>Haberler</a></li><li
id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a
href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li><li
id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a
href="https://www.petabayt.com/kategori/apple/">Apple</a></li><li
id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a
href="https://www.petabayt.com/kategori/android/">Android</a></li><li
id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a
href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li><li
id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a
href="https://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li><li
id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a
href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a></li><li
id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a
href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li></ul></div></div>
</nav>
</header><div
class="e3lan e3lan-below_header"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="5831774528"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div
id="main-content" class="container"><div
class="content"><div
xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" class="crumbs-home" href="https://www.petabayt.com">Ana Sayfa</a></span> <span
class="delimiter">/</span> <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="https://www.petabayt.com/kategori/haberler/">Haberler</a></span> <span
class="delimiter">/</span> <span
class="current">LG V30 ve LG V30 Plus Aynı Gün Piyasaya Çıkacak</span></div>
<article
class="post-listing post-15879 post type-post status-publish format-standard has-post-thumbnail  category-haberler tag-lg tag-lg-v30 tag-lg-v30-fiyati tag-lg-v30-ozellikleri tag-lg-v30-plus" id="the-post"><div
class="single-post-thumb">
<img
width="660" height="330" src="https://www.petabayt.com/wp-content/uploads/2017/08/LG-V30_3-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div
class="post-inner"><h1 class="name post-title entry-title"><span
itemprop="name">LG V30 ve LG V30 Plus Aynı Gün Piyasaya Çıkacak</span></h1><p
class="post-meta">
<span
class="post-meta-author"><i
class="fa fa-user"></i><a
href="https://www.petabayt.com/author/bahadir/" title="">Bahadır </a></span>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span>
<span
class="post-cats"><i
class="fa fa-folder"></i><a
href="https://www.petabayt.com/kategori/haberler/" rel="category tag">Haberler</a></span>
<span
class="post-comments"><i
class="fa fa-comments"></i><a
href="https://www.petabayt.com/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak/#respond">Yorum Yazın</a></span></p><div
class="clear"></div><div
class="entry"><p>LG V30'un bu ayın son günlerinde ilan edileceğini biliyoruz. Fakat son raporlara göre LG V30 Plus versiyonu da aynı anda piyasa sunulacağı haberleri gelmeye başladı.<div
id="bt-page-banner">
<strong>Sponsorlu Bağlantılar...</strong> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="0852491867"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></p><p>LG V30 Plus'ın ne farkı olacak derseniz çok fazla bir değişiklik olmayacak. Kablosuz şarj ve daha fazla depolama alanı geleceği söyleniyor. Aynı LG G6 Plus ile yapıldığı gibi. Aynı telefon biraz daha iyi özellikler.</p><p>Rapora göre,<strong> telefonlar 15 Eylül'de tanıtılacak</strong> ve bu duyurudan yaklaşık 2 hafta sonra piyasada olacağını söyledi.<strong> </strong><strong>V30 700 $</strong> ve <strong>V30 Plus  875 $</strong> fiyatı ile satışa sunulacak.</p><p>Biraz daha yükseltilmiş özellikler için fazladan parayı ödemek ister misiniz?</p><p><a
href="https://www.petabayt.com/wp-content/uploads/2017/08/lg-v30.jpg"><img
class="alignnone size-full wp-image-15880" src="https://www.petabayt.com/wp-content/uploads/2017/08/lg-v30.jpg" alt="" width="800" height="766" /></a></p><h3>LG V30 Özellikleri</h3><p>Snapdragon 835 İşlemci<br
/>
4GB ve 6GB RAM<br
/>
64 GB Depolama alanı<br
/>
6 inç Full HD ekran<br
/>
f/1,6 diyafram kamera lensi<br
/>
Tam ekran tasarım<br
/>
Oled ekran<br
/>
Önceki serideki 2. ekran yerine kısayol uygulaması geliyor<br
/>
Geliştirilmiş yüz tanıma özelliği<br
/>
Geliştirilmiş kamera özellikleri</p><p><a
href="https://www.petabayt.com/wp-content/uploads/2017/08/lg-v30-arayuz.jpeg"><img
class="alignnone size-full wp-image-15881" src="https://www.petabayt.com/wp-content/uploads/2017/08/lg-v30-arayuz.jpeg" alt="" width="1200" height="728" /></a></p><div
style="clear:both;"></div></div><div
class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-08-14T23:27:04+00:00","datePublished":"2017-08-14T23:27:04+00:00","dateModified":"2017-08-14T23:27:04+00:00","headline":"LG V30 ve LG V30 Plus Ayn\u0131 G\u00fcn Piyasaya \u00c7\u0131kacak","name":"LG V30 ve LG V30 Plus Ayn\u0131 G\u00fcn Piyasaya \u00c7\u0131kacak","keywords":"LG,LG V30,LG V30 fiyat\u0131,LG V30 \u00f6zellikleri,LG V30 PLUS","url":"https:\/\/www.petabayt.com\/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak\/","description":"LG V30'un bu ay\u0131n son g\u00fcnlerinde ilan edilece\u011fini biliyoruz. Fakat son raporlara g\u00f6re\u00a0LG V30 Plus versiyonu da ayn\u0131 anda piyasa sunulaca\u011f\u0131 haberleri gelmeye ba\u015flad\u0131. LG V30 Plus'\u0131n ne fark\u0131 olacak der","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Petabayt - Teknoloji Haberleri","logo":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/03\/petabayt-amp-logo.png"},"sameAs":["https:\/\/www.facebook.com\/petabaytcom","https:\/\/twitter.com\/petabaytcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.petabayt.com\/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak\/"},"author":{"@type":"Person","name":"Bahad\u0131r","url":"https:\/\/www.petabayt.com\/author\/bahadir\/"},"articleSection":"Haberler","articleBody":"LG V30'un bu ay\u0131n son g\u00fcnlerinde ilan edilece\u011fini biliyoruz. Fakat son raporlara g\u00f6re\u00a0LG V30 Plus versiyonu da ayn\u0131 anda piyasa sunulaca\u011f\u0131 haberleri gelmeye ba\u015flad\u0131.\r\n\r\nLG V30 Plus'\u0131n ne fark\u0131 olacak derseniz \u00e7ok fazla bir de\u011fi\u015fiklik olmayacak. Kablosuz \u015farj ve daha fazla depolama alan\u0131 gelece\u011fi s\u00f6yleniyor. Ayn\u0131 LG G6 Plus ile yap\u0131ld\u0131\u011f\u0131 gibi. Ayn\u0131 telefon biraz daha iyi \u00f6zellikler.\r\n\r\nRapora g\u00f6re, telefonlar 15 Eyl\u00fcl'de tan\u0131t\u0131lacak ve bu duyurudan yakla\u015f\u0131k 2 hafta sonra piyasada olaca\u011f\u0131n\u0131 s\u00f6yledi.\u00a0V30 700 $ ve V30 Plus \u00a0875 $ fiyat\u0131 ile sat\u0131\u015fa sunulacak.\r\n\r\nBiraz daha y\u00fckseltilmi\u015f \u00f6zellikler i\u00e7in fazladan paray\u0131 \u00f6demek ister misiniz?\r\n\r\n\r\nLG V30 \u00d6zellikleri\r\nSnapdragon 835 \u0130\u015flemci\r\n4GB ve 6GB RAM\r\n64 GB Depolama alan\u0131\r\n6 in\u00e7 Full HD ekran\r\nf\/1,6 diyafram kamera lensi\r\nTam ekran tasar\u0131m\r\nOled ekran\r\n\u00d6nceki serideki 2. ekran yerine k\u0131sayol uygulamas\u0131 geliyor\r\nGeli\u015ftirilmi\u015f y\u00fcz tan\u0131ma \u00f6zelli\u011fi\r\nGeli\u015ftirilmi\u015f kamera \u00f6zellikleri\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/08\/LG-V30_3.jpg","width":764,"height":432}}</script> </article><p
class="post-tag">Etiketler<a
href="https://www.petabayt.com/etiket/lg/" rel="tag">LG</a> <a
href="https://www.petabayt.com/etiket/lg-v30/" rel="tag">LG V30</a> <a
href="https://www.petabayt.com/etiket/lg-v30-fiyati/" rel="tag">LG V30 fiyatı</a> <a
href="https://www.petabayt.com/etiket/lg-v30-ozellikleri/" rel="tag">LG V30 özellikleri</a> <a
href="https://www.petabayt.com/etiket/lg-v30-plus/" rel="tag">LG V30 PLUS</a></p><div
class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="4342383637"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div>
<section
id="author-box"><div
class="block-head"><h3>Hakkında Bahadır</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="author-bio"><div
class="author-avatar">
<img
alt='' src='https://secure.gravatar.com/avatar/915bec6571a21063cebda35090a647d6?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/915bec6571a21063cebda35090a647d6?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="author-description">
Senior Coder.</div><div
class="author-social flat-social"></div><div
class="clear"></div></div></div>
</section><div
class="post-navigation"><div
class="post-previous"><a
href="https://www.petabayt.com/lg-g6-alinir-mi-nasil-bir-telefon/" rel="prev"><span>Önce</span> LG G6 Alınır Mı, Nasıl Bir Telefon?</a></div><div
class="post-next"><a
href="https://www.petabayt.com/samsung-galaxy-s9-cikis-tarihi-ve-ozellikleri-hakkinda-haberler/" rel="next"><span>İleri</span> Samsung Galaxy S9 Çıkış Tarihi ve Özellikleri Hakkında Haberler</a></div></div>
<section
id="related_posts"><div
class="block-head"><h3>Benzer Yazılar</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s9-cikis-tarihi-ve-ozellikleri-hakkinda-haberler/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/08/Samsung-Galaxy-S9-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s9-cikis-tarihi-ve-ozellikleri-hakkinda-haberler/" rel="bookmark">Samsung Galaxy S9 Çıkış Tarihi ve Özellikleri Hakkında Haberler</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lg-v30-ikinci-ekran-gitti-yerine-kisayol-geldi/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/08/LG-V30-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/lg-v30-ikinci-ekran-gitti-yerine-kisayol-geldi/" rel="bookmark">LG V30 İkinci Ekran Gitti Yerine Kısayol Geldi</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-note-8-ozellikler-benchmark-uygulamasinda-gozuktu/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/08/Galaxy-Note-8-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/samsung-note-8-ozellikler-benchmark-uygulamasinda-gozuktu/" rel="bookmark">Samsung Note 8 Özellikler Benchmark Uygulamasında Gözüktü</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></p></div><div
class="clear"></div></div>
</section>
<section
id="check-also-box" class="post-listing check-also-right">
<a
href="#" id="check-also-close"><i
class="fa fa-close"></i></a><div
class="block-head"><h3>İLGİNİZİ ÇEKEBİLİR</h3></div><div
class="check-also-post"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/akenerji-antalya-havalimaninin-karbon-ayak-izini-sildi/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/08/antalya-havalimani3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span
class="fa overlay-icon"></span>
</a></div><h2 class="post-title"><a
href="https://www.petabayt.com/akenerji-antalya-havalimaninin-karbon-ayak-izini-sildi/" rel="bookmark">Akenerji, Antalya Havalimanı’nın Karbon Ayak İzini Sildi</a></h2><p>Akenerji, 150 bin ağacın temizleyeceği havayı temizledi Karbon emisyonu azaltım konusunda sektörde örnek teşkil eden &hellip;</p></div>
</section><div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95264&t=js&s=1"></script></div><div
id="comments"><div
class="clear"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form
action="https://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span
class="required">*</span> ile işaretlenmişlerdir</p><p
class="comment-form-comment"><label
for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">İsim <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">E-posta <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">İnternet sitesi</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input
type='hidden' name='comment_post_ID' value='15879' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span
class="required">*</span></label>
<input
type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
<input
type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" /></p><p
class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input
type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p></form></div></div></div>
<aside
id="sidebar"><div
class="theiaStickySidebar"><div
id="text-43" class="widget widget_text"><div
class="widget-top"><h4></h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><p><a
href="https://sorucevap.petabayt.com/" target="_blank" rel="noopener"><img
src="https://www.petabayt.com/wp-content/uploads/2017/07/petabayt-soru-cevap.jpg" /></a></p></div></div></div><div
id="text-45" class="widget widget_text"><div
class="widget-top"><h4>Sponsor</h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><p><a
href="http://tr.rdrtr.com/aff_c?offer_id=5272&#038;aff_id=15910&#038;source=petabayt" target="_blank" rel="noopener"><img
src="https://www.petabayt.com/wp-content/uploads/2017/08/GearbestBanner120_240.jpg" /></a></p></div></div></div><div
id="text-42" class="widget widget_text"><div
class="widget-top"><h4>Sponsor</h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><p><a
href="https://goo.gl/vFNgyD" target="_blank" rel="noopener"><img
src="https://www.petabayt.com/wp-content/uploads/2017/08/novoeticaret.jpg" /></a></p></div></div></div><div
id="comments_avatar-widget-2" class="widget comments-avatar"><div
class="widget-top"><h4>Son Yorumlar</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/kaybolan-veya-calinan-android-telefon-tablet-pc-bulma/#comment-9082">
PetaBayt: Öncelikle geçmiş olsun. IMEI'den ulaşmıyorlar maalesef. Yinede siz karakola bild... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/5831caf19f2f3323c503438ca1843547?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5831caf19f2f3323c503438ca1843547?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/kaybolan-veya-calinan-android-telefon-tablet-pc-bulma/#comment-9081">
Oğuzhan dndr: Eğer onu birisi buldu ise telefonu açar ve imei den polis ulaşır gitmeni tavsiye... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/5831caf19f2f3323c503438ca1843547?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5831caf19f2f3323c503438ca1843547?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/kaybolan-veya-calinan-android-telefon-tablet-pc-bulma/#comment-9080">
Oğuzhan dndr: Benim e tab 5 kayboldu daha doğrusu çalındı ne yapabilirim acilen bir şey söyley... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/1860a8077a7abdc3b8c3dadae1f022e5?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1860a8077a7abdc3b8c3dadae1f022e5?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/sd-card-problemlerinin-cozumu/#comment-9079">
Eylül: Whatsapp'tan fotoğraf atmak istediğimde fotoğraflar siyah olarak gözüküyor tek W... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/hometech-uydu-alicisi-turksat-4a-frekanslari/#comment-9078">
PetaBayt: Burada kullanım kılavuzları var. Kanal sıralama ve kaydetme şeklinde bir bakın i... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/4f76cc8c75cbde9c53c8fcf67e405eab?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f76cc8c75cbde9c53c8fcf67e405eab?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/hometech-uydu-alicisi-turksat-4a-frekanslari/#comment-9077">
Mehmet: Benimde 1010 kanallari güncelledim tv yi kapatip actik mi kanallar yer degistiri... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/c7c514d6336aaffb017ff3a0f22f8f18?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7c514d6336aaffb017ff3a0f22f8f18?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/gta-5-gorev-listesi/#comment-9076">
Tunç: Toplam 119 bölüm var ıvur zıvır bölümlerle birlikte 119... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/fe61f6e66a3cb9a16d0db677a8a5ec05?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe61f6e66a3cb9a16d0db677a8a5ec05?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/lg-g4-icin-35-ipucu-ve-puf-noktasi/#comment-9075">
furkan: Lg 4 de sesli okuma nasil yapabilirim gelen çagrilari arkadasimda var ayni telef... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/c6402f4f02e74dddcc10974a578ad945?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6402f4f02e74dddcc10974a578ad945?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/kaybolan-veya-calinan-android-telefon-tablet-pc-bulma/#comment-9074">
İlkay Dora: ben samsung E5 telefonumu caldırdım imeilesi aynı degısmemıs ama telefon kapalı... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/2f891db2bd2695b7c712d2ca8d314433?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f891db2bd2695b7c712d2ca8d314433?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/2-el-iphone-5s-fiyatlari/#comment-9073">
Turan: İPhone’u satıyorum 5s 16 gb siyah çizik yok 15 ay garantisi var 1050 tl... </a></li></ul></div></div><div
id="categort-posts-widget-4" class="widget categort-posts"><div
class="widget-top"><h4>Son Eklenenler</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/bitcoin-nedir-ve-paranin-sonu-belgeseli/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/bitcoin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/bitcoin-nedir-ve-paranin-sonu-belgeseli/">Bitcoin Nedir ve Paranın Sonu Belgeseli</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>15 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s9-cikis-tarihi-ve-ozellikleri-hakkinda-haberler/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/Samsung-Galaxy-S9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s9-cikis-tarihi-ve-ozellikleri-hakkinda-haberler/">Samsung Galaxy S9 Çıkış Tarihi ve Özellikleri Hakkında Haberler</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/LG-V30_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lg-v30-ve-lg-v30-plus-ayni-gun-piyasaya-cikacak/">LG V30 ve LG V30 Plus Aynı Gün Piyasaya Çıkacak</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lg-g6-alinir-mi-nasil-bir-telefon/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/lg-g6-satin-alinir-mi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lg-g6-alinir-mi-nasil-bir-telefon/">LG G6 Alınır Mı, Nasıl Bir Telefon?</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lg-v30-ikinci-ekran-gitti-yerine-kisayol-geldi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/LG-V30-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lg-v30-ikinci-ekran-gitti-yerine-kisayol-geldi/">LG V30 İkinci Ekran Gitti Yerine Kısayol Geldi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-note-8-ozellikler-benchmark-uygulamasinda-gozuktu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/Galaxy-Note-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-note-8-ozellikler-benchmark-uygulamasinda-gozuktu/">Samsung Note 8 Özellikler Benchmark Uygulamasında Gözüktü</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/asus-zenfone-4-pro-zs551k-modelinin-ozellikleri-belli-oldu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/ASUS-ZenFone-4-Pro-ZS551K-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/asus-zenfone-4-pro-zs551k-modelinin-ozellikleri-belli-oldu/">ASUS ZenFone 4 Pro ZS551K Modelinin Özellikleri Belli Oldu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s8-ve-s8-plus-ile-ilgili-sorunlar-ve-cozumleri/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/galaxy-s8-sorunlari-ve-cozumleri-petabayt-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s8-ve-s8-plus-ile-ilgili-sorunlar-ve-cozumleri/">Samsung Galaxy S8 ve S8 Plus ile ilgili sorunlar ve çözümleri</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/akenerji-antalya-havalimaninin-karbon-ayak-izini-sildi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/antalya-havalimani3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/akenerji-antalya-havalimaninin-karbon-ayak-izini-sildi/">Akenerji, Antalya Havalimanı’nın Karbon Ayak İzini Sildi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>11 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/asustan-herkese-cift-kamera-zenfone-4-zenfone-4-max-ve-zenfone-4-max-plus/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/asus-ZE554KL-zenfone-4-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/asustan-herkese-cift-kamera-zenfone-4-zenfone-4-max-ve-zenfone-4-max-plus/">ASUS&#8217;tan Herkese Çift Kamera ZenFone 4, ZenFone 4 Max ve ZenFone 4 Max Plus</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Ağustos 2017</span></li></ul><div
class="clear"></div></div></div></div>
</aside><div
class="clear"></div></div><footer
id="theme-footer"><div
id="footer-widget-area" class="footer-4c"><div
id="footer-first" class="footer-widgets-box"><div
id="categort-posts-widget-5" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>YAZILIM GÜNCELLEME</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s5-mini-s-duos-3-ve-on7-2015-icin-guvenlik-guncellemeleri-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/samsung-firmware-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s5-mini-s-duos-3-ve-on7-2015-icin-guvenlik-guncellemeleri-yayinlandi/">Samsung Galaxy S5 Mini, S Duos 3 ve On7 2015 için güvenlik güncellemeleri yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>20 Mayıs 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/" rel="bookmark"><img
width="110" height="65" src="https://www.petabayt.com/wp-content/uploads/2017/03/GOOGLE-play-store-stopped.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/">Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu &#8211; Mart 2017</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Mart 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/whatsapp-iki-adimli-dogrulamayi-aktif-etme/" rel="bookmark"><img
width="110" height="62" src="https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215.jpg 638w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-300x169.jpg 300w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-150x84.jpg 150w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-600x338.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/whatsapp-iki-adimli-dogrulamayi-aktif-etme/">Whatsapp iki adımlı doğrulamayı aktif etme</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Şubat 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/android-reklam-virusu-kaldirma/" rel="bookmark"><img
width="110" height="55" src="https://www.petabayt.com/wp-content/uploads/2016/10/android-virus.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/android-reklam-virusu-kaldirma/">Android Reklam Virüsü Kaldırma</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ekim 2016</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/iphone-sifremi-unuttum-iphone-etkin-degil/" rel="bookmark"><img
width="110" height="70" src="https://www.petabayt.com/wp-content/uploads/2016/04/iphone-sifremi-unuttum.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2016/04/iphone-sifremi-unuttum.jpg 566w, https://www.petabayt.com/wp-content/uploads/2016/04/iphone-sifremi-unuttum-300x191.jpg 300w, https://www.petabayt.com/wp-content/uploads/2016/04/iphone-sifremi-unuttum-560x360.jpg 560w, https://www.petabayt.com/wp-content/uploads/2016/04/iphone-sifremi-unuttum-350x220.jpg 350w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/iphone-sifremi-unuttum-iphone-etkin-degil/">iPhone şifremi unuttum iPhone etkin değil</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Nisan 2016</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-second" class="footer-widgets-box"><div
id="categort-posts-widget-6" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>AKILLI TELEFONLAR</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lg-g6-alinir-mi-nasil-bir-telefon/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/lg-g6-satin-alinir-mi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lg-g6-alinir-mi-nasil-bir-telefon/">LG G6 Alınır Mı, Nasıl Bir Telefon?</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>14 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/asus-zenfone-4-pro-zs551k-modelinin-ozellikleri-belli-oldu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/ASUS-ZenFone-4-Pro-ZS551K-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/asus-zenfone-4-pro-zs551k-modelinin-ozellikleri-belli-oldu/">ASUS ZenFone 4 Pro ZS551K Modelinin Özellikleri Belli Oldu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s8-ve-s8-plus-ile-ilgili-sorunlar-ve-cozumleri/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/galaxy-s8-sorunlari-ve-cozumleri-petabayt-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s8-ve-s8-plus-ile-ilgili-sorunlar-ve-cozumleri/">Samsung Galaxy S8 ve S8 Plus ile ilgili sorunlar ve çözümleri</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>12 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/asustan-herkese-cift-kamera-zenfone-4-zenfone-4-max-ve-zenfone-4-max-plus/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/08/asus-ZE554KL-zenfone-4-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/asustan-herkese-cift-kamera-zenfone-4-zenfone-4-max-ve-zenfone-4-max-plus/">ASUS&#8217;tan Herkese Çift Kamera ZenFone 4, ZenFone 4 Max ve ZenFone 4 Max Plus</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Ağustos 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lg-q6-ustun-ozellikleri-uygun-fiyatla-birlestiriyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/07/LG-Q6-Plus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lg-q6-ustun-ozellikleri-uygun-fiyatla-birlestiriyor/">LG Q6 üstün özellikleri uygun fiyatla birleştiriyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>24 Temmuz 2017</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-third" class="footer-widgets-box"><div
id="categort-posts-widget-7" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>APPLE HABERLERİ</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/en-guvenilir-kaynaktan-iphone-8-fotograflari-paylasildi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/06/iphone-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/en-guvenilir-kaynaktan-iphone-8-fotograflari-paylasildi/">En Güvenilir Kaynaktan iPhone 8 Fotoğrafları Paylaşıldı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Haziran 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/ipad-mini-akilli-telefonlara-yenildi-artik-uretilmeyecek/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/ipad-mini-tarih-oldu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/ipad-mini-akilli-telefonlara-yenildi-artik-uretilmeyecek/">iPad Mini Akıllı Telefonlara Yenildi Artık Üretilmeyecek</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Mayıs 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/2-el-iphone-7-fiyatlari-2017-guncel/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/iphone-7-fiyatlari-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/2-el-iphone-7-fiyatlari-2017-guncel/">2. El iPhone 7 Fiyatları 2017 Güncel</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>16 Mayıs 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/apple-70-milyon-adet-samsung-amoled-edge-ekran-siparisi-verdi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/04/iphone-8-edge-ekran-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="iphone-8-edge-ekran" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/apple-70-milyon-adet-samsung-amoled-edge-ekran-siparisi-verdi/">Apple 70 Milyon Adet Samsung Amoled Edge Ekran Siparişi Verdi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>04 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/ozel-uretim-iphone-7-ve-iphone-7-plus-red-telefonlar-vodafone-red-ile-satin-alinabilir/" rel="bookmark"><img
width="110" height="65" src="https://www.petabayt.com/wp-content/uploads/2017/03/iphone-7-red-vodafone.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/ozel-uretim-iphone-7-ve-iphone-7-plus-red-telefonlar-vodafone-red-ile-satin-alinabilir/">Özel Üretim iPhone 7 ve iPhone 7 Plus RED Telefonlar Vodafone Red ile Satın Alınabilir</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Mart 2017</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-fourth" class="footer-widgets-box"><div
id="categort-posts-widget-8" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>ANDROID HABERLERİ</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/android-telefonunuzdaki-uygulamalari-fotograflari-ve-metin-mesajlarini-gizleme/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/07/android-ozellikleri-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/android-telefonunuzdaki-uygulamalari-fotograflari-ve-metin-mesajlarini-gizleme/">Android Telefonunuzdaki Uygulamaları, Fotoğrafları ve Metin Mesajlarını Gizleme</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Temmuz 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/her-android-kullanicisinin-bilmesi-gereken-6-ozellik/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/07/android-ozellikleri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/her-android-kullanicisinin-bilmesi-gereken-6-ozellik/">Her Android  Kullanıcısının Bilmesi Gereken 6 Özellik</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Temmuz 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/root-yapilmis-telefonlara-google-play-engeli/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/android-root-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/root-yapilmis-telefonlara-google-play-engeli/">Root Yapılmış Telefonlara Google Play Engeli</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>22 Mayıs 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/googledan-ozel-surum-isletim-sistemi-android-go/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/android-go-nedir-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/googledan-ozel-surum-isletim-sistemi-android-go/">Google&#8217;dan Özel Sürüm İşletim Sistemi Android GO</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>20 Mayıs 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/volvo-v90-android-tam-surum-android-kullaniyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/android-arabalar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/volvo-v90-android-tam-surum-android-kullaniyor/">Volvo V90 Android Tam Sürüm Android Kullanıyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Mayıs 2017</span></li></ul><div
class="clear"></div></div></div></div></div><div
class="clear"></div>
</footer><div
class="clear"></div><div
class="footer-bottom"><div
class="container"><div
class="alignright">
Güncel teknolojiye dair haberler ve yardım konuları.</div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
class="alignleft">
<a
href="https://www.petabayt.com">Petabayt</a> ©  2017 Tüm hakları saklıdır</div><div
class="clear"></div></div></div></div></div></div><div
id="topcontrol" class="fa fa-angle-up" title="Yukarı"></div><div
id="fb-root"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-59948751-2','auto');ga('send','pageview');</script><div
id="reading-position-indicator"></div><script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/5a1e3.js"></script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Arama sonu\u00e7lar\u0131"};</script> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/259f7.js"></script> </body></html>