<!DOCTYPE html><html
lang="tr-TR" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.petabayt.com/wp-content/cache/minify/6a7b5.css" media="all" /><meta
charset="UTF-8" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://www.petabayt.com/xmlrpc.php" /><title>Xiaomi GoPro&#039;yu satın almayı düşünüyor - Petabayt.com</title><meta
property="og:title" content="Xiaomi GoPro&#8217;yu satın almayı düşünüyor - Petabayt | Gelecekten Teknoloji Haberleri"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Çinli şirket Xiaomi, bilgi işlem ağ kaynaklarına göre aksiyon kameralarının en iyi markası olan GoPr"/><meta
property="og:url" content="https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/"/><meta
property="og:site_name" content="Petabayt | Gelecekten Teknoloji Haberleri"/><meta
property="og:image" content="https://www.petabayt.com/wp-content/uploads/2018/04/go-pro-kamera-580x330.jpg" /><meta
name="description"  content="Çinli şirket Xiaomi, bilgi işlem ağ kaynaklarına göre aksiyon kameralarının en iyi markası olan GoPro&#039;yu satın almayı düşünüyor. Amerikan şirketi GoPro, 2002 yılında Nick Woodman tarafından kuruldu. Şirketin ürünleri profesyonel ekstreme sporcular ve açık hava etkinliklerinde oldukça popüler. Aksiyon kameraları oldukça" /><meta
name="keywords"  content="gopro,xiaomi,haberler" /><link
rel="canonical" href="https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; beslemesi" href="https://www.petabayt.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; yorum beslemesi" href="https://www.petabayt.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Petabayt | Gelecekten Teknoloji Haberleri &raquo; Xiaomi GoPro&#8217;yu satın almayı düşünüyor yorum beslemesi" href="https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /><link
rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/df983.js"></script> <link
rel='https://api.w.org/' href='https://www.petabayt.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Gmail Noktalar Önemsiz Özelliği Güvenlik Açığına Sebep Olabilir' href='https://www.petabayt.com/gmail-noktalar-onemsiz-ozelligi-guvenlik-acigina-sebep-olabilir/' /><meta
name="generator" content="WordPress 4.9.5" /><link
rel='shortlink' href='https://www.petabayt.com/?p=17983' /><link
rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fxiaomi-goproyu-satin-almayi-dusunuyor%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fxiaomi-goproyu-satin-almayi-dusunuyor%2F&#038;format=xml" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/" /><meta
property="og:title" content="Xiaomi GoPro&#8217;yu satın almayı düşünüyor" /><meta
property="og:description" content="Çinli şirket Xiaomi, bilgi işlem ağ kaynaklarına göre aksiyon kameralarının en iyi markası olan GoPro'yu satın almayı düşünüyor.Amerikan şirketi GoPro, 2002 yılında Nick Woodman tarafından kuruldu. Şirketin ürünleri profesyonel ekstreme sporcular ve açık hava etkinlikleri" /><meta
property="og:site_name" content="Petabayt | Gelecekten Teknoloji Haberleri" /><meta
property="og:image" content="https://www.petabayt.com/wp-content/uploads/2018/04/go-pro-kamera.jpg" /><meta
itemscope itemtype="article" /><meta
itemprop="description" content="Çinli şirket Xiaomi, bilgi işlem ağ kaynaklarına göre aksiyon kameralarının en iyi markası olan GoPro'yu satın almayı düşünüyor.Amerikan şirketi GoPro, 2002 yılında Nick Woodman tarafından kuruldu. Şirketin ürünleri profesyonel ekstreme sporcular ve açık hava etkinlikleri" /><meta
itemprop="image" content="https://www.petabayt.com/wp-content/uploads/2018/04/go-pro-kamera.jpg" /><link
rel="shortcut icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/favicon.png" title="Favicon" />
<!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/08/favicon-57.png" /><style type="text/css" media="screen">#main-nav, #main-nav ul li a{font-family:'Roboto';color:#f2f2f2;font-size:16px;font-weight:700}.post-title{font-family:'Roboto';color:#000;font-size:30px;font-weight:700}h2.post-box-title, h2.post-box-title a{font-family:'Roboto';font-size:26px;font-weight:700}body.single .entry, body.page .entry{font-family:'Roboto';font-size:16px}.widget-top h4, .widget-top h4 a{font-family:'Roboto';font-weight:700}#featured-posts .featured-title h2 a{font-family:'Roboto';color:#dedede;font-weight:700}#main-nav, .cat-box-content, #sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#37b8eb}.search-block .search-button, #topcontrol, #main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover, .pagination span.current, .share-post span.share-text, .flex-control-paging li a.flex-active, .ei-slider-thumbs li.ei-slider-element, .review-percentage .review-item span span, .review-final-score, .button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, #buddypress div.item-list-tabs ul li a span, #buddypress div.item-list-tabs ul li.selected a, #buddypress div.item-list-tabs ul li.current a, #buddypress #members-directory-form div.item-list-tabs ul li.selected span, #members-list-options a.selected, #groups-list-options a.selected, body.dark-skin #buddypress div.item-list-tabs ul li a span, body.dark-skin #buddypress div.item-list-tabs ul li.selected a, body.dark-skin #buddypress div.item-list-tabs ul li.current a, body.dark-skin #members-list-options a.selected, body.dark-skin #groups-list-options a.selected, .search-block-large .search-button, #featured-posts .flex-next:hover, #featured-posts .flex-prev:hover, a.tie-cart span.shooping-count, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #check-also-close, a.post-slideshow-next, a.post-slideshow-prev, .widget_price_filter .ui-slider .ui-slider-handle, .quantity .minus:hover, .quantity .plus:hover, .mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#37b8eb}::-webkit-scrollbar-thumb{background-color:#37b8eb !important}#theme-footer, #theme-header, .top-nav ul li.current-menu-item:before, #main-nav .menu-sub-content , #main-nav ul ul,#check-also-box{border-top-color:#37b8eb}.search-block:after{border-right-color:#37b8eb}body.rtl .search-block:after{border-left-color:#37b8eb}#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #37b8eb}.widget.timeline-posts li a:hover, .widget.timeline-posts li a:hover span.tie-date{color:#37b8eb}.widget.timeline-posts li a:hover span.tie-date:before{background:#37b8eb;border-color:#37b8eb}#order_review,#order_review_heading{border-color:#37b8eb}body.single .post .entry a, body.page .post .entry a{text-decoration:underline}body.single .post .entry a:hover, body.page .post .entry a:hover{color:#216ee0}.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a{color:#f7f7f7}.today-date{color:#f5f5f5}.top-nav ul li a , .top-nav ul ul a{color:#f0f0f0}.top-nav, .top-nav ul ul{background-color:#2d2d2d !important}#theme-header{background-color:#000 !important}.comment-form-url{display:none}</style> <script type="text/javascript">/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">Hepsine bak<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.petabayt.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo-150x40.png" sizes="32x32" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" /><meta
name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" /><meta
name="google-site-verification" content="AiLZylhUe5Y3KZP2VKer6hhwLNS-_GLue7whKVJE4iI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2970610913513858",enable_page_level_ads:true});</script> <style>#bt-header-banner{margin:10px auto}#bt-page-banner,#bt-post-banner{width:336px;min-height:280px;max-height:336px;float:left;margin:0 25px 25px 0}#bt-page-banner strong, #bt-post-banner strong{color:#aaa;display:block;font-weight:normal !important;font-size:14px !important}#bt-list-banner{width:100%;max-width:770px;overflow:hidden;text-align:center;margin:25px auto;display:block}#bt-list-banner strong{color:#aaa;display:block;text-align:left}#bt-page-banner strong{padding:0 0 5px 0;margin:0}.bt-ads-center{width:100%;text-align:center;display:block;margin-bottom:20px}.related-posts li.related .post-title{min-height:90px}.btcontent .gallery-columns-3 .gallery-item{max-width:31.33% !important}</style></head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2970610913513858",enable_page_level_ads:true});</script> <body
id="top" class="post-template-default single single-post postid-17983 single-format-standard lazy-enabled"><div
class="wrapper-outer"><div
class="background-cover"></div><aside
id="slide-out"><div
class="search-mobile"><form
method="get" id="searchform-mobile" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
type="text" id="s-mobile" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
id="mobile-menu" ></div>
</aside><div
id="wrapper" class="boxed-all"><div
class="inner-wrapper"><header
id="theme-header" class="theme-header"><div
id="top-nav" class="top-nav"><div
class="container"><span
class="today-date">Cuma ,  13  Nisan 2018</span><div
class="top-menu"><ul
id="menu-top" class="menu"><li
id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a
href="https://www.petabayt.com/">Ana Sayfa</a></li><li
id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a
href="https://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li><li
id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a
href="#">Yazarlar</a><ul
class="sub-menu"><li
id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a
href="https://www.petabayt.com/author/admin/">Petabayt</a></li><li
id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a
href="https://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li><li
id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a
href="https://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li><li
id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a
href="https://www.petabayt.com/author/bahadir/">Bahadır</a></li><li
id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a
href="https://www.petabayt.com/author/serdar-erem/">Serdar</a></li><li
id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a
href="https://www.petabayt.com/author/the-nur/">The Nur</a></li></ul></li><li
id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a
href="https://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li><li
id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13539"><a
href="https://www.petabayt.com/hakkimizda/">Hakkımızda</a></li><li
id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a
href="https://www.petabayt.com/kunye/">Künye</a></li><li
id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a
href="https://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li></ul></div><div
class="search-block"><form
method="get" id="searchform-header" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
class="search-live" type="text" id="s-header" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div></div></div><div
class="header-content"><a
id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div
class="logo"><h2>								<a
title="Petabayt | Gelecekten Teknoloji Haberleri" href="https://www.petabayt.com/">
<img
src="https://www.petabayt.com/wp-content/uploads/2017/08/petabayt-logo.png" alt="Petabayt | Gelecekten Teknoloji Haberleri"  /><strong>Petabayt | Gelecekten Teknoloji Haberleri </strong>
</a></h2></div><div
class="clear"></div></div>
<nav
id="main-nav"><div
class="container"><div
class="main-menu"><ul
id="menu-navbars" class="menu"><li
id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6792"><a
href="https://www.petabayt.com/kategori/haberler/"><i
class="fa fa-align-justify"></i>Haberler</a></li><li
id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a
href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li><li
id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a
href="https://www.petabayt.com/kategori/apple/">Apple</a></li><li
id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a
href="https://www.petabayt.com/kategori/android/">Android</a></li><li
id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a
href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li><li
id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a
href="https://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li><li
id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a
href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a></li><li
id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a
href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li></ul></div></div>
</nav>
</header><div
class="e3lan e3lan-below_header"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="5831774528"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div
id="main-content" class="container"><div
class="content"><div
xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" class="crumbs-home" href="https://www.petabayt.com">Ana Sayfa</a></span> <span
class="delimiter">/</span> <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="https://www.petabayt.com/kategori/haberler/">Haberler</a></span> <span
class="delimiter">/</span> <span
class="current">Xiaomi GoPro&#8217;yu satın almayı düşünüyor</span></div>
<article
class="post-listing post-17983 post type-post status-publish format-standard has-post-thumbnail  category-haberler tag-gopro tag-xiaomi" id="the-post"><div
class="single-post-thumb">
<img
width="580" height="330" src="https://www.petabayt.com/wp-content/uploads/2018/04/go-pro-kamera-580x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2018/04/go-pro-kamera.jpg 580w, https://www.petabayt.com/wp-content/uploads/2018/04/go-pro-kamera-300x171.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></div><div
class="post-inner"><h1 class="name post-title entry-title"><span
itemprop="name">Xiaomi GoPro&#8217;yu satın almayı düşünüyor</span></h1><p
class="post-meta">
<span
class="post-meta-author"><i
class="fa fa-user"></i><a
href="https://www.petabayt.com/author/admin/" title="">PetaBayt </a></span>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2018</span>
<span
class="post-cats"><i
class="fa fa-folder"></i><a
href="https://www.petabayt.com/kategori/haberler/" rel="category tag">Haberler</a></span>
<span
class="post-comments"><i
class="fa fa-comments"></i><a
href="https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/#respond">Yorum Yazın</a></span></p><div
class="clear"></div><div
class="entry btcontent"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="9897787587"
data-ad-format="link"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <p>Çinli şirket Xiaomi, bilgi işlem ağ kaynaklarına göre aksiyon kameralarının en iyi markası olan GoPro&#8217;yu satın almayı düşünüyor.<p>Amerikan şirketi GoPro, 2002 yılında Nick Woodman tarafından kuruldu. Şirketin ürünleri profesyonel ekstreme sporcular ve açık hava etkinliklerinde oldukça popüler.<div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="9736214130"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></p><p>Aksiyon kameraları oldukça popüler olmasına rağmen son zamanlarda şirketin finansal durumu istenen şekilde ilerlemiyor. 2017 yılı verilerine göre GoPro&#8217;nun net zararı 192.9 milyon dolar, 2016 yılında ise 419 milyon dolar zarar gördü.</p><p>Ocak ayı başında GoPro&#8217;nun personel azalttığı biliniyordu. 200 ila 300 çalışanın görevden alınacağı bildirildi. Daha sonra, şirketin insansız hava araçları pazarından ayrıldığı ortaya çıktı.</p><p><a
href="https://www.petabayt.com/wp-content/uploads/2018/04/hero-6.jpg"><img
class="alignnone size-full wp-image-17984" src="https://www.petabayt.com/wp-content/uploads/2018/04/hero-6.jpg" alt="" width="620" height="413" srcset="https://www.petabayt.com/wp-content/uploads/2018/04/hero-6.jpg 620w, https://www.petabayt.com/wp-content/uploads/2018/04/hero-6-300x200.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a></p><p>Bu nedenle şirketin satılabilmesi şaşırtıcı değil. Çevrimiçi kaynaklara göre, Xiaomi GoPro&#8217;yu edinme fizibilitesini inceliyor, ancak henüz bir karar verilmedi. Uzmanlar, işlem tutarının 1 milyar dolara ulaşabileceğine inanıyorlar.Bu konuda resmi yorumlar taraflarca yapılmıyor.</p><p>Yakın zamanda GoPro&#8217;nun Jabil Inc. ile çok yıllı bir lisans sözleşmesinin imzalandığı duyurulmuştu.  Sözleşme şartlarına göre Jabil, görüntü sensörlerini ve optik blokları oluşturmak için GoPro&#8217;nun referans tasarımlarını ve fikri mülkiyet haklarını kullanacaktı. Bu çözümler daha sonra 3. taraflar tarafından kullanılabilecekti.</p><div
style="clear:both;"></div></div><div
class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="4342383637"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="9897787587"
data-ad-format="link"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <div
class="share-post">
<span
class="share-text">Paylaş</span><ul
class="flat-social"><li><a
href="http://www.facebook.com/sharer.php?u=https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/" class="social-facebook" rel="external" target="_blank"><i
class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a
href="https://twitter.com/intent/tweet?text=Xiaomi+GoPro%E2%80%99yu+sat%C4%B1n+almay%C4%B1+d%C3%BC%C5%9F%C3%BCn%C3%BCyor&url=https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/" class="social-twitter" rel="external" target="_blank"><i
class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a
href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/&amp;name=Xiaomi+GoPro%E2%80%99yu+sat%C4%B1n+almay%C4%B1+d%C3%BC%C5%9F%C3%BCn%C3%BCyor" class="social-google-plus" rel="external" target="_blank"><i
class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a
href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/&title=Xiaomi+GoPro%E2%80%99yu+sat%C4%B1n+almay%C4%B1+d%C3%BC%C5%9F%C3%BCn%C3%BCyor" class="social-linkedin" rel="external" target="_blank"><i
class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li></ul><div
class="clear"></div></div><div
class="clear"></div></div> <script type="application/ld+json">/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-04-13T14:53:27+00:00","datePublished":"2018-04-13T14:53:27+00:00","dateModified":"2018-04-13T14:53:27+00:00","headline":"Xiaomi GoPro&#8217;yu sat\u0131n almay\u0131 d\u00fc\u015f\u00fcn\u00fcyor","name":"Xiaomi GoPro&#8217;yu sat\u0131n almay\u0131 d\u00fc\u015f\u00fcn\u00fcyor","keywords":"GoPro,Xiaomi","url":"https:\/\/www.petabayt.com\/xiaomi-goproyu-satin-almayi-dusunuyor\/","description":"\u00c7inli \u015firket Xiaomi, bilgi i\u015flem a\u011f kaynaklar\u0131na g\u00f6re aksiyon kameralar\u0131n\u0131n en iyi markas\u0131 olan GoPro'yu sat\u0131n almay\u0131 d\u00fc\u015f\u00fcn\u00fcyor. Amerikan \u015firketi GoPro, 2002 y\u0131l\u0131nda Nick Woodman taraf\u0131ndan kuruldu. \u015e","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Petabayt | Gelecekten Teknoloji Haberleri","logo":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2017\/08\/petabayt-retina-logo.png"},"sameAs":["https:\/\/www.facebook.com\/petabaytcom","https:\/\/twitter.com\/petabaytcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.petabayt.com\/xiaomi-goproyu-satin-almayi-dusunuyor\/"},"author":{"@type":"Person","name":"PetaBayt","url":"https:\/\/www.petabayt.com\/author\/admin\/"},"articleSection":"Haberler","articleBody":"\u00c7inli \u015firket Xiaomi, bilgi i\u015flem a\u011f kaynaklar\u0131na g\u00f6re aksiyon kameralar\u0131n\u0131n en iyi markas\u0131 olan GoPro'yu sat\u0131n almay\u0131 d\u00fc\u015f\u00fcn\u00fcyor.\r\n\r\nAmerikan \u015firketi GoPro, 2002 y\u0131l\u0131nda Nick Woodman taraf\u0131ndan kuruldu. \u015eirketin \u00fcr\u00fcnleri profesyonel ekstreme sporcular ve a\u00e7\u0131k hava etkinliklerinde olduk\u00e7a pop\u00fcler.\r\n\r\nAksiyon kameralar\u0131 olduk\u00e7a pop\u00fcler olmas\u0131na ra\u011fmen son zamanlarda \u015firketin finansal durumu istenen \u015fekilde ilerlemiyor. 2017 y\u0131l\u0131 verilerine g\u00f6re GoPro'nun net zarar\u0131 192.9 milyon dolar, 2016 y\u0131l\u0131nda ise 419 milyon dolar zarar g\u00f6rd\u00fc.\r\n\r\nOcak ay\u0131 ba\u015f\u0131nda GoPro'nun personel azaltt\u0131\u011f\u0131 biliniyordu. 200 ila 300 \u00e7al\u0131\u015fan\u0131n g\u00f6revden al\u0131naca\u011f\u0131 bildirildi. Daha sonra, \u015firketin insans\u0131z hava ara\u00e7lar\u0131 pazar\u0131ndan ayr\u0131ld\u0131\u011f\u0131 ortaya \u00e7\u0131kt\u0131.\r\n\r\n\r\n\r\nBu nedenle \u015firketin sat\u0131labilmesi \u015fa\u015f\u0131rt\u0131c\u0131 de\u011fil.\u00a0\u00c7evrimi\u00e7i kaynaklara g\u00f6re, Xiaomi GoPro'yu edinme fizibilitesini inceliyor, ancak hen\u00fcz bir karar verilmedi.\u00a0Uzmanlar, i\u015flem tutar\u0131n\u0131n 1 milyar dolara ula\u015fabilece\u011fine inan\u0131yorlar.Bu konuda resmi yorumlar taraflarca yap\u0131lm\u0131yor.\r\n\r\nYak\u0131n zamanda GoPro'nun\u00a0Jabil Inc. ile \u00e7ok y\u0131ll\u0131 bir lisans s\u00f6zle\u015fmesinin imzaland\u0131\u011f\u0131 duyurulmu\u015ftu.\u00a0\u00a0S\u00f6zle\u015fme \u015fartlar\u0131na g\u00f6re Jabil, g\u00f6r\u00fcnt\u00fc sens\u00f6rlerini ve optik bloklar\u0131 olu\u015fturmak i\u00e7in GoPro'nun referans tasar\u0131mlar\u0131n\u0131 ve fikri m\u00fclkiyet haklar\u0131n\u0131 kullanacakt\u0131. Bu \u00e7\u00f6z\u00fcmler daha sonra 3. taraflar taraf\u0131ndan kullan\u0131labilecekti.","image":{"@type":"ImageObject","url":"https:\/\/www.petabayt.com\/wp-content\/uploads\/2018\/04\/go-pro-kamera.jpg","width":696,"height":330}}/*]]>*/</script> </article><p
class="post-tag">Etiketler<a
href="https://www.petabayt.com/etiket/gopro/" rel="tag">GoPro</a> <a
href="https://www.petabayt.com/etiket/xiaomi/" rel="tag">Xiaomi</a></p><div
class="post-navigation"><div
class="post-previous"><a
href="https://www.petabayt.com/gmail-noktalar-onemsiz-ozelligi-guvenlik-acigina-sebep-olabilir/" rel="prev"><span>Önce</span> Gmail Noktalar Önemsiz Özelliği Güvenlik Açığına Sebep Olabilir</a></div><div
class="post-next"></div></div>
<section
id="related_posts"><div
class="block-head"><h3>Benzer Yazılar</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/xiaomi-eylul-ayinda-rekor-kirarak-30-gunde-10-milyonun-uzerinde-telefon-sevkiyati-yapti/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/10/xiaomi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/xiaomi-eylul-ayinda-rekor-kirarak-30-gunde-10-milyonun-uzerinde-telefon-sevkiyati-yapti/" rel="bookmark">Xiaomi, Eylül ayında rekor kırarak 30 günde 10 milyonun üzerinde telefon sevkiyatı yaptı</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>02 Ekim 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/xiaomi-stok-android-kullanacak-cift-kamerali-yeni-telefon-serisini-duyurdu/">
<img
width="310" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/09/Xiaomi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/xiaomi-stok-android-kullanacak-cift-kamerali-yeni-telefon-serisini-duyurdu/" rel="bookmark">Xiaomi Stok Android Kullanacak Çift Kameralı Yeni Telefon Serisini Duyurdu</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>01 Eylül 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/xiaomi-mi-5-antutu-skoru-galaxy-ve-lg-g5-telefonlarini-geride-birakti/">
<img
width="300" height="165" src="https://www.petabayt.com/wp-content/uploads/2016/02/Xiaomi-Mi-5-6.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2016/02/Xiaomi-Mi-5-6.jpg 1443w, https://www.petabayt.com/wp-content/uploads/2016/02/Xiaomi-Mi-5-6-300x165.jpg 300w, https://www.petabayt.com/wp-content/uploads/2016/02/Xiaomi-Mi-5-6-768x422.jpg 768w, https://www.petabayt.com/wp-content/uploads/2016/02/Xiaomi-Mi-5-6-1024x563.jpg 1024w, https://www.petabayt.com/wp-content/uploads/2016/02/Xiaomi-Mi-5-6-819x452.jpg 819w" sizes="(max-width: 300px) 100vw, 300px" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/xiaomi-mi-5-antutu-skoru-galaxy-ve-lg-g5-telefonlarini-geride-birakti/" rel="bookmark">Xiaomi Mi 5 Antutu Skoru Galaxy ve LG G5 Telefonlarını Geride Bıraktı</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>24 Şubat 2016</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/xiaomi-3-nesil-tv-box-on-sipariste/">
<img
width="165" height="165" src="https://www.petabayt.com/wp-content/uploads/2015/11/ziaomi-tv-box-3.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2015/11/ziaomi-tv-box-3.jpg 700w, https://www.petabayt.com/wp-content/uploads/2015/11/ziaomi-tv-box-3-150x150.jpg 150w, https://www.petabayt.com/wp-content/uploads/2015/11/ziaomi-tv-box-3-300x300.jpg 300w, https://www.petabayt.com/wp-content/uploads/2015/11/ziaomi-tv-box-3-160x160.jpg 160w, https://www.petabayt.com/wp-content/uploads/2015/11/ziaomi-tv-box-3-320x320.jpg 320w, https://www.petabayt.com/wp-content/uploads/2015/11/ziaomi-tv-box-3-600x600.jpg 600w" sizes="(max-width: 165px) 100vw, 165px" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/xiaomi-3-nesil-tv-box-on-sipariste/" rel="bookmark">XiaoMi 3. Nesil TV Box  Ön Siparişte</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>04 Kasım 2015</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/xiaomi-mi-pad-incelemesi/">
<img
width="165" height="165" src="https://www.petabayt.com/wp-content/uploads/2014/07/xiaomi-mipad-79-retina-cpu-tegra-k1-quadcore-22-ghz-ram-2gb.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2014/07/xiaomi-mipad-79-retina-cpu-tegra-k1-quadcore-22-ghz-ram-2gb.jpg 350w, https://www.petabayt.com/wp-content/uploads/2014/07/xiaomi-mipad-79-retina-cpu-tegra-k1-quadcore-22-ghz-ram-2gb-150x150.jpg 150w, https://www.petabayt.com/wp-content/uploads/2014/07/xiaomi-mipad-79-retina-cpu-tegra-k1-quadcore-22-ghz-ram-2gb-300x300.jpg 300w, https://www.petabayt.com/wp-content/uploads/2014/07/xiaomi-mipad-79-retina-cpu-tegra-k1-quadcore-22-ghz-ram-2gb-200x200.jpg 200w, https://www.petabayt.com/wp-content/uploads/2014/07/xiaomi-mipad-79-retina-cpu-tegra-k1-quadcore-22-ghz-ram-2gb-90x90.jpg 90w, https://www.petabayt.com/wp-content/uploads/2014/07/xiaomi-mipad-79-retina-cpu-tegra-k1-quadcore-22-ghz-ram-2gb-64x64.jpg 64w, https://www.petabayt.com/wp-content/uploads/2014/07/xiaomi-mipad-79-retina-cpu-tegra-k1-quadcore-22-ghz-ram-2gb-32x32.jpg 32w" sizes="(max-width: 165px) 100vw, 165px" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/xiaomi-mi-pad-incelemesi/" rel="bookmark">Xiaomi Mi Pad İncelemesi</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Temmuz 2014</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/xiaomiden-13a-akilli-bileklik-geliyor/">
<img
width="294" height="165" src="https://www.petabayt.com/wp-content/uploads/2014/07/Xiaomi_MiBand.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2014/07/Xiaomi_MiBand.jpg 600w, https://www.petabayt.com/wp-content/uploads/2014/07/Xiaomi_MiBand-300x169.jpg 300w, https://www.petabayt.com/wp-content/uploads/2014/07/Xiaomi_MiBand-344x193.jpg 344w, https://www.petabayt.com/wp-content/uploads/2014/07/Xiaomi_MiBand-400x225.jpg 400w, https://www.petabayt.com/wp-content/uploads/2014/07/Xiaomi_MiBand-180x100.jpg 180w" sizes="(max-width: 294px) 100vw, 294px" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/xiaomiden-13a-akilli-bileklik-geliyor/" rel="bookmark">Xiaomi&#8217;den 13$&#8217;a akıllı bileklik geliyor</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Temmuz 2014</span></p></div><div
class="clear"></div></div>
</section><div
id="comments"><div
class="clear"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/xiaomi-goproyu-satin-almayi-dusunuyor/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form
action="https://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span
class="required">*</span> ile işaretlenmişlerdir</p><p
class="comment-form-comment"><label
for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">İsim <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p
class="comment-form-email"><label
for="email">E-posta <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p
class="comment-form-url"><label
for="url">İnternet sitesi</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input
type='hidden' name='comment_post_ID' value='17983' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span
class="required">*</span></label>
<input
type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input
type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" /></p><p
class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input
type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p></form></div></div>
<section
id="author-box"><div
class="block-head"><h3>Hakkında PetaBayt</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="author-bio"><div
class="author-avatar">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="author-description">
Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.</div><div
class="author-social flat-social"></div><div
class="clear"></div></div></div>
</section></div>
<aside
id="sidebar"><div
class="theiaStickySidebar"><div
id="comments_avatar-widget-2" class="widget comments-avatar"><div
class="widget-top"><h4>Son Yorumlar</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/general-mobile-gm-5-plus-android-8-oreo-guncellemesi-geldi/#comment-9343">
PetaBayt: Geri dönüş için teşekkürler. Yükleyen arkadaşlardan yorum bekliyoruz.... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/54abf82c2c198e89e62d9072dba25f56?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/54abf82c2c198e89e62d9072dba25f56?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/google-play-store-hata-491-cozumu/#comment-9342">
Sinan: J5 samsung telefonum 491 kod hatashatası veriyor ne yapmam lazım bütün yolları d... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/3e8796280ed51530c48e288e9629f08f?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e8796280ed51530c48e288e9629f08f?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/general-mobile-gm-5-plus-android-8-oreo-guncellemesi-geldi/#comment-9341">
Engin: Risk alma gibi bi durum yok herşey tıkırında hem nihayetinde güvenlik güncelleme... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/sd-card-problemlerinin-cozumu/#comment-9340">
PetaBayt: Bu yazı çok eski maalesef. sorucevap.petabayt.com adresine bir sorun belki cevap... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/897b8efd4a2c911ca4fd70d6527cdc63?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/897b8efd4a2c911ca4fd70d6527cdc63?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/sd-card-problemlerinin-cozumu/#comment-9339">
fahri yıldız: admin merhaba galaxy s8 telefonumda benzer bir sorun var. telefonu fabrika ayarl... </a></li></ul></div></div><div
id="categort-posts-widget-4" class="widget categort-posts"><div
class="widget-top"><h4>Son Eklenenler</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/go-pro-kamera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/xiaomi-goproyu-satin-almayi-dusunuyor/">Xiaomi GoPro&#8217;yu satın almayı düşünüyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/gmail-noktalar-onemsiz-ozelligi-guvenlik-acigina-sebep-olabilir/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/netflix-giris-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/gmail-noktalar-onemsiz-ozelligi-guvenlik-acigina-sebep-olabilir/">Gmail Noktalar Önemsiz Özelliği Güvenlik Açığına Sebep Olabilir</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/dell-emc-sunucu-veri-depolama-ve-son-kullanici-cozumlerinde-buyudu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/DELL-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/dell-emc-sunucu-veri-depolama-ve-son-kullanici-cozumlerinde-buyudu/">Dell EMC Sunucu, Veri Depolama ve Son Kullanıcı Çözümlerinde Büyüdü</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lgden-yazilim-destegi-atagi-geldi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/lg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lgden-yazilim-destegi-atagi-geldi/">LG’den Yazılım Desteği Atağı Geldi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/sony-fs5-ii-yeni-renk-bilimi-ve-4k-120-fps-raw-cikis-ile-geliyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/sony-fs5-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/sony-fs5-ii-yeni-renk-bilimi-ve-4k-120-fps-raw-cikis-ile-geliyor/">Sony FS5 II Yeni Renk Bilimi ve 4K 120 fps RAW Çıkış ile Geliyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/general-mobile-gm-5-plus-android-8-oreo-guncellemesi-geldi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/GM5-Plus-android-8-guncelleme-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/general-mobile-gm-5-plus-android-8-oreo-guncellemesi-geldi/">General Mobile GM 5 Plus Android 8 Oreo Güncellemesi Geldi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/ajan-47-hitman-definitive-edition-ile-mayis-ayinda-geri-geliyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/hitman-oyun-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/ajan-47-hitman-definitive-edition-ile-mayis-ayinda-geri-geliyor/">Ajan 47, “HITMAN Definitive Edition” ile Mayıs ayında geri geliyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/huawei-2017-yilinda-73-milyar-dolar-net-gelir-elde-etti/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/huawei-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/huawei-2017-yilinda-73-milyar-dolar-net-gelir-elde-etti/">Huawei, 2017 yılında 7,3 milyar dolar net gelir elde etti</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/wolfteame-kapadokya-haritasi-ve-yeni-karakterler-eklendi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/wolfteam-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/wolfteame-kapadokya-haritasi-ve-yeni-karakterler-eklendi/">Wolfteam’e Kapadokya Haritası ve yeni karakterler eklendi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/canon-yeni-emea-baskani-ve-ceosunu-atadi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/canon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/canon-yeni-emea-baskani-ve-ceosunu-atadi/">Canon, Yeni EMEA Başkanı ve CEO’sunu Atadı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Nisan 2018</span></li></ul><div
class="clear"></div></div></div><div
id="text-2" class="widget widget_text"><div
class="widget-top"><h4></h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br
/>
<ins
class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-2970610913513858"
data-ad-slot="9129913322"></ins><br
/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div>
</aside><div
class="clear"></div></div><footer
id="theme-footer"><div
id="footer-widget-area" class="footer-4c"><div
id="footer-first" class="footer-widgets-box"><div
id="categort-posts-widget-5" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>YAZILIM GÜNCELLEME</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/meltdown-ve-spectre-islemci-aciklarindan-kendinizi-nasil-korursunuz/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/01/Meltdown-ve-Spectre-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/meltdown-ve-spectre-islemci-aciklarindan-kendinizi-nasil-korursunuz/">Meltdown ve Spectre İşlemci Açıklarından Kendinizi Nasıl Korursunuz?</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>05 Ocak 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-a5-the-process-com-android-phone-has-stopped-hatasi-cozumu/" rel="bookmark"><img
width="110" height="68" src="https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5.jpg 580w, https://www.petabayt.com/wp-content/uploads/2014/10/galaxy-a5-300x184.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-a5-the-process-com-android-phone-has-stopped-hatasi-cozumu/">Samsung Galaxy A5 the process com.android.phone has stopped hatası çözümü</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s5-mini-s-duos-3-ve-on7-2015-icin-guvenlik-guncellemeleri-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/05/samsung-firmware-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s5-mini-s-duos-3-ve-on7-2015-icin-guvenlik-guncellemeleri-yayinlandi/">Samsung Galaxy S5 Mini, S Duos 3 ve On7 2015 için güvenlik güncellemeleri yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>20 Mayıs 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/" rel="bookmark"><img
width="110" height="65" src="https://www.petabayt.com/wp-content/uploads/2017/03/GOOGLE-play-store-stopped.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/google-play-durduruldu-hatasi-icin-olasi-8-cozum-yolu-mart-2017/">Google Play Durduruldu Hatası için Olası 8 Çözüm Yolu &#8211; Mart 2017</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Mart 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/whatsapp-iki-adimli-dogrulamayi-aktif-etme/" rel="bookmark"><img
width="110" height="62" src="https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215.jpg 638w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-300x169.jpg 300w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-150x84.jpg 150w, https://www.petabayt.com/wp-content/uploads/2015/11/whatsapp_111119016215-600x338.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/whatsapp-iki-adimli-dogrulamayi-aktif-etme/">Whatsapp iki adımlı doğrulamayı aktif etme</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Şubat 2017</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-second" class="footer-widgets-box"><div
id="categort-posts-widget-6" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>AKILLI TELEFONLAR</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/general-mobile-gm-5-plus-android-8-oreo-guncellemesi-geldi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/GM5-Plus-android-8-guncelleme-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/general-mobile-gm-5-plus-android-8-oreo-guncellemesi-geldi/">General Mobile GM 5 Plus Android 8 Oreo Güncellemesi Geldi</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>10 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s6-ve-s6-edge-icin-guncellemeleri-durduruyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/04/galaxy-s6-guncelleme-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s6-ve-s6-edge-icin-guncellemeleri-durduruyor/">Samsung Galaxy S6 ve S6 Edge İçin Güncellemeleri Durduruyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>03 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/ios-11-3-ilkbahar-guncellemesi-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/apple-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/ios-11-3-ilkbahar-guncellemesi-yayinlandi/">iOS 11.3 İlkbahar Güncellemesi Yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>30 Mart 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s9-ve-s9-plus-amiral-gemilerini-piyasaya-sundu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/02/5a92fcfd18c773087c780a13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s9-ve-s9-plus-amiral-gemilerini-piyasaya-sundu/">Samsung Galaxy S9 ve S9 Plus Amiral Gemilerini Piyasaya Sundu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>27 Şubat 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-yeni-galaxy-s9-ve-s9-plus-ozellikleri-ve-fiyati-belli-oldu/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/02/galaxy-s9-fiyat-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-yeni-galaxy-s9-ve-s9-plus-ozellikleri-ve-fiyati-belli-oldu/">SAMSUNG YENİ GALAXY S9 VE S9 PLUS ÖZELLİKLERİ VE FİYATI BELLİ OLDU</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>26 Şubat 2018</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-third" class="footer-widgets-box"><div
id="categort-posts-widget-7" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>APPLE HABERLERİ</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/apple-ios-11-4un-beta-surumunu-yayinladi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2016/02/ios-izinler-ayarlar.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2016/02/ios-izinler-ayarlar.jpg 620w, https://www.petabayt.com/wp-content/uploads/2016/02/ios-izinler-ayarlar-300x207.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/apple-ios-11-4un-beta-surumunu-yayinladi/">Apple iOS 11.4&#8217;ün beta sürümünü yayınladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>03 Nisan 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/ios-11-3-ilkbahar-guncellemesi-yayinlandi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/apple-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/ios-11-3-ilkbahar-guncellemesi-yayinlandi/">iOS 11.3 İlkbahar Güncellemesi Yayınlandı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>30 Mart 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/uzmanlar-apple-telefonlarin-ortalama-kullanim-suresini-hesapladi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/03/iphone-x-gray-select-2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/uzmanlar-apple-telefonlarin-ortalama-kullanim-suresini-hesapladi/">Uzmanlar Apple Telefonların Ortalama Kullanım Süresini Hesapladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>07 Mart 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/apple-sonunda-google-servislerini-kullanmayi-kabul-etti/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/02/apple-googel-servislerini-kullaniyor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/apple-sonunda-google-servislerini-kullanmayi-kabul-etti/">Apple, sonunda Google servislerini kullanmayı kabul etti</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>26 Şubat 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/apple-iphone-x-sayesinde-rakiplerine-fark-atti/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/apple-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/apple-iphone-x-sayesinde-rakiplerine-fark-atti/">Apple iPhone X Sayesinde Rakiplerine Fark Attı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>02 Şubat 2018</span></li></ul><div
class="clear"></div></div></div></div><div
id="footer-fourth" class="footer-widgets-box"><div
id="categort-posts-widget-8" class="footer-widget categort-posts"><div
class="footer-widget-top"><h4>ANDROID HABERLERİ</h4></div><div
class="footer-widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/yeni-android-9-p-ozel-guvenlik-ve-gizlilik-guncellemeleri-ile-geliyor/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/03/android-p-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/yeni-android-9-p-ozel-guvenlik-ve-gizlilik-guncellemeleri-ile-geliyor/">Yeni Android 9 P Özel Güvenlik ve Gizlilik Güncellemeleri ile Geliyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>09 Mart 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/general-mobilein-ilk-android-go-telefonu-gm-8-go-tanitildi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/02/Android-Go-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/general-mobilein-ilk-android-go-telefonu-gm-8-go-tanitildi/">General Mobile&#8217;ın ilk Android Go telefonu, GM 8 Go Tanıtıldı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Şubat 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/yeni-android-telefonlarda-ilk-kurulum-ayarlari/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2018/01/akıllı-telefonlar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/yeni-android-telefonlarda-ilk-kurulum-ayarlari/">Yeni Android Telefonlarda İlk Kurulum Ayarları</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>28 Ocak 2018</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/bill-gates-android-telefon-kullanmaya-basladi/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/billgates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/bill-gates-android-telefon-kullanmaya-basladi/">Bill Gates Android Telefon Kullanmaya Başladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>26 Eylül 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/android-sorunlari-soru-cevap-ile-destek-alin/" rel="bookmark"><img
width="110" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/09/android-sorunlari-soru-cevap-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/android-sorunlari-soru-cevap-ile-destek-alin/">Android Sorunları Soru Cevap ile Destek Alın</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>23 Eylül 2017</span></li></ul><div
class="clear"></div></div></div></div></div><div
class="clear"></div>
</footer><div
class="clear"></div><div
class="footer-bottom"><div
class="container"><div
class="alignright">
Güncel teknolojiye dair haberler ve yardım konuları.</div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
class="alignleft">
<a
href="https://www.petabayt.com">Petabayt</a> ©  2018 Tüm hakları saklıdır</div><div
class="clear"></div></div></div></div></div></div><div
id="topcontrol" class="fa fa-angle-up" title="Yukarı"></div><div
id="fb-root"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-59948751-2','auto');ga('send','pageview');</script><div
id="reading-position-indicator"></div><script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/2cfd8.js"></script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Arama sonu\u00e7lar\u0131"};</script> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/259f7.js"></script> </body></html>