<!DOCTYPE html><html
lang="tr-TR" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.petabayt.com/wp-content/cache/minify/6a7b5.css" media="all" /><meta
charset="UTF-8" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://www.petabayt.com/xmlrpc.php" /><title>YENİ GALAXY S5 SAHİPLERİNİN YAPMASI GEREKEN 15 HAREKET - Petabayt.com</title><meta
name="description"  content="Yeni bir telefon almak istiyorunuz ve piyasadaki yüzlerce telefon arasında mı kaldınız. Size muhteşem özelliklerle donatılmış Samsung Galaxy S5 keşfine" /><meta
name="keywords"  content="galaxy s5 parmak izi okuyucu,galaxy s5 s voice,yeni samsung s5,akıllı telefonlar" /><link
rel="canonical" href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/" /><meta
property="og:title" content="YENİ GALAXY S5 SAHİPLERİNİN YAPMASI GEREKEN 15 HAREKET - Petabayt.com" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/" /><meta
property="og:image" content="https://www.petabayt.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta
property="og:site_name" content="Petabayt - Teknoloji Haberleri" /><meta
property="og:description" content="Yeni bir telefon almak istiyorunuz ve piyasadaki yüzlerce telefon arasında mı kaldınız. Size muhteşem özelliklerle donatılmış Samsung Galaxy S5 keşfine çıkartalım. 1 - PARMAK İZİ OKUYUCU (TEK ELLE)  Akıllı telefonlar sizin hakkınızda bütün bilgiyi içinde tutar. Bu bilgileri arabanızı kilitlediğiniz gibi telefonunuzu kilitleyerek korumanız gerekir. Dilerseniz yüksek güvenlikli bir şifre , orta güvenlikte desen şifresi veya parmak izi ile güvenlik sağlayabilirsiniz. Basitçe ayarları açıp aşağı sekmeye gelip PARMAK İZİ OKUMA menüsüne tıklayın. Oradan da parmak izi tanıta basın. Bunun bir de farklı bir yolu var. Resimde görüldüğü gibi telefonun parmakizi okuyucusuna parmağınızı sürün. Unutmayın en az 3 tane parmak ekleyeceksiniz. 2 - SAHİP BİLGİLERİ MUTLAKA GİRİNİZ  Telefonunuza sahip bilgilerini mutlaka ekleyiniz. Telefonunuzu kaybettiğinizde yardımsever birisi size mutlaka ulaşacaktır. 3 - HIZLI ULAŞIM MENÜLERİ  Görünüm listeleme ayarları değiştirme.  Galaxy S5 yeni ayar düzenini tanıttı" /><meta
property="article:tag" content="galaxy s5 parmak izi okuyucu" /><meta
property="article:tag" content="galaxy s5 s voice" /><meta
property="article:tag" content="yeni samsung s5" /><meta
property="article:tag" content="akıllı telefonlar" /><meta
property="article:published_time" content="2014-04-30T11:42:01Z" /><meta
property="article:modified_time" content="2014-04-30T12:58:36Z" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:site" content="@petabaytcom" /><meta
name="twitter:title" content="YENİ GALAXY S5 SAHİPLERİNİN YAPMASI GEREKEN 15 HAREKET - Petabayt.com" /><meta
name="twitter:description" content="Yeni bir telefon almak istiyorunuz ve piyasadaki yüzlerce telefon arasında mı kaldınız. Size muhteşem özelliklerle donatılmış Samsung Galaxy S5 keşfine çıkartalım. 1 - PARMAK İZİ OKUYUCU (TEK ELLE)  Akıllı telefonlar sizin hakkınızda bütün bilgiyi içinde tutar. Bu bilgileri arabanızı kilitlediğiniz gibi telefonunuzu kilitleyerek korumanız gerekir. Dilerseniz yüksek güvenlikli bir şifre , orta güvenlikte desen şifresi veya parmak izi ile güvenlik sağlayabilirsiniz. Basitçe ayarları açıp aşağı sekmeye gelip PARMAK İZİ OKUMA menüsüne tıklayın. Oradan da parmak izi tanıta basın. Bunun bir de farklı bir yolu var. Resimde görüldüğü gibi telefonun parmakizi okuyucusuna parmağınızı sürün. Unutmayın en az 3 tane parmak ekleyeceksiniz. 2 - SAHİP BİLGİLERİ MUTLAKA GİRİNİZ  Telefonunuza sahip bilgilerini mutlaka ekleyiniz. Telefonunuzu kaybettiğinizde yardımsever birisi size mutlaka ulaşacaktır. 3 - HIZLI ULAŞIM MENÜLERİ  Görünüm listeleme ayarları değiştirme.  Galaxy S5 yeni ayar düzenini tanıttı" /><meta
name="twitter:image" content="https://www.petabayt.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='PT+Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /><link
rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek-ext' type='text/css' media='all' /> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/df983.js"></script> <link
rel='https://api.w.org/' href='https://www.petabayt.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Firmaların giyilebilir teknoloji yaratma savaşı her geçen gün artıyor.' href='https://www.petabayt.com/firmalarin-giyilebilir-teknoloji-yaratma-savasi-her-gecen-gun-artiyor/' /><link
rel='next' title='Tizen Mayıs&#8217;ta Samsung Galaxy S4 ile geliyor' href='https://www.petabayt.com/tizen-mayista-samsung-galaxy-s4-ile-geliyor/' /><meta
name="generator" content="WordPress 4.7.4" /><link
rel='shortlink' href='https://www.petabayt.com/?p=2033' /><link
rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fyeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fyeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket%2F&#038;format=xml" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/" /><meta
property="og:title" content="YENİ GALAXY S5 SAHİPLERİNİN YAPMASI GEREKEN 15 HAREKET" /><meta
property="og:description" content="" /><meta
property="og:site_name" content="Petabayt - Teknoloji Haberleri" /><meta
property="og:image" content="https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar.jpg" /><meta
itemscope itemtype="article" /><meta
itemprop="description" content="" /><meta
itemprop="image" content="https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar.jpg" /><link
rel="shortcut icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" title="Favicon" />
<!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://www.petabayt.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="https://www.petabayt.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="screen">body{font-family:'PT Sans';font-size:16px}.post-title{font-family:'PT Sans';font-size:24px;font-weight:bold}::-webkit-scrollbar{width:8px;height:8px}#main-nav, .cat-box-content, #sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#37b8eb}.search-block .search-button, #topcontrol, #main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover, .pagination span.current, .share-post span.share-text, .flex-control-paging li a.flex-active, .ei-slider-thumbs li.ei-slider-element, .review-percentage .review-item span span, .review-final-score, .button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, #buddypress div.item-list-tabs ul li a span, #buddypress div.item-list-tabs ul li.selected a, #buddypress div.item-list-tabs ul li.current a, #buddypress #members-directory-form div.item-list-tabs ul li.selected span, #members-list-options a.selected, #groups-list-options a.selected, body.dark-skin #buddypress div.item-list-tabs ul li a span, body.dark-skin #buddypress div.item-list-tabs ul li.selected a, body.dark-skin #buddypress div.item-list-tabs ul li.current a, body.dark-skin #members-list-options a.selected, body.dark-skin #groups-list-options a.selected, .search-block-large .search-button, #featured-posts .flex-next:hover, #featured-posts .flex-prev:hover, a.tie-cart span.shooping-count, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #check-also-close, a.post-slideshow-next, a.post-slideshow-prev, .widget_price_filter .ui-slider .ui-slider-handle, .quantity .minus:hover, .quantity .plus:hover, .mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#37b8eb}::-webkit-scrollbar-thumb{background-color:#37b8eb !important}#theme-footer, #theme-header, .top-nav ul li.current-menu-item:before, #main-nav .menu-sub-content , #main-nav ul ul,#check-also-box{border-top-color:#37b8eb}.search-block:after{border-right-color:#37b8eb}body.rtl .search-block:after{border-left-color:#37b8eb}#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #37b8eb}.widget.timeline-posts li a:hover, .widget.timeline-posts li a:hover span.tie-date{color:#37b8eb}.widget.timeline-posts li a:hover span.tie-date:before{background:#37b8eb;border-color:#37b8eb}#order_review,#order_review_heading{border-color:#37b8eb}</style> <script type="text/javascript">/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">Hepsine bak<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.petabayt.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <link
rel="amphtml" href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/amp/" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" sizes="32x32" /><link
rel="icon" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" /><meta
name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2017/02/PFAV-1.png" /></head><body
id="top" class="post-template-default single single-post postid-2033 single-format-standard lazy-enabled"><div
class="wrapper-outer"><div
class="background-cover"></div><aside
id="slide-out"><div
class="search-mobile"><form
method="get" id="searchform-mobile" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
type="text" id="s-mobile" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="http://twitter.com/https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
id="mobile-menu" ></div>
</aside><div
id="wrapper" class="wide-layout"><div
class="inner-wrapper"><header
id="theme-header" class="theme-header"><div
id="top-nav" class="top-nav"><div
class="container"><span
class="today-date">Perşembe ,  27  Nisan 2017</span><div
class="top-menu"><ul
id="menu-top" class="menu"><li
id="menu-item-7228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7228"><a
href="https://www.petabayt.com/">Ana Sayfa</a></li><li
id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a
href="https://sorucevap.petabayt.com/">Soru &#038; Cevap</a></li><li
id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817"><a
href="#">Yazarlar</a><ul
class="sub-menu"><li
id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a
href="https://www.petabayt.com/author/admin/">Petabayt</a></li><li
id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9818"><a
href="https://www.petabayt.com/author/taylan-bozkurt/">Taylan</a></li><li
id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a
href="https://www.petabayt.com/author/oguzhan/">Oğuzhan</a></li><li
id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a
href="https://www.petabayt.com/author/bahadir/">Bahadır</a></li><li
id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a
href="https://www.petabayt.com/author/serdar-erem/">Serdar</a></li><li
id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a
href="https://www.petabayt.com/author/the-nur/">The Nur</a></li></ul></li><li
id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a
href="https://www.petabayt.com/basin-bulteni/">Basın Bülteni</a></li><li
id="menu-item-13373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373"><a
href="https://www.petabayt.com/reklam/">Reklam</a></li><li
id="menu-item-13539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13539"><a
href="https://www.petabayt.com/hakkimizda/">Hakkımızda</a><ul
class="sub-menu"><li
id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a
href="https://www.petabayt.com/kunye/">Künye</a></li></ul></li><li
id="menu-item-14916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14916"><a
href="https://www.petabayt.com/kullanim-sartlari/">Kullanım Şartları</a></li></ul></div><div
class="search-block"><form
method="get" id="searchform-header" action="https://www.petabayt.com/">
<button
class="search-button" type="submit" value="Arama"><i
class="fa fa-search"></i></button>
<input
class="search-live" type="text" id="s-header" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  /></form></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="http://twitter.com/https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div></div></div><div
class="header-content"><a
id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div
class="logo"><h2>								<a
title="Petabayt &#8211; Teknoloji Haberleri" href="https://www.petabayt.com/">
<img
src="https://www.petabayt.com/wp-content/uploads/2017/03/petabayt-amp-logo.png" alt="Petabayt &#8211; Teknoloji Haberleri"  /><strong>Petabayt &#8211; Teknoloji Haberleri </strong>
</a></h2></div><div
class="clear"></div></div>
<nav
id="main-nav"><div
class="container"><div
class="main-menu"><ul
id="menu-navbars" class="menu"><li
id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792 mega-menu mega-cat "><a
href="https://www.petabayt.com/kategori/haberler/"><i
class="fa fa-align-justify"></i>Haberler</a><div
class="mega-menu-block menu-sub-content"><div
class="mega-menu-content"><div
class="mega-cat-wrapper"><div
class="mega-cat-content"><div
id="mega-cat-6792-7" class="mega-cat-content-tab"><div
class="mega-menu-post"><div
class="post-thumbnail"><a
class="mega-menu-link" href="https://www.petabayt.com/turkcellde-rekor-buyumenin-sirri/" title="Turkcell’de rekor büyümenin sırrı"><img
src="https://www.petabayt.com/wp-content/uploads/2017/03/turkcell-yarisi-bizden.jpg" width="310" height="165" alt="Turkcell’de rekor büyümenin sırrı" /><span
class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a
class="mega-menu-link" href="https://www.petabayt.com/turkcellde-rekor-buyumenin-sirri/" title="Turkcell’de rekor büyümenin sırrı">Turkcell’de rekor büyümenin sırrı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>27 Nisan 2017</span></div><div
class="mega-menu-post"><div
class="post-thumbnail"><a
class="mega-menu-link" href="https://www.petabayt.com/galaxy-s8-kirmizi-ekran-sorunu-sikayetleri-gelmeye-basladi/" title="Galaxy S8 Kırmızı Ekran Sorunu Şikayetleri Gelmeye Başladı"><img
src="https://www.petabayt.com/wp-content/uploads/2017/04/galaxy-s8-kirmizi-ekran-sorunu-1.jpg" width="310" height="165" alt="Galaxy S8 Kırmızı Ekran Sorunu Şikayetleri Gelmeye Başladı" /><span
class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a
class="mega-menu-link" href="https://www.petabayt.com/galaxy-s8-kirmizi-ekran-sorunu-sikayetleri-gelmeye-basladi/" title="Galaxy S8 Kırmızı Ekran Sorunu Şikayetleri Gelmeye Başladı">Galaxy S8 Kırmızı Ekran Sorunu Şikayetleri Gelmeye Başladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Nisan 2017</span></div><div
class="mega-menu-post"><div
class="post-thumbnail"><a
class="mega-menu-link" href="https://www.petabayt.com/samsung-galaxy-s8-ulkesi-guney-korede-1-milyon-on-siparis-aldi/" title="Samsung Galaxy S8 Ülkesi Güney Kore&#8217;de 1 Milyon Ön Sipariş Aldı"><img
src="https://www.petabayt.com/wp-content/uploads/2017/04/Samsung-Galaxy-S8.jpg" width="310" height="165" alt="Samsung Galaxy S8 Ülkesi Güney Kore&#8217;de 1 Milyon Ön Sipariş Aldı" /><span
class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a
class="mega-menu-link" href="https://www.petabayt.com/samsung-galaxy-s8-ulkesi-guney-korede-1-milyon-on-siparis-aldi/" title="Samsung Galaxy S8 Ülkesi Güney Kore&#8217;de 1 Milyon Ön Sipariş Aldı">Samsung Galaxy S8 Ülkesi Güney Kore&#8217;de 1 Milyon Ön Sipariş Aldı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Nisan 2017</span></div><div
class="mega-menu-post"><div
class="post-thumbnail"><a
class="mega-menu-link" href="https://www.petabayt.com/lg-g6-on-siparis-basladi/" title="LG G6 ÖN SİPARİŞ BAŞLADI"><img
src="https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-grid-shot-cekim.jpg" width="310" height="165" alt="LG G6 ÖN SİPARİŞ BAŞLADI" /><span
class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a
class="mega-menu-link" href="https://www.petabayt.com/lg-g6-on-siparis-basladi/" title="LG G6 ÖN SİPARİŞ BAŞLADI">LG G6 ÖN SİPARİŞ BAŞLADI</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2017</span></div></div></div><div
class="clear"></div></div></div></div></li><li
id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10304"><a
href="https://www.petabayt.com/kategori/akilli-telefonlar/">Akıllı Telefonlar</a></li><li
id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a
href="https://www.petabayt.com/kategori/apple/">Apple</a></li><li
id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a
href="https://www.petabayt.com/kategori/android/">Android</a></li><li
id="menu-item-6794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6794"><a
href="https://www.petabayt.com/kategori/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li
id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7009"><a
href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li><li
id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a
href="https://www.petabayt.com/kategori/teknoloji/">Teknoloji</a></li><li
id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a
href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a></li><li
id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a
href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li></ul></div></div>
</nav>
</header><div
id="main-content" class="container"><div
class="content">
<article
class="post-listing post-2033 post type-post status-publish format-standard has-post-thumbnail  category-akilli-telefonlar tag-galaxy-s5-parmak-izi-okuyucu tag-galaxy-s5-s-voice tag-yeni-samsung-s5" id="the-post"><div
class="single-post-thumb">
<img
width="562" height="330" src="https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar-300x176.jpg 300w, https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar-600x353.jpg 600w" sizes="(max-width: 562px) 100vw, 562px" /></div><div
class="post-inner"><h1 class="name post-title entry-title"><span
itemprop="name">YENİ GALAXY S5 SAHİPLERİNİN YAPMASI GEREKEN 15 HAREKET</span></h1><p
class="post-meta">
<span
class="post-meta-author"><i
class="fa fa-user"></i><a
href="https://www.petabayt.com/author/admin/" title="">PetaBayt </a></span>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>30 Nisan 2014</span>
<span
class="post-cats"><i
class="fa fa-folder"></i><a
href="https://www.petabayt.com/kategori/akilli-telefonlar/" rel="category tag">Akıllı Telefonlar</a></span>
<span
class="post-comments"><i
class="fa fa-comments"></i><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comments">175 Yorum</a></span></p><div
class="clear"></div><div
class="entry"><p><strong>Yeni bir telefon almak istiyorunuz ve piyasadaki yüzlerce telefon arasında mı kaldınız. Size muhteşem özelliklerle donatılmış Samsung Galaxy S5 keşfine çıkartalım.</strong></p><p><strong>1 &#8211; PARMAK İZİ OKUYUCU (TEK ELLE)</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/samsungs5-parmak-izi-okuyucusu.jpg"><img
class="alignnone size-full wp-image-2034" src="http://www.petabayt.com/wp-content/uploads/2014/04/samsungs5-parmak-izi-okuyucusu.jpg" alt="samsungs5-parmak-izi-okuyucusu" width="640" height="388" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/samsungs5-parmak-izi-okuyucusu.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/samsungs5-parmak-izi-okuyucusu-300x182.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Akıllı telefonlar sizin hakkınızda bütün bilgiyi içinde tutar. Bu bilgileri arabanızı kilitlediğiniz gibi telefonunuzu kilitleyerek korumanız gerekir. Dilerseniz yüksek güvenlikli bir şifre , orta güvenlikte desen şifresi veya parmak izi ile güvenlik sağlayabilirsiniz. Basitçe ayarları açıp aşağı sekmeye gelip <strong>PARMAK İZİ OKUMA</strong> menüsüne tıklayın. Oradan da parmak izi tanıta basın. Bunun bir de farklı bir yolu var. Resimde görüldüğü gibi telefonun parmakizi okuyucusuna parmağınızı sürün. Unutmayın en az 3 tane parmak ekleyeceksiniz.</p><p><strong>2 &#8211; SAHİP BİLGİLERİ MUTLAKA GİRİNİZ</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/sahip-bilgilerini-giriniz.jpg"><img
class="alignnone size-full wp-image-2035" src="http://www.petabayt.com/wp-content/uploads/2014/04/sahip-bilgilerini-giriniz.jpg" alt="sahip-bilgilerini-giriniz" width="640" height="568" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/sahip-bilgilerini-giriniz.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/sahip-bilgilerini-giriniz-300x266.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Telefonunuza sahip bilgilerini mutlaka ekleyiniz. Telefonunuzu kaybettiğinizde yardımsever birisi size mutlaka ulaşacaktır.</p><p><strong>3 &#8211; HIZLI ULAŞIM MENÜLERİ</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar.jpg"><img
class="alignnone size-full wp-image-2036" src="http://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar.jpg" alt="samsun-s5-hizli-ayarlar" width="640" height="376" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar-300x176.jpg 300w, https://www.petabayt.com/wp-content/uploads/2014/04/samsun-s5-hizli-ayarlar-600x353.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p><strong>Görünüm listeleme ayarları değiştirme. </strong></p><p>Galaxy S5 yeni ayar düzenini tanıttı ve Android 1.0 dan itibaren gelen standart kullanımın biraz daha dışına çıktı. <span
style="color: #343434;">. </span><span
style="color: #343434;">Sadece sağ üst köşedeki 3 noktalı menü tuşuna basıp &#8220;Liste görünümünü seçin&#8221;  Şimdi eskisinden daha kolay bir menüye sahipsiniz.  Ayarlar seçeneklerinin keyfini çıkarabilirsiniz.</span></p><p><strong>4 &#8211; BİLDİRİM AYARLARINI ÖZELLEŞTİRME</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/samsung-s5-bildirim-ayarlari.jpg"><img
class="alignnone size-full wp-image-2037" src="http://www.petabayt.com/wp-content/uploads/2014/04/samsung-s5-bildirim-ayarlari.jpg" alt="samsung-s5-bildirim-ayarlari" width="640" height="376" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/samsung-s5-bildirim-ayarlari.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/samsung-s5-bildirim-ayarlari-300x176.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Telefonunuzun menüsüne hızlıca aşağıya indirin ve ortaya çıkan biraz karmaşık menüyü düzenleyin. Sık kullanılan wi-fi, bluetooth gibi özellikleri ön plana çıkartabilirsiniz. Tavsiyemiz ekran görünümünü dikey almak gibi ayarları öne almanız. Resimdeki menüden işlemleri rahatlıkla yapabilirsiniz.</p><p><strong>5 &#8211; ARAÇ KUTUSU (TOOLBOX)</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Toolbox-tips-640x376.jpg"><img
class="alignnone size-full wp-image-2038" src="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Toolbox-tips-640x376.jpg" alt="Galaxy-S5-Toolbox-tips-640x376" width="640" height="376" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Toolbox-tips-640x376.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Toolbox-tips-640x376-300x176.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Araç kutusu etkinleştirildiğinde size sık kullandığınız uygulamaları gösterecek bir uygulama. Basitçe ayarlar ve araç kutusu seçeneklerine tıklayın ve düzenle tuşuna tıklayın. Hızlı erişim için telefonunuzun geri tuşuna basılı tutun.</p><p><strong>6 &#8211; ÇOKLU PENCERELERİ ÖZELLEŞTİRME</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Multi-window-640x376.jpg"><img
class="alignnone size-full wp-image-2039" src="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Multi-window-640x376.jpg" alt="Galaxy-S5-Multi-window-640x376" width="640" height="376" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Multi-window-640x376.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Multi-window-640x376-300x176.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Samsung&#8217;un Note 2 den sonra başarıyla kullanıma sunduğu çoklu pencere yönetimi Galaxy S5 üzerinde de çok başarılı çalışıyor. Aynı anda iki uygulama çalıştıran <span
style="color: #343434;">TouchWiz  özelliği Samsung için vazgeçilmez bir özellik. </span></p><p><strong>7 &#8211; NFC KULLANIN</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-NFC-640x376.jpg"><img
class="alignnone size-full wp-image-2040" src="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-NFC-640x376.jpg" alt="Galaxy-S5-NFC-640x376" width="640" height="376" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-NFC-640x376.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-NFC-640x376-300x176.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>NFC, akıllı telefon sahiplerinin çok işine yarayacak bir özellik. Telefonunuzla kısa mesafeli iletişim kurabiliyorsunuz. İki telefon birbiriyle kolayca eşleşebildiği gibi bluettok ile medya göndermek, 7eleven&#8217;da alışveriş yapmak, Google Wallet kullanmak ve sadece Google Wallet değil alternatif ödeme yöntemleri de geliştirilmektedir. Türkiye&#8217;de henüz her özellik aktif olmasa da yakın gelecekte telefonunuz gerçekten hayatınız olacak. Bu özelliğin engüzel tarafı da bataryadan harcamaması. Rahatlıkla açık bırakabilirsiniz.</p><p><strong>8 &#8211; TELEFONUNUZU DAHA DA HIZLI YAPIN</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Developer-Options-animations-640x376.jpg"><img
class="alignnone size-full wp-image-2041" src="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Developer-Options-animations-640x376.jpg" alt="Galaxy-S5-Developer-Options-animations-640x376" width="640" height="376" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Developer-Options-animations-640x376.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Developer-Options-animations-640x376-300x176.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><h3 style="color: #343434;">Gizli Geliştirici seçenekleri içinde animasyonlar kapatın</h3><p>Bazı uygulamalar açıkken telefonunuz hafiften lag yani gecikme yaşatabilir. Telefonunuzdaki tüm animasyonları kapatarak daha yüksek bir hıza ulaşabilirsiniz. Burada eklemek gerek Apple bu konuda daha düşük donanımla bu stabiliteyi sağlayabiliyor. Bu hızlandırma işlemini yapmak için süper gizli bir geliştirici seçenekleri menüsü var. Geliştirici seçeneklerinden Build numarasına 7 kere art arda basacaksınız. Açılan menüde efektleri azaltabilirsiniz.</p><p><strong>9 &#8211; S VOICE KAPATMA</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-S-Voice-640x376.jpg"><img
class="alignnone size-full wp-image-2042" src="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-S-Voice-640x376.jpg" alt="Galaxy-S5-S-Voice-640x376" width="640" height="376" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-S-Voice-640x376.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-S-Voice-640x376-300x176.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Samsung sanal ses asistanını kapatabilirsiniz. Google sesli arama yeterince iyi çalışıyor. Ana menü tuşuna basılı tutun ve daha sonra 3 nokta menü tuşuna basın. Daha sonra ana menü tuluna basılı tutunca S VOICE açılsın tikini iptal edin.</p><p><strong>10 &#8211; SAMSUNG S5 GÜÇ YÖNETİMİ AYARLARI</strong></p><p>Gücü tasarruf moduna alın.</p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Power-Saving-Mode-640x376.jpg"><img
class="alignnone size-full wp-image-2043" src="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Power-Saving-Mode-640x376.jpg" alt="Galaxy-S5-Power-Saving-Mode-640x376" width="640" height="376" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Power-Saving-Mode-640x376.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Power-Saving-Mode-640x376-300x176.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Samsung Galaxy S5&#8217;te bulunan güç koruma modunda, arkaplan verilerini kapama, gri tonda telefonu kullan gibi özellikler bulunmaktadır. Standart kullanımda arkaplan verilerini kapamayı seçebilirsiniz. Telefonu gri kullanım modunda ise chat yaparken bir sorun oluşturacağını düşünmüyorum.</p><p><strong>11 &#8211; DOKUNMATİK TUŞ IŞIKLARINI KAPATIN</strong></p><h3 style="color: #343434;"><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Touch-key-light-duration-640x379-1.jpg"><img
class="alignnone size-full wp-image-2044" src="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Touch-key-light-duration-640x379-1.jpg" alt="Galaxy-S5-Touch-key-light-duration-640x379 (1)" width="640" height="379" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Touch-key-light-duration-640x379-1.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Touch-key-light-duration-640x379-1-300x178.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></h3><p>Led ışıkların sürekli kullanımı batarya ömrünüzü kısaltacaktır. Samsung Galaxy S5&#8217;i en önemli özelliklerinden biriside bu ve bunun gibi özellik kapama işlemlerini yapabilmenizdir. Ayarlar görünüm seçeneklerinden ayarlayabilirsiniz. Umarım karanlıkta bu menüyü bulmanız zor olmaz. Buna dikkat etmelisiniz.</p><p><strong>13 &#8211; HAVALI GÖRÜNÜMDEN VAZGEÇME</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Motions-and-gestures-Air-view-640x571.jpg"><img
class="alignnone size-full wp-image-2045" src="http://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Motions-and-gestures-Air-view-640x571.jpg" alt="Galaxy-S5-Motions-and-gestures-Air-view-640x571" width="640" height="571" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Motions-and-gestures-Air-view-640x571.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Galaxy-S5-Motions-and-gestures-Air-view-640x571-300x268.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Biraz daha pil ömrü istiyorsanız resimdeki menüden gesture ve temassız işlemleri kapatabilirsiniz.</p><p><strong>14 &#8211; GOOGLE + KULLANARAK FOTOĞRAF YEDEKLEME</strong></p><p><a
href="http://www.petabayt.com/wp-content/uploads/2014/04/Google-Plus-auto-backup-photos-video-640x262.jpg"><img
class="alignnone size-full wp-image-2046" src="http://www.petabayt.com/wp-content/uploads/2014/04/Google-Plus-auto-backup-photos-video-640x262.jpg" alt="Google-Plus-auto-backup-photos-video-640x262" width="640" height="262" srcset="https://www.petabayt.com/wp-content/uploads/2014/04/Google-Plus-auto-backup-photos-video-640x262.jpg 640w, https://www.petabayt.com/wp-content/uploads/2014/04/Google-Plus-auto-backup-photos-video-640x262-300x123.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p>Telefonunuz zaten Google + yüklü olarak geliyor. Tek yapmanız gereken onu açmak ve aktif hale getirmek. Artık telefonu kaybederseniz veya yenisini aldığınızda  resimleri kaybetmeyeceksiniz. Korkmayın siz izin vermedikçe resimleriniz paylaşıma açılmıyor ve sosyal medya olarak Google + kullanmak zorunda değilsiniz. Ayrıca Google Drive 15Gb ile sınırlı. Google + a ise sınırsız resim yükleyebilirsiniz. 2048pksel resim yükleyebildiğinizi de unutmayın.</p><p><strong>Evet sona geldik. </strong></p><p>Buradaki liste tabi ki sizin kullanımınız için yeterli olmayacaktır. Zaman içinde sürekli olarak yeni akıllı telefonlar için bilgi vermeyi bırakmayacağız. Tabi sizi de yarın tekrardan bekleriz. Herhangi bir sorunuz olursa yorum bırakmaktan çekinmeyin. Sorularınıza yardımcı olacak insanlar bulabilirsiniz ve bizde seve seve yardım ederiz.</p><p><em><strong>SAMSUNG GALAXY S5 İLE İLGİLİ DİĞER KONULAR</strong></em></p><p><a
href="http://www.petabayt.com/akilli-telefonlar/samsung-galaxy-s5-kutu-icerigi/" target="_blank">GALAXY S5 KUTU İÇERİĞİ</a></p><p><a
href="http://www.petabayt.com/akilli-telefonlar/samsung-galaxy-s5-su-gecirmezlik-testi/">SAMSUNG GALAXY S5 SU GEÇİRMEZLİK TESTİ</a></p><p>&nbsp;</p><p>&nbsp;</p></div><div
class="clear"></div></div> <script type="application/ld+json">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</script> </article><p
class="post-tag">Etiketler<a
href="https://www.petabayt.com/etiket/galaxy-s5-parmak-izi-okuyucu/" rel="tag">galaxy s5 parmak izi okuyucu</a> <a
href="https://www.petabayt.com/etiket/galaxy-s5-s-voice/" rel="tag">galaxy s5 s voice</a> <a
href="https://www.petabayt.com/etiket/yeni-samsung-s5/" rel="tag">yeni samsung s5</a></p>
<section
id="author-box"><div
class="block-head"><h3>Hakkında PetaBayt</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="author-bio"><div
class="author-avatar">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="author-description">
Petabayt teknoloji haberleri. Bizi sosyal medyada takip edin.</div><div
class="author-social flat-social">
<a
class="social-facebook" target="_blank" href="https://www.facebook.com/petabaytcom"><i
class="fa fa-facebook"></i></a>
<a
class="social-twitter" target="_blank" href="http://twitter.com/https://twitter.com/petabaytcom"><i
class="fa fa-twitter"></i><span> @https://twitter.com/petabaytcom</span></a></div><div
class="clear"></div></div></div>
</section><div
class="post-navigation"><div
class="post-previous"><a
href="https://www.petabayt.com/firmalarin-giyilebilir-teknoloji-yaratma-savasi-her-gecen-gun-artiyor/" rel="prev"><span>Önce</span> Firmaların giyilebilir teknoloji yaratma savaşı her geçen gün artıyor.</a></div><div
class="post-next"><a
href="https://www.petabayt.com/tizen-mayista-samsung-galaxy-s4-ile-geliyor/" rel="next"><span>İleri</span> Tizen Mayıs&#8217;ta Samsung Galaxy S4 ile geliyor</a></div></div>
<section
id="related_posts"><div
class="block-head"><h3>Benzer Yazılar</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s8-dusme-testi-ve-lg-g6-cizilme-yanma-ve-bukulme-testleri/">
<img
width="287" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/04/galaxy-s8-ve-lg-g6-saglamlik-testleri.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/04/galaxy-s8-ve-lg-g6-saglamlik-testleri.jpg 600w, https://www.petabayt.com/wp-content/uploads/2017/04/galaxy-s8-ve-lg-g6-saglamlik-testleri-300x173.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s8-dusme-testi-ve-lg-g6-cizilme-yanma-ve-bukulme-testleri/" rel="bookmark">SAMSUNG GALAXY S8 DÜŞME TESTİ VE LG G6 ÇİZİLME YANMA VE BÜKÜLME TESTLERİ</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>04 Nisan 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/galaxy-s7-sahipleri-galaxy-s8e-gecis-yapmalilar-mi/">
<img
width="280" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/03/GALAXY-S8-fark-petabayt.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/03/GALAXY-S8-fark-petabayt.jpg 600w, https://www.petabayt.com/wp-content/uploads/2017/03/GALAXY-S8-fark-petabayt-300x177.jpg 300w" sizes="(max-width: 280px) 100vw, 280px" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/galaxy-s7-sahipleri-galaxy-s8e-gecis-yapmalilar-mi/" rel="bookmark">Galaxy S7 Sahipleri Galaxy S8&#8217;e Geçiş Yapmalılar mı?</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>30 Mart 2017</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/galaxy-s7-edge-sahipleri-galaxy-s8-plusa-gecis-yapmalilar-mi/">
<img
width="279" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/03/galaxy-s8-plus-petabayt.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/03/galaxy-s8-plus-petabayt.jpg 600w, https://www.petabayt.com/wp-content/uploads/2017/03/galaxy-s8-plus-petabayt-300x178.jpg 300w" sizes="(max-width: 279px) 100vw, 279px" />						<span
class="fa overlay-icon"></span>
</a></div><h3><a
href="https://www.petabayt.com/galaxy-s7-edge-sahipleri-galaxy-s8-plusa-gecis-yapmalilar-mi/" rel="bookmark">Galaxy S7 Edge Sahipleri Galaxy S8 Plus&#8217;a Geçiş Yapmalılar mı?</a></h3><p
class="post-meta"><span
class="tie-date"><i
class="fa fa-clock-o"></i>29 Mart 2017</span></p></div><div
class="clear"></div></div>
</section>
<section
id="check-also-box" class="post-listing check-also-right">
<a
href="#" id="check-also-close"><i
class="fa fa-close"></i></a><div
class="block-head"><h3>Kontrol</h3></div><div
class="check-also-post"><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s8-ve-samsung-galaxy-s8-plus-arasinda-ne-fark-var/">
<img
width="291" height="165" src="https://www.petabayt.com/wp-content/uploads/2017/03/Galaxy-S8-farklari-petabyat.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/03/Galaxy-S8-farklari-petabyat.jpg 620w, https://www.petabayt.com/wp-content/uploads/2017/03/Galaxy-S8-farklari-petabyat-300x170.jpg 300w" sizes="(max-width: 291px) 100vw, 291px" />					<span
class="fa overlay-icon"></span>
</a></div><h2 class="post-title"><a
href="https://www.petabayt.com/samsung-galaxy-s8-ve-samsung-galaxy-s8-plus-arasinda-ne-fark-var/" rel="bookmark">Samsung Galaxy S8 ve Samsung Galaxy S8 Plus Arasında Ne Fark Var?</a></h2><p>Samsung Galaxy S8 ve Samsung Galaxy S8 Plus bugün itibariyle tanıtıldı.&nbsp; Ne tanıtımdı ama! Samsung &hellip;</p></div>
</section><div
id="comments"><div
id="comments-box"><div
class="block-head"><h3 id="comments-title">175 Yorum</h3><div
class="stripe-line"></div></div><div
class="post-listing"><ol
class="commentlist"><li
id="comment-2955"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/45d8643441f99a13069e6f85ba287ceb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45d8643441f99a13069e6f85ba287ceb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">emre emre</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2955">	04 Temmuz 2014 at 15:15</a></div><div
class="clear"></div></div><p>Arkadaslar oncelikle herkese merhaba,<br
/>
benim sorunum soyle birsey,evde wirelesstan internete bagliyken tum uygulamalar otomatik baglaniyor ve bildirimler geliyor fakat disari ciktigimda hattimin internetini kullanirken uygulamalara girersem eger baglaniyor veya uygulamalara girersem eger bildirimler geliyor girmezsem haberim yok biseyden,bunun nedeni ne olabilir yardimci olursaniz sevinirim &#8230;</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2955#respond' onclick='return addComment.moveForm( "comment-2955", "2955", "respond", "2033" )' aria-label='Cevap emre emre '>Cevapla</a></div></div><ul
class="children"><li
id="comment-2956"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2956">	04 Temmuz 2014 at 15:45</a></div><div
class="clear"></div></div><p>Ayarlar >> Bağlantılar >> Mobil Ağlar</p><p>Mobil ayarlar menüsünde ağ modunu otomatiğe alın. (WCDMA/GMSM OTOMATİK BAĞLAN / AUTO CONNECT)</p><p>Eğer bu ayarlar yoksa bir deneyin bakalım.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2956#respond' onclick='return addComment.moveForm( "comment-2956", "2956", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-2992"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">yasin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2992">	16 Temmuz 2014 at 13:00</a></div><div
class="clear"></div></div><p>Mrblr kolay gelsin,TuşlarA dokundugumda ışıkları yanmiyor, kucuk bi sorun belki ama yanmasini istiyorum. Ayrıca telefonu ilk aldığımda samsung cinema ve indirme güçlendirici programları yok ,nasıl tedarik edebilirim. Şimdiden teşekkürler</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2992#respond' onclick='return addComment.moveForm( "comment-2992", "2992", "respond", "2033" )' aria-label='Cevap yasin '>Cevapla</a></div></div><ul
class="children"><li
id="comment-2993"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2993">	16 Temmuz 2014 at 13:08</a></div><div
class="clear"></div></div><p>Samsung sinema uygulamasını bu adresten indirebilirsiniz. <a
href="https://play.google.com/store/apps/details?id=com.samsungfunclub&#038;hl=tr" rel="nofollow">https://play.google.com/store/apps/details?id=com.samsungfunclub&#038;hl=tr</a> Gmail hesabınızın olması gerkeiyor.<br
/>
Telefonun hangi ışıkları yanmıyor anlamadım.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2993#respond' onclick='return addComment.moveForm( "comment-2993", "2993", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-2994"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">yasin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2994">	16 Temmuz 2014 at 13:13</a></div><div
class="clear"></div></div><p>Geri tuşu&#8217;na bastiginzda tuşun arkasında ki ışığın yanması gerekio, ama benm telefonda yanmio malesef.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2994#respond' onclick='return addComment.moveForm( "comment-2994", "2994", "respond", "2033" )' aria-label='Cevap yasin '>Cevapla</a></div></div></li><li
id="comment-2995"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">yasin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2995">	16 Temmuz 2014 at 13:18</a></div><div
class="clear"></div></div><p>Ayrıca sinema programi için yeni versiyonunu yükleyiniz diyor</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2995#respond' onclick='return addComment.moveForm( "comment-2995", "2995", "respond", "2033" )' aria-label='Cevap yasin '>Cevapla</a></div></div><ul
class="children"><li
id="comment-2996"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2996">	16 Temmuz 2014 at 13:21</a></div><div
class="clear"></div></div><p>Verdiğim linki denediniz mi?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2996#respond' onclick='return addComment.moveForm( "comment-2996", "2996", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-2997"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">yasin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2997">	16 Temmuz 2014 at 13:21</a></div><div
class="clear"></div></div><p>Evet verdiniz linkten indirdim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2997#respond' onclick='return addComment.moveForm( "comment-2997", "2997", "respond", "2033" )' aria-label='Cevap yasin '>Cevapla</a></div></div><ul
class="children"><li
id="comment-2998"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2998">	16 Temmuz 2014 at 13:24</a></div><div
class="clear"></div></div><p>Şu an elimde LG model var, akşam Samsung model gelince test ederim.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2998#respond' onclick='return addComment.moveForm( "comment-2998", "2998", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-2999"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d2c06c416bc8f931dcdcdbd2bd77193?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">yasin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-2999">	16 Temmuz 2014 at 13:25</a></div><div
class="clear"></div></div><p>Işıklar hakkında ??</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=2999#respond' onclick='return addComment.moveForm( "comment-2999", "2999", "respond", "2033" )' aria-label='Cevap yasin '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3000"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3000">	16 Temmuz 2014 at 13:30</a></div><div
class="clear"></div></div><p>S5 test için elimde yok maalesef. İnternet üzerinde de böyle bir şikayet bulamadım.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3000#respond' onclick='return addComment.moveForm( "comment-3000", "3000", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3009"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/d9d11c22f511e757107a2870c5604174?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9d11c22f511e757107a2870c5604174?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">safa</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3009">	19 Temmuz 2014 at 02:14</a></div><div
class="clear"></div></div><p>Mrhaba. S5te telefonu sifrele secenigini aktiflestirdim ama aonradan geri almak istedim. Telefon acilirken ekranda ilk once weel logosu ardindan samsung logosu geliyor. Bunu geri almamizin bi yolu varmi ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3009#respond' onclick='return addComment.moveForm( "comment-3009", "3009", "respond", "2033" )' aria-label='Cevap safa '>Cevapla</a></div></div></li><li
id="comment-3062"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/ad4bbca7b65ae99b0c4740a6a2728b4b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad4bbca7b65ae99b0c4740a6a2728b4b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ergun kocabacak</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3062">	26 Temmuz 2014 at 11:23</a></div><div
class="clear"></div></div><p>samsung s5 mp3 dinlerken telefon titriyo bu titreşimi nası kapatırım. cvp yardım ıcın sımdıden tesekur ederım.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3062#respond' onclick='return addComment.moveForm( "comment-3062", "3062", "respond", "2033" )' aria-label='Cevap ergun kocabacak '>Cevapla</a></div></div></li><li
id="comment-3166"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/35808c72fef00a77c5452a2f0d796a93?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/35808c72fef00a77c5452a2f0d796a93?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ceren</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3166">	05 Ağustos 2014 at 08:42</a></div><div
class="clear"></div></div><p>S5im kendi kendine kapanıyo ne yapabilirim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3166#respond' onclick='return addComment.moveForm( "comment-3166", "3166", "respond", "2033" )' aria-label='Cevap ceren '>Cevapla</a></div></div></li><li
id="comment-3234"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/cf26451562f0e8d6b8c83b922d248c96?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf26451562f0e8d6b8c83b922d248c96?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">fethi</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3234">	15 Ağustos 2014 at 03:37</a></div><div
class="clear"></div></div><p>telefon sürekli kendi kendine güncelleme indiriyor bunu nerden nasıl kapatabilirim ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3234#respond' onclick='return addComment.moveForm( "comment-3234", "3234", "respond", "2033" )' aria-label='Cevap fethi '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3236"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3236">	15 Ağustos 2014 at 11:47</a></div><div
class="clear"></div></div><p>Play store&#8217;da ayarlara gidip uygulamaları &#8220;otomatik güncelleme&#8221; olarak seçin.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3236#respond' onclick='return addComment.moveForm( "comment-3236", "3236", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3277"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/6585a379cfc02035eadb4878eac0e390?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6585a379cfc02035eadb4878eac0e390?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Fatih</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3277">	21 Ağustos 2014 at 22:52</a></div><div
class="clear"></div></div><p>Merhaba, s5 cihazında dışarıdan arama gelince zil sesi başta çalıyor sonra 2 saniye ara veriyor sonra tekrar çalıyor, bu hep böyle dönüyor, zil sesini değiştirdim yine aynı, yardımcı olabilir misiniz?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3277#respond' onclick='return addComment.moveForm( "comment-3277", "3277", "respond", "2033" )' aria-label='Cevap Fatih '>Cevapla</a></div></div></li><li
id="comment-3358"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/64c1ca9bb84abf3de36d11d3e45c7d90?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/64c1ca9bb84abf3de36d11d3e45c7d90?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Orkun</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3358">	26 Ağustos 2014 at 14:01</a></div><div
class="clear"></div></div><p>Merhabalar, galaxy S5 telefonum her açılışında arka kapağı tamamen kapalı olsa daha &#8221; arka kapağı kontrol et&#8221; uyarısı verıyor. Ayrıca video kaydı yaptıktan sonra bu kayıtları cızırtılı olarak oynatıyor. Normal ses kaydında problem yok fakat videoları cızırtılı kaydedıyor. Bu konularda yardımcı olabilir misiniz ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3358#respond' onclick='return addComment.moveForm( "comment-3358", "3358", "respond", "2033" )' aria-label='Cevap Orkun '>Cevapla</a></div></div></li><li
id="comment-3360"><div
class="comment byuser comment-author-admin bypostauthor even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3360">	26 Ağustos 2014 at 14:18</a></div><div
class="clear"></div></div><p>Arka kapak açık uyarısı normal sanırım. Çoğu kişi de var. Galaxy S5 kamera kaydında ses cızırtısı yapıyorsa kamera video ayarlarında ses kayıt yönteminde stereo ses kaydını kapatıp bir dene istersen.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3360#respond' onclick='return addComment.moveForm( "comment-3360", "3360", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li><li
id="comment-3455"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/12b328d2a6bc4fb07fcf1845117dd35a?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12b328d2a6bc4fb07fcf1845117dd35a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">kübra</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3455">	31 Ağustos 2014 at 20:00</a></div><div
class="clear"></div></div><p>merhabalar.s5 telefonuma alternatif şifre yapmıştım fakat şimdi unuttum napabiliri ? yardımcı olur musunuz ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3455#respond' onclick='return addComment.moveForm( "comment-3455", "3455", "respond", "2033" )' aria-label='Cevap kübra '>Cevapla</a></div></div></li><li
id="comment-3462"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/64c1ca9bb84abf3de36d11d3e45c7d90?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/64c1ca9bb84abf3de36d11d3e45c7d90?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">orkun</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3462">	01 Eylül 2014 at 16:51</a></div><div
class="clear"></div></div><p>Kamera ayarlarında stereo ses kaydı ayarlarını göremedim. boyle bir problemin yazılımsal olma durumu nedir sizce. Çünkü normal ses kaydında bir problem yok, ayrıca internetten video izlerken de bir problem yok..sadece kaydettiğim videoları izlerken cızırtı çıkıyor.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3462#respond' onclick='return addComment.moveForm( "comment-3462", "3462", "respond", "2033" )' aria-label='Cevap orkun '>Cevapla</a></div></div></li><li
id="comment-3519"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/0b608a210f342bbc194a351529de3373?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b608a210f342bbc194a351529de3373?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">mujj</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3519">	05 Eylül 2014 at 13:53</a></div><div
class="clear"></div></div><p>ACİLLLL<br
/>
herkese merhaba .samsung s5 orta tuşa basılı tuttuğum  zaman açık uygulamaları göstermiyor.sadece internete bağlanıyor.açık olan uygulamaları nasıl kapatabilirim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3519#respond' onclick='return addComment.moveForm( "comment-3519", "3519", "respond", "2033" )' aria-label='Cevap mujj '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3520"><div
class="comment even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/1bfb26cdb24fb3bca1b31a37655d8e32?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bfb26cdb24fb3bca1b31a37655d8e32?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">sefa</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3520">	05 Eylül 2014 at 17:04</a></div><div
class="clear"></div></div><p>Sende benim gibi iphone dan geldin galiba 🙂 orta tuşuna yanındaki iki tane birbirine geçmiş dokunmatik tuşa baş son uygulama ekranını açar. Ama iphone daki gibi 2 ser 3 er kapatamiyorsun ya tek tek kapatacakasin ya da hepsini birden kapatacakasin</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3520#respond' onclick='return addComment.moveForm( "comment-3520", "3520", "respond", "2033" )' aria-label='Cevap sefa '>Cevapla</a></div></div></li></ul></li><li
id="comment-3527"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/df40bd9978b71d26aa03de03c2722a45?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df40bd9978b71d26aa03de03c2722a45?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">alanis61</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3527">	08 Eylül 2014 at 09:37</a></div><div
class="clear"></div></div><p>Merhabalar,<br
/>
benim s5 te wifi bağlıyken dışardan ulaşılamıyor, bağlantıyı kestiğimde böyle bir sıkıntı yok, cihazı sıfırlama vs yaptım bişey değişmedi. Bilgisi olan varsa sevinirim&#8230;.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3527#respond' onclick='return addComment.moveForm( "comment-3527", "3527", "respond", "2033" )' aria-label='Cevap alanis61 '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3528"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3528">	08 Eylül 2014 at 10:27</a></div><div
class="clear"></div></div><p>Sorun çözümü için kaynak bulamadım, genelde servise gönderilmiş cihazlar.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3528#respond' onclick='return addComment.moveForm( "comment-3528", "3528", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3531"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/7de4ad9a1aeefb4ac228a1bb4bf7da2c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7de4ad9a1aeefb4ac228a1bb4bf7da2c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">rmzn68</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3531">	09 Eylül 2014 at 00:33</a></div><div
class="clear"></div></div><p>alternatif şifremi unuttum ve telefonu açamıyorum alternetif şifre istiyor ne yapa bilirim yardım acilll</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3531#respond' onclick='return addComment.moveForm( "comment-3531", "3531", "respond", "2033" )' aria-label='Cevap rmzn68 '>Cevapla</a></div></div></li><li
id="comment-3566"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/1fa308e26324df0db2018ffe2352de72?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1fa308e26324df0db2018ffe2352de72?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">sedsed</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3566">	16 Eylül 2014 at 12:24</a></div><div
class="clear"></div></div><p>iyi günler bilginizden dolayı size galaxy s5 hakkında bir sorum olacak ben yeni aldım teli video çekerken titreme oluyor ekranda elimmi titriyo ekranmı çok ti,trek bi hatamı var bu şekilde olması normalmi bilemedim bu konuda yardımcı olabilirmisniz</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3566#respond' onclick='return addComment.moveForm( "comment-3566", "3566", "respond", "2033" )' aria-label='Cevap sedsed '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3567"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3567">	16 Eylül 2014 at 12:44</a></div><div
class="clear"></div></div><p>Titreme olmaması lazım.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3567#respond' onclick='return addComment.moveForm( "comment-3567", "3567", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3574"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/bda47944401cdb695237514993ee310b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bda47944401cdb695237514993ee310b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">sss</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3574">	17 Eylül 2014 at 00:19</a></div><div
class="clear"></div></div><p>merhaba..s5 şarja takmamla birlikte 5 dakika geçmesiye kapandı..ve açılmıyor sürekli mavi ışıl yanıyor ne yapmam lazım acil cevap</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3574#respond' onclick='return addComment.moveForm( "comment-3574", "3574", "respond", "2033" )' aria-label='Cevap sss '>Cevapla</a></div></div></li><li
id="comment-3691"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/a4f310bf3656da11c9d534a6e76ea9bb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4f310bf3656da11c9d534a6e76ea9bb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">gizem</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3691">	19 Eylül 2014 at 20:31</a></div><div
class="clear"></div></div><p>uyku modlu kılıf kullaanıyorum ve bazen kapağı kapalı değilken durup dururken kendini uyku moduna atıyor</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3691#respond' onclick='return addComment.moveForm( "comment-3691", "3691", "respond", "2033" )' aria-label='Cevap gizem '>Cevapla</a></div></div></li><li
id="comment-3753"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/d9c79f4ee32c43541e4633b4d1d4c928?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9c79f4ee32c43541e4633b4d1d4c928?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">muhammet</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3753">	21 Eylül 2014 at 21:55</a></div><div
class="clear"></div></div><p>Merhaba.Arama yaparken karşı tarafa ses gitmiyor. Aynı görüşmede hoparlör veya kulaklık takınca karşı tarafa ses gitmesine rağmen bunlar olmadan ses gitmiyor.Bu sorunu nasıl çözebiliriz? Aynı problemi yaşayan var mı?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3753#respond' onclick='return addComment.moveForm( "comment-3753", "3753", "respond", "2033" )' aria-label='Cevap muhammet '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3754"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3754">	22 Eylül 2014 at 01:22</a></div><div
class="clear"></div></div><p>Donanım sorunu gibi gözüküyor.  Servise götürmelisiniz.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3754#respond' onclick='return addComment.moveForm( "comment-3754", "3754", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3766"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/36cf620c524098fc971eac3b0297c567?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/36cf620c524098fc971eac3b0297c567?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">tablet</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3766">	23 Eylül 2014 at 11:06</a></div><div
class="clear"></div></div><p>Telefon modellerini ve özelliklerini inceleyebilirsiniz. Size en uygun taksit seçeneklerini ve kampanyalarımızı kaçırmayın!</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3766#respond' onclick='return addComment.moveForm( "comment-3766", "3766", "respond", "2033" )' aria-label='Cevap tablet '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3767"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3767">	23 Eylül 2014 at 11:58</a></div><div
class="clear"></div></div><p>Reklamlarınız için <a
href="http://www.petabayt.com/iletisim" rel="nofollow">http://www.petabayt.com/iletisim</a> adresini kullanabilirsiniz.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3767#respond' onclick='return addComment.moveForm( "comment-3767", "3767", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3783"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/f33ab97d3994deff9e23d80c74e4e258?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f33ab97d3994deff9e23d80c74e4e258?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">isimsiz</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3783">	25 Eylül 2014 at 00:02</a></div><div
class="clear"></div></div><p>s5 le görüşme yaptığımda sesim karşı tarafa çok az gidiyor bunu ayarlamanın bir yolu var mı?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3783#respond' onclick='return addComment.moveForm( "comment-3783", "3783", "respond", "2033" )' aria-label='Cevap isimsiz '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3785"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3785">	25 Eylül 2014 at 00:24</a></div><div
class="clear"></div></div><p>Parazit engelleme  aç ya da kapa yapın.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3785#respond' onclick='return addComment.moveForm( "comment-3785", "3785", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3788"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/9702c5076908714f57ca668adac0f4bf?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9702c5076908714f57ca668adac0f4bf?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">isimsiz</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3788">	25 Eylül 2014 at 13:13</a></div><div
class="clear"></div></div><p>Telefonun kendi ses kaydedicisini kullanıp, programdan çıktıktan sonra, kilit ekranında ses kaydedicisi simgesi görünüyor. Oysa program kapalı. Telefonu kapatıp açınca her şey normale dönüyor.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3788#respond' onclick='return addComment.moveForm( "comment-3788", "3788", "respond", "2033" )' aria-label='Cevap isimsiz '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3789"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3789">	25 Eylül 2014 at 13:19</a></div><div
class="clear"></div></div><p>Bir sorun teşkil etmiyor herhalde.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3789#respond' onclick='return addComment.moveForm( "comment-3789", "3789", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3812"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/8ac21a555a6230910984f05a818b666d?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ac21a555a6230910984f05a818b666d?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Yağız</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3812">	28 Eylül 2014 at 01:43</a></div><div
class="clear"></div></div><p>Samsung S5 kullanıyorum alternatif şifreyi unuttum telefonumu açamıyorum</p><p>Teşekkür Ederim.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3812#respond' onclick='return addComment.moveForm( "comment-3812", "3812", "respond", "2033" )' aria-label='Cevap Yağız '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3814"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3814">	28 Eylül 2014 at 10:51</a></div><div
class="clear"></div></div><p>Android cihazlarda sifre unutursaniz gmail adresinizle sifreyi degistirebilirsiniz, bunu yapamiyorsaniz format atin.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3814#respond' onclick='return addComment.moveForm( "comment-3814", "3814", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3839"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/c3ee3ff310c3453f4e237415d424661a?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3ee3ff310c3453f4e237415d424661a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">enes</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3839">	03 Ekim 2014 at 07:39</a></div><div
class="clear"></div></div><p>kolay gelsin benim telefon mobil veriyi açtığım zaman yukarda h işareti çıkmıyo yani mobil veri aktif olmuyo bunun sebebi nedir ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3839#respond' onclick='return addComment.moveForm( "comment-3839", "3839", "respond", "2033" )' aria-label='Cevap enes '>Cevapla</a></div></div></li><li
id="comment-3898"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/5e1afbe544a186e7b62eeead1a74108c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e1afbe544a186e7b62eeead1a74108c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">melike</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3898">	08 Ekim 2014 at 00:46</a></div><div
class="clear"></div></div><p>merhaba  telefonun sol üst tarafındaki bildirim ışıgım sürekli yanıyo halbuki bildirim gelmemiş oluyo bi uygulamamı açık kalmış acaba bilmyrm yeni olmaya başladı nasıl kapaabilirm yardıımcı olun</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3898#respond' onclick='return addComment.moveForm( "comment-3898", "3898", "respond", "2033" )' aria-label='Cevap melike '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3899"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3899">	08 Ekim 2014 at 00:48</a></div><div
class="clear"></div></div><p>Okunmamis mail sms gibi bildirimleriniz vardir. Duzelmiyorsa bildirim ayarlarindan kapatip tekrar acin.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3899#respond' onclick='return addComment.moveForm( "comment-3899", "3899", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3902"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3c024a42091c9a16ea1eae83191c5a42?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c024a42091c9a16ea1eae83191c5a42?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">çiğdem</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3902">	09 Ekim 2014 at 00:44</a></div><div
class="clear"></div></div><p>merhaba benim telefonumda son 1 saattir yazılım güncellemesi var kur diyorum telefon kapatılıp açılıyor birşeyler yükleniyor ama sonra yine yazılım güncellemesi kaybolmuyor çok kez üst üste yaptım kaybolmuyor.. daha önce de biri sormuş play store dan ayarlayın demişsiniz denedim ama olmuyor başka yolu var mı acaba??</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3902#respond' onclick='return addComment.moveForm( "comment-3902", "3902", "respond", "2033" )' aria-label='Cevap çiğdem '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3903"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3903">	09 Ekim 2014 at 00:52</a></div><div
class="clear"></div></div><p>Şu an da hangi yazılım sürümlerini kullanıyor telefon. Android ve telefon yazılım sürümleri.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3903#respond' onclick='return addComment.moveForm( "comment-3903", "3903", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3904"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3c024a42091c9a16ea1eae83191c5a42?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c024a42091c9a16ea1eae83191c5a42?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">çiğdem</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3904">	09 Ekim 2014 at 00:59</a></div><div
class="clear"></div></div><p>biraz teknoloji özürlüyümdür ama galiba sordugunuz şunlar 🙂 android sürümü 4.4.2 güvenlik yazılım sürürmünde de mdf v1.0 release 3 ve vpn v1.4 release1 yazıyor.. bunlar mı sorduklarınız?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3904#respond' onclick='return addComment.moveForm( "comment-3904", "3904", "respond", "2033" )' aria-label='Cevap çiğdem '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3905"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3905">	09 Ekim 2014 at 01:08</a></div><div
class="clear"></div></div><p>Buildnumber ya da Anabant surumune bakmalisin</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3905#respond' onclick='return addComment.moveForm( "comment-3905", "3905", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3906"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3c024a42091c9a16ea1eae83191c5a42?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c024a42091c9a16ea1eae83191c5a42?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">çiğdem</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3906">	09 Ekim 2014 at 01:10</a></div><div
class="clear"></div></div><p>anabant sürümü G900FQJVU1ANG4</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3906#respond' onclick='return addComment.moveForm( "comment-3906", "3906", "respond", "2033" )' aria-label='Cevap çiğdem '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3907"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3907">	09 Ekim 2014 at 01:15</a></div><div
class="clear"></div></div><p>Son sürümü almış gözüküyorsunuz. Güncelleme olurken kesilme olduysa böyle bir şey yapabilir. Telefonda sorun yoksa güncellemeleri yeni bir güncelleme gelene kadar kapatın. Çok rahatsız ediyorsa recovery kesin çözüm olur.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3907#respond' onclick='return addComment.moveForm( "comment-3907", "3907", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3908"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3c024a42091c9a16ea1eae83191c5a42?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c024a42091c9a16ea1eae83191c5a42?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">çiğdem</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3908">	09 Ekim 2014 at 01:17</a></div><div
class="clear"></div></div><p>pekala.. çok teşekkür ederim 🙂</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3908#respond' onclick='return addComment.moveForm( "comment-3908", "3908", "respond", "2033" )' aria-label='Cevap çiğdem '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3909"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3909">	09 Ekim 2014 at 01:47</a></div><div
class="clear"></div></div><p>Rica ederim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3909#respond' onclick='return addComment.moveForm( "comment-3909", "3909", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3919"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/d55c645a101e37233126332550b45d15?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d55c645a101e37233126332550b45d15?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">gurcann</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3919">	09 Ekim 2014 at 21:23</a></div><div
class="clear"></div></div><p>selamlar.samsung galaxy s5 kullan kullanıyorum.Aldığım günden beri telefonum  bekleme konumundayken çantam muhafaza ediyorun telefona baktığımda işaret parmağı şekli görünüyor ve sonrası ekranın sol üst köşesine HOME ve alt satırında SD KART Boş alan 15.87 GB Toplam alan 16.36 GB ibaresi çıkıyor.Bir başka denemede beklemedeyken ekrana üstüste tıklandığındada aynı ekran karşıma çıkıyor.Bundan nasıl kurtulurum.Bataryayıda bitiriyor.Bilgi istiyorum.Kolay gelsin.Gürcan</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3919#respond' onclick='return addComment.moveForm( "comment-3919", "3919", "respond", "2033" )' aria-label='Cevap gurcann '>Cevapla</a></div></div></li><li
id="comment-3920"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/d55c645a101e37233126332550b45d15?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d55c645a101e37233126332550b45d15?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://gurcan1010@hotmail.com' rel='external nofollow' class='url'>gurcann</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3920">	09 Ekim 2014 at 21:26</a></div><div
class="clear"></div></div><p>selamlar.samsung galaxy s5 kullan kullanıyorum.Aldığım günden beri telefonum  bekleme konumundayken çantamda muhafaza ediyorun telefona baktığımda işaret parmağı şekli görünüyor ve sonrası ekranın sol üst köşesine HOME ve alt satırında SD KART Boş alan 15.87 GB Toplam alan 16.36 GB ibaresi çıkıyor.Bir başka denemede beklemedeyken ekrana üstüste tıklandığındada aynı ekran karşıma çıkıyor.Bundan nasıl kurtulurum.Bataryayıda bitiriyor.Bilgi istiyorum.Kolay gelsin.Gürcan</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3920#respond' onclick='return addComment.moveForm( "comment-3920", "3920", "respond", "2033" )' aria-label='Cevap gurcann '>Cevapla</a></div></div></li><li
id="comment-3968"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/7f04bae82de34312283385c5ab9e1b0d?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f04bae82de34312283385c5ab9e1b0d?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">onat</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3968">	13 Ekim 2014 at 16:01</a></div><div
class="clear"></div></div><p>Arkadaşlar ben geliştirici seçeneklerini actim garant kapsamı dışına  cikarmi</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3968#respond' onclick='return addComment.moveForm( "comment-3968", "3968", "respond", "2033" )' aria-label='Cevap onat '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3969"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3969">	13 Ekim 2014 at 16:13</a></div><div
class="clear"></div></div><p>Çıkmaz.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3969#respond' onclick='return addComment.moveForm( "comment-3969", "3969", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-3987"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/c7aa80c09c8dad3eae058d2a7e1a23b5?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7aa80c09c8dad3eae058d2a7e1a23b5?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">sygngul</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3987">	13 Ekim 2014 at 23:29</a></div><div
class="clear"></div></div><p>merhabalar.samsung s5 cihazi alali 1 hafta olru kulakligi takiyorum islem gormuyor surekli takildi cikardi diye gozukuyor. kulakli kendi kulakligi. simdiden tesekkur ederim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3987#respond' onclick='return addComment.moveForm( "comment-3987", "3987", "respond", "2033" )' aria-label='Cevap sygngul '>Cevapla</a></div></div><ul
class="children"><li
id="comment-3989"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-3989">	13 Ekim 2014 at 23:36</a></div><div
class="clear"></div></div><p>Kulaklik arizali buyuk ihtimalle. Farkli bir kulaklik denediniz mi</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=3989#respond' onclick='return addComment.moveForm( "comment-3989", "3989", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4034"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/af996e651ff7467dfc6c3db8b515cc5c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/af996e651ff7467dfc6c3db8b515cc5c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ali</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4034">	15 Ekim 2014 at 23:06</a></div><div
class="clear"></div></div><p>Merhaba,<br
/>
Gelen e-postalarımı görmem için devamlı güncellemem gerekiyor yani real-tima olarak e-mail&#8217;lerimi alamıyorum</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4034#respond' onclick='return addComment.moveForm( "comment-4034", "4034", "respond", "2033" )' aria-label='Cevap ali '>Cevapla</a></div></div></li><li
id="comment-4048"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3f4b648b2f369cea92883eeec712bd8f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f4b648b2f369cea92883eeec712bd8f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">su</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4048">	16 Ekim 2014 at 15:53</a></div><div
class="clear"></div></div><p>samsung galaxy s5 benim telefon. kilit tuşuna basıp kitledikten bir süre sonra ses kaydı veya dosyalarım açık oluyor. yani direk anasayfa çıkmıyor. yardımcı olursanız çok sevinirim.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4048#respond' onclick='return addComment.moveForm( "comment-4048", "4048", "respond", "2033" )' aria-label='Cevap su '>Cevapla</a></div></div></li><li
id="comment-4068"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/5e15b870bbebc50593b8074a479b4a4a?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e15b870bbebc50593b8074a479b4a4a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Ayaz</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4068">	18 Ekim 2014 at 20:20</a></div><div
class="clear"></div></div><p>salam ben spor samsung s5 iwletiyorum  telefon caLDIYI ZAMAN  ACAMIYORUM YARDIMCI OLURSANIZ SEVINIRI</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4068#respond' onclick='return addComment.moveForm( "comment-4068", "4068", "respond", "2033" )' aria-label='Cevap Ayaz '>Cevapla</a></div></div></li><li
id="comment-4074"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/a25589d3b169d7b2d6866178a5da0954?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a25589d3b169d7b2d6866178a5da0954?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Aysel</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4074">	19 Ekim 2014 at 09:40</a></div><div
class="clear"></div></div><p>TELEFONUM ŞARJ ALMIYOR. ŞARJDA PROBLEM YOK. DÜN YİNE TAKTIM  ANRAİDİN YEŞİL ŞEKLİ GELDİ SONRA BİRDEN KAPANDI ZATEN ŞARJIM FULL BİTİKTİ. BANA YARDIM EDERMİSİNİZ LÜTFEN NE YAPMALIYIM ??</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4074#respond' onclick='return addComment.moveForm( "comment-4074", "4074", "respond", "2033" )' aria-label='Cevap Aysel '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4076"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4076">	19 Ekim 2014 at 11:53</a></div><div
class="clear"></div></div><p>Sarj almasada sarjda tutun bir muddet. Sonra tekrar deneyin.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4076#respond' onclick='return addComment.moveForm( "comment-4076", "4076", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4075"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/a25589d3b169d7b2d6866178a5da0954?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a25589d3b169d7b2d6866178a5da0954?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Aysel</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4075">	19 Ekim 2014 at 09:42</a></div><div
class="clear"></div></div><p>TELEFONDA AÇILMIYOR</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4075#respond' onclick='return addComment.moveForm( "comment-4075", "4075", "respond", "2033" )' aria-label='Cevap Aysel '>Cevapla</a></div></div></li><li
id="comment-4088"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/ad786abc2bd14fe19abc18b0a5c540bb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad786abc2bd14fe19abc18b0a5c540bb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Çiğdem Ayyıldız</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4088">	21 Ekim 2014 at 13:36</a></div><div
class="clear"></div></div><p>Merhaba, S5te başlangıçtaki otomatik programları kapatma özelliği var mıdır? Ve arka planda çalışmaması için tek tek programlar mı kapatılmalı ya da ayarlanmalı?<br
/>
Kolay gelsin. Teşekkürler</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4088#respond' onclick='return addComment.moveForm( "comment-4088", "4088", "respond", "2033" )' aria-label='Cevap Çiğdem Ayyıldız '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4089"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4089">	21 Ekim 2014 at 13:40</a></div><div
class="clear"></div></div><p>Başlangıçta açılan programlar sistem için gereklidir genelde. Farklı uygulamaların açılmasını engellemek istiyorsanız Ram Booster <a
href="https://play.google.com/store/apps/details?id=com.rootuninstaller.rambooster" rel="nofollow">https://play.google.com/store/apps/details?id=com.rootuninstaller.rambooster</a> gibi programlar deneyebilirsiniz. Geliştirici seçeneklerinden arka planda çalışacak programların da limitlerini ayarlayabilirsiniz. Burayı tavsiye etmem ama. Sistem kararsız kalabilir. Telefonunuz güçlü bir cihaz ne sorun yaşıyorsunuz.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4089#respond' onclick='return addComment.moveForm( "comment-4089", "4089", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4126"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/ad786abc2bd14fe19abc18b0a5c540bb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad786abc2bd14fe19abc18b0a5c540bb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Çiğdem Ayyıldız</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4126">	22 Ekim 2014 at 18:30</a></div><div
class="clear"></div></div><p>Sarj cabuk bitiyor ve kimi zaman %90 ramle calisiyor, isiniyor. Clean master diye bir program kullaniyorum da arka planda cok seyrek kullandigim programlarin bile calistigini goruyorum bos yere telefonu yoruyor. Cozemedim.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4126#respond' onclick='return addComment.moveForm( "comment-4126", "4126", "respond", "2033" )' aria-label='Cevap Çiğdem Ayyıldız '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4127"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4127">	22 Ekim 2014 at 18:47</a></div><div
class="clear"></div></div><p>Android pc gibi calismiyor. Ne kadar ram varsa onu kullanır. Ihtiyac duydugunda digerlerinden ram kisar. Sarjiniz neye kiyasla cabuk bitiyor. Ayarlardan pil seceneginde neyin sarji daha cok tukettigini gosterir. Arkaplandaki hangi uygulama gereksiz calisiyor?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4127#respond' onclick='return addComment.moveForm( "comment-4127", "4127", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4129"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/ad786abc2bd14fe19abc18b0a5c540bb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad786abc2bd14fe19abc18b0a5c540bb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Çiğdem Ayyıldız</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4129">	22 Ekim 2014 at 19:27</a></div><div
class="clear"></div></div><p>En basidinden anı albumu diye bir program var mesela cok nadir kullaniyorum ama ne zaman clean masterla kapatsam o program calisiyor daha baska programlar da var iclerine girince de surekli calismasin diye bir secenek yok. Sarj ilk aldigim zamana gore daha cabuk bitiyor aldiktan 2 ay sonra bitmeye basladi programlardan diye dusunuyorum. Ilk aldigimda neredeyse 2 gun gidiyordu simdi gunde 2 kere sarj ediyorum. Ramin tamamini kullanmsi etkilemiyor oyleyse?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4129#respond' onclick='return addComment.moveForm( "comment-4129", "4129", "respond", "2033" )' aria-label='Cevap Çiğdem Ayyıldız '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4130"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4130">	22 Ekim 2014 at 19:35</a></div><div
class="clear"></div></div><p>Anı albümü programı arka planda çalışıyorsa bunu telefonla ilgisi bulunmaz. Program arka planda çalışmak istiyordur.  Android Ram i optimize eder kullanır ama yüksek ram kullanımı tabi ki şarjın daha çok gitmesine sebep olur. Şarjın az gitmesi kullanımınız ile alakalı. 3g de  2 saat kullanın şarjınız biter, 2 saat oyun oynayın şarjınız yine biter. Hiç bir şey yapmayın yüklediğiniz herhangi bir program sizden habersiz arkaplanda işlem yapabilir.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4130#respond' onclick='return addComment.moveForm( "comment-4130", "4130", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4137"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/037a33770c6d3e81cea08c50517d487f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/037a33770c6d3e81cea08c50517d487f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">melis</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4137">	23 Ekim 2014 at 10:10</a></div><div
class="clear"></div></div><p>Ses kaydedicisini kullandiktan sonra uygulamayi kapatmama ragmen ekran kilidinde duruyor ve kaldiramiyorum. Telefonu acip kapatmam gerekiyor bunun icin. Ustelik ekran kilitliyken gorunen pause kayit play tuslari da bastigimda calismiyor da.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4137#respond' onclick='return addComment.moveForm( "comment-4137", "4137", "respond", "2033" )' aria-label='Cevap melis '>Cevapla</a></div></div></li><li
id="comment-4179"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/d5c58b7012cd0da565392ca4681fd661?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5c58b7012cd0da565392ca4681fd661?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">SEMRA</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4179">	25 Ekim 2014 at 10:52</a></div><div
class="clear"></div></div><p>MERHABA<br
/>
CİHAZIMI TEK ELLE ÇALIŞTIRMAYI NASIL AKTİF HALE GETİREBİLİRİM ?</p><p>TELEFONUMUN ŞARJI ÇABUCAK BİTİYOR.BUNUN İÇİN NE YAPABİLİRİM ?</p><p>TELEFONUMUN ISINMASI NORMAL Mİ ?</p><p>NOT:CİHAZI TEK ELLE ORTAYA GETİRİP GERİYE KAYDIRDIĞIMDA OLMUYOR..TELEFONUMU SIFIR ALDIM.</p><p> ŞİMDİDEN TEŞEKKÜRLER.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4179#respond' onclick='return addComment.moveForm( "comment-4179", "4179", "respond", "2033" )' aria-label='Cevap SEMRA '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4180"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4180">	25 Ekim 2014 at 11:09</a></div><div
class="clear"></div></div><p>Yeni alınan G3&#8217;lere güncelleme gelecektir. Öncelikle bunları yapın ısınma sorununuz düzelecektir.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4180#respond' onclick='return addComment.moveForm( "comment-4180", "4180", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4185"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/b187a172fcd599e08162a21c889e4e04?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b187a172fcd599e08162a21c889e4e04?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">erhan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4185">	25 Ekim 2014 at 18:39</a></div><div
class="clear"></div></div><p>Arama geldiğinde açarken neden sağa sola kaydirmıyorum sadece dokunma ile acıyor bir yardımcı olun&#8230;</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4185#respond' onclick='return addComment.moveForm( "comment-4185", "4185", "respond", "2033" )' aria-label='Cevap erhan '>Cevapla</a></div></div></li><li
id="comment-4191"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/cf8a46e1fb5c02f1f21c7cf0ab659e5b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf8a46e1fb5c02f1f21c7cf0ab659e5b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">yasin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4191">	26 Ekim 2014 at 01:00</a></div><div
class="clear"></div></div><p>Merhaba, s5 telefonumun orjinal kapağni kullanmaktadır.  Kapağı açarken ekranda efekt olması gerekmekte fakat bende öyle bir efekt oluşuyor.  Bunu nasıl düzeltebilirim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4191#respond' onclick='return addComment.moveForm( "comment-4191", "4191", "respond", "2033" )' aria-label='Cevap yasin '>Cevapla</a></div></div></li><li
id="comment-4217"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">alpar</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4217">	29 Ekim 2014 at 09:18</a></div><div
class="clear"></div></div><p>Merhaba,<br
/>
Bazen ,Telefonumun tuş kilidini açmak istediğimde ekran açılmıyor ve sadece ana menü tuşunun yanındaki tuşların ışıkları yanıyor.bir kaç saniye bekleyip tekrardan telefonu açmak istediğimde ekran geliyor.<br
/>
Servise verdim  yazılım yüklediler ama sorun sıklıkla devam ediyor.<br
/>
Acaba  s5  için bu kronik bir  durum mu , aranızda bu durumu yaşayan var paylaşımlarınızı rica ederim.<br
/>
Teşekkürler.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4217#respond' onclick='return addComment.moveForm( "comment-4217", "4217", "respond", "2033" )' aria-label='Cevap alpar '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4232"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4232">	29 Ekim 2014 at 14:53</a></div><div
class="clear"></div></div><p>Sizde aynı yoldan düzeltmeyi deneyin. Bakalım olacak mı?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4232#respond' onclick='return addComment.moveForm( "comment-4232", "4232", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4230"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/0efb19bc90f3713d56379db53a6a02d7?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0efb19bc90f3713d56379db53a6a02d7?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ulas</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4230">	29 Ekim 2014 at 14:35</a></div><div
class="clear"></div></div><p>merhaba.<br
/>
benimde alpar arkadaş ile aynı sorunum var.telefonun ekranı kapandıgı zamn  acılmıyor.sadece alttakı tusların ışıkları yanıor.orta tusa  basılı tutuncada ekran acılmıyor.telefonu yenıden kurdum yıne aynı hatayı verdi.pilini cıkarıp tekrar takılınca acılabiyor.ama yine aynı sorunu verior.ne yapmam gerekli yardımcı olabilen varmı.<br
/>
tesekkurler.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4230#respond' onclick='return addComment.moveForm( "comment-4230", "4230", "respond", "2033" )' aria-label='Cevap ulas '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4231"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4231">	29 Ekim 2014 at 14:48</a></div><div
class="clear"></div></div><p>Hafıza kartını çıkartıp dener misiniz. Olmazsa ayarlardan Güvenlik menüsüne ve en alttaki menüden Kimlik bilgilerini sil. Tüm sertifikaları kaldırı seçin. Daha sonra ekran kilidini iptal edin.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4231#respond' onclick='return addComment.moveForm( "comment-4231", "4231", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4233"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/0efb19bc90f3713d56379db53a6a02d7?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0efb19bc90f3713d56379db53a6a02d7?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ulas</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4233">	29 Ekim 2014 at 15:02</a></div><div
class="clear"></div></div><p>hafıza kartım yok.kimlik bilgılerını sil tusu  silık  yazıo.secenek aktıf degil.baska bır yolu varmıdır acaba.<br
/>
tesekkurler.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4233#respond' onclick='return addComment.moveForm( "comment-4233", "4233", "respond", "2033" )' aria-label='Cevap ulas '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4234"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4234">	29 Ekim 2014 at 15:03</a></div><div
class="clear"></div></div><p>Kilit kodlarını iptal edip yeniden başlatmayı denediniz mi?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4234#respond' onclick='return addComment.moveForm( "comment-4234", "4234", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li><li
id="comment-4235"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4235">	29 Ekim 2014 at 15:07</a></div><div
class="clear"></div></div><p>Ayrıca uygulamalar ile beraber gelen widget lar engelliyor olabilir. Son yüklediğiniz uygulamaları silin. Dokunmatik hassasiyetini de en yükseğe çıkartın. Yine olmazsa fabrika ayarlarına geri alırken açılışta eski uygulamaların yüklenmesine izin vermeyin.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4235#respond' onclick='return addComment.moveForm( "comment-4235", "4235", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4236"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/0efb19bc90f3713d56379db53a6a02d7?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0efb19bc90f3713d56379db53a6a02d7?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ulas</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4236">	29 Ekim 2014 at 15:53</a></div><div
class="clear"></div></div><p>malesef son dedıgınızıde yaptım.olmadı.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4236#respond' onclick='return addComment.moveForm( "comment-4236", "4236", "respond", "2033" )' aria-label='Cevap ulas '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4237"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4237">	29 Ekim 2014 at 16:54</a></div><div
class="clear"></div></div><p>Servis ile bir görüşün. Bakalım onlar ne diyecek?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4237#respond' onclick='return addComment.moveForm( "comment-4237", "4237", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4238"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">alper</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4238">	29 Ekim 2014 at 18:22</a></div><div
class="clear"></div></div><p>Servise verdim . Yazılımı tekrardan yüklediler ama bu durum sürüyor.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4238#respond' onclick='return addComment.moveForm( "comment-4238", "4238", "respond", "2033" )' aria-label='Cevap alper '>Cevapla</a></div></div></li><li
id="comment-4239"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e73fa1dd5700170b865690983cdf2540?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">alper</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4239">	29 Ekim 2014 at 18:26</a></div><div
class="clear"></div></div><p>Sanırım cihaz uyku modundan çıkmıyor. Ekran ışığının çalışmamasına rağmen . Ekrana dokunup yanlış ekran kilidi modeli giriyorum  telefon uyarı titreşimi veriyor</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4239#respond' onclick='return addComment.moveForm( "comment-4239", "4239", "respond", "2033" )' aria-label='Cevap alper '>Cevapla</a></div></div></li><li
id="comment-4242"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">rasit ersan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4242">	30 Ekim 2014 at 01:40</a></div><div
class="clear"></div></div><p>Slm  benim   telefon galaxy 5 #*0228# buna girdim telefonum şarj etmiyo  ltfn  cvplarmisiniz</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4242#respond' onclick='return addComment.moveForm( "comment-4242", "4242", "respond", "2033" )' aria-label='Cevap rasit ersan '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4243"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4243">	30 Ekim 2014 at 01:44</a></div><div
class="clear"></div></div><p>Ne için girdiniz o kodu?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4243#respond' onclick='return addComment.moveForm( "comment-4243", "4243", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li><li
id="comment-4244"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4244">	30 Ekim 2014 at 01:45</a></div><div
class="clear"></div></div><p>*#0228# bu kodu girdiniz sanırım.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4244#respond' onclick='return addComment.moveForm( "comment-4244", "4244", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4934"><div
class="comment even depth-3 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/0e8fcb7ae270fb523ce30a5e5acf96e5?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e8fcb7ae270fb523ce30a5e5acf96e5?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">boşver knk</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4934">	27 Ocak 2015 at 08:30</a></div><div
class="clear"></div></div><p>Arkadaşlar ben s5 KulaNicısıyım bugün elimi telefonun ekran Nina sert bastığımda telefon Ekran kapanıyor sizede ölmek</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4934#respond' onclick='return addComment.moveForm( "comment-4934", "4934", "respond", "2033" )' aria-label='Cevap boşver knk '>Cevapla</a></div></div></li></ul></li></ul></li><li
id="comment-4245"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">rasit ersan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4245">	30 Ekim 2014 at 01:46</a></div><div
class="clear"></div></div><p>Şarj icin  iyi  geliyo  dediler  bende  girdim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4245#respond' onclick='return addComment.moveForm( "comment-4245", "4245", "respond", "2033" )' aria-label='Cevap rasit ersan '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4247"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4247">	30 Ekim 2014 at 01:49</a></div><div
class="clear"></div></div><p>Pil kalibrasyon kodlaarını girmişsiniz. Pil tamamen bitmiş olabilir. Uzun süre şarjda tutun bakalım düzelecek mi?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4247#respond' onclick='return addComment.moveForm( "comment-4247", "4247", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4246"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">rasit ersan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4246">	30 Ekim 2014 at 01:47</a></div><div
class="clear"></div></div><p>Evet  o  kodu</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4246#respond' onclick='return addComment.moveForm( "comment-4246", "4246", "respond", "2033" )' aria-label='Cevap rasit ersan '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4249"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4249">	30 Ekim 2014 at 01:59</a></div><div
class="clear"></div></div><p>Bu kodu kullanıp şarj süresinin arttığını söyleyenler olmuş ama sanırım bu kod ekranda gözüken şarj oranı ile pilin gerçek doluluk oranını kalibre etmek için kullanılıyor. Kodu girdikten sonra Quick start a basıyorsunuz. Telefon açılıp kapanıyor ve tekrar şarja takıp çıkartıyorsunuz. Bu kod ayrıca sıcaklık gibi bilgilerde sunuyor.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4249#respond' onclick='return addComment.moveForm( "comment-4249", "4249", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4248"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">rasit ersan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4248">	30 Ekim 2014 at 01:57</a></div><div
class="clear"></div></div><p>Ama  sarja  takinca  telefonda  sarj oldugunu gostermiyo ama usb kablosundan Internete takinca oluyo Neden acaba</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4248#respond' onclick='return addComment.moveForm( "comment-4248", "4248", "respond", "2033" )' aria-label='Cevap rasit ersan '>Cevapla</a></div></div></li><li
id="comment-4250"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21da923d72252c94d7c6e937913ee05c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">rasit ersan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4250">	30 Ekim 2014 at 02:05</a></div><div
class="clear"></div></div><p>Ama prize takinca Neden sarj oldugunu gostermiyor ne yapmam lazim ltfn</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4250#respond' onclick='return addComment.moveForm( "comment-4250", "4250", "respond", "2033" )' aria-label='Cevap rasit ersan '>Cevapla</a></div></div></li><li
id="comment-4263"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/99e7fb9057ac3dad2c985cdbf818895b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99e7fb9057ac3dad2c985cdbf818895b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">melek</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4263">	31 Ekim 2014 at 19:21</a></div><div
class="clear"></div></div><p>Slm benim telefonun on kamerası bulanık çekiyor bunun için ne yapmam lazim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4263#respond' onclick='return addComment.moveForm( "comment-4263", "4263", "respond", "2033" )' aria-label='Cevap melek '>Cevapla</a></div></div></li><li
id="comment-4278"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/e39d09e27369b21fda3a7aae8bf0cba1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e39d09e27369b21fda3a7aae8bf0cba1?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">abdilkadir</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4278">	02 Kasım 2014 at 15:10</a></div><div
class="clear"></div></div><p>Merhaba benim s5 in anten lerinde sorun olabilir mi çünkü çekim sorunu oluyor arayanlar ulaşamıyor</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4278#respond' onclick='return addComment.moveForm( "comment-4278", "4278", "respond", "2033" )' aria-label='Cevap abdilkadir '>Cevapla</a></div></div></li><li
id="comment-4327"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/c73b2251a304b1b13f60c2973779e17b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c73b2251a304b1b13f60c2973779e17b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Levent yüce</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4327">	06 Kasım 2014 at 23:35</a></div><div
class="clear"></div></div><p>merhaba ben s5 telefonu yeni aldım sayfalar arasında aşağı yukarı yaparken yada uygulamalar bölümünde sağa sola menu değiştiriken hafif bir titreme oluyo bu normal mi yoksa sorun mu anlamadım temple run oynarkende titreme var facebookda haberle aşağı yukarı suruklerkende tıtreme oluyo akıcılık yok sorun nedir sizce teşekkurler</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4327#respond' onclick='return addComment.moveForm( "comment-4327", "4327", "respond", "2033" )' aria-label='Cevap Levent yüce '>Cevapla</a></div></div></li><li
id="comment-4372"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/9fc5739436f75e4e4b74342756f1af09?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9fc5739436f75e4e4b74342756f1af09?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">oktay</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4372">	10 Kasım 2014 at 21:11</a></div><div
class="clear"></div></div><p>Telefonu kullanirken ekranın üstünde el işareti çıkıyor neden acaba. .. birde okey oynarken 2-3 gündür sürekli kıvılcım çıkıyor neden olabilir acaba bu ikisi.. şimdiden teşekkürler.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4372#respond' onclick='return addComment.moveForm( "comment-4372", "4372", "respond", "2033" )' aria-label='Cevap oktay '>Cevapla</a></div></div></li><li
id="comment-4389"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/6e3f7928be5ae0fed23e031977ffed43?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e3f7928be5ae0fed23e031977ffed43?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Fulya Yilmazbaysal</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4389">	12 Kasım 2014 at 08:21</a></div><div
class="clear"></div></div><p>merhabalar oncelikle kolay gelsin..samsung galaxy s5 kullaniyorum..gorusme bittikten sonra kullanim miktari ekrana cikmiyor?samsung u aradim bilincsiz bir cagri gorevlisi operatorumu aramami soyledi,telefon ayarlarinizla alakali dediler..karistirdim ama goremedim..ayarlama nasil yapiliyor..yardimci olursaniz sevinicem..simdiden tesekkurler</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4389#respond' onclick='return addComment.moveForm( "comment-4389", "4389", "respond", "2033" )' aria-label='Cevap Fulya Yilmazbaysal '>Cevapla</a></div></div></li><li
id="comment-4404"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/eb92e3483b337c08f59596e8fb5f0d8f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb92e3483b337c08f59596e8fb5f0d8f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ersinkkazek</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4404">	13 Kasım 2014 at 17:48</a></div><div
class="clear"></div></div><p>merhaba ben samaung s5 kullaniyroum teelfonumda tek bir sorun var oda su acaba tum s5l34de varmi home tusuna bastigimda ekran gelmiyro kilit tusuna basip sonra home tusuna basinca aciliyor acaba cozumu var mi yada neden kaynakli acik bir bilgi verebilrmisinz iyi aksamlar</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4404#respond' onclick='return addComment.moveForm( "comment-4404", "4404", "respond", "2033" )' aria-label='Cevap ersinkkazek '>Cevapla</a></div></div></li><li
id="comment-4409"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/2c129eb287e28a20ce5cd55741563590?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c129eb287e28a20ce5cd55741563590?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Özlem</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4409">	13 Kasım 2014 at 19:32</a></div><div
class="clear"></div></div><p>Whatsapp dan daha önce kısayol eklenen<br
/>
kişiyi tekrar kaldirmak için napilabiliri</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4409#respond' onclick='return addComment.moveForm( "comment-4409", "4409", "respond", "2033" )' aria-label='Cevap Özlem '>Cevapla</a></div></div></li><li
id="comment-4479"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/6fff176c10ddb544ac6b73e9acb38fdb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6fff176c10ddb544ac6b73e9acb38fdb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Mehmet</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4479">	19 Kasım 2014 at 12:07</a></div><div
class="clear"></div></div><p>Merhaba kolay gelsin. Telefonu alalı 10 gün oldu .<br
/>
4 saatte şarj oluyor bu problemmi acaba?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4479#respond' onclick='return addComment.moveForm( "comment-4479", "4479", "respond", "2033" )' aria-label='Cevap Mehmet '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4480"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4480">	19 Kasım 2014 at 12:09</a></div><div
class="clear"></div></div><p>2 saat gibi bir sürede full şarj olmalı. Şarj aletiniz orijinal mi?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4480#respond' onclick='return addComment.moveForm( "comment-4480", "4480", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4483"><div
class="comment even depth-3 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/6fff176c10ddb544ac6b73e9acb38fdb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6fff176c10ddb544ac6b73e9acb38fdb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Mehmet</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4483">	19 Kasım 2014 at 18:06</a></div><div
class="clear"></div></div><p>Tabiki</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4483#respond' onclick='return addComment.moveForm( "comment-4483", "4483", "respond", "2033" )' aria-label='Cevap Mehmet '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4484"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-4 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4484">	19 Kasım 2014 at 18:13</a></div><div
class="clear"></div></div><p>Normal gozukmuyor. 4 saatte sarj usb den sarj ederseniz surer</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4484#respond' onclick='return addComment.moveForm( "comment-4484", "4484", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4500"><div
class="comment even depth-5 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/6fff176c10ddb544ac6b73e9acb38fdb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6fff176c10ddb544ac6b73e9acb38fdb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Mehmet</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4500">	22 Kasım 2014 at 16:45</a></div><div
class="clear"></div></div><p>Şarj cihazını düzgün takmamışım galiba yada<br
/>
pil yüzdesini düzgün göstermiyor muş şimdilik<br
/>
sorun düzeldi teşekkür ederim.</p></div><div
class="reply"></div></div></li></ul></li></ul></li></ul></li></ul></li><li
id="comment-4489"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/d51ce22fde82640b0f5432d9521b36fd?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d51ce22fde82640b0f5432d9521b36fd?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com' rel='external nofollow' class='url'>serkan</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4489">	20 Kasım 2014 at 23:22</a></div><div
class="clear"></div></div><p>selam.  bəndede s5 var dha 20 gun olmadı alalı. telefon kendiliğindən resdart oluyo. bikaç kez böyle yapıyo sonra arkası ısınıyo.  sizce ne yapmalıyım.     lutfən cevap yazın.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4489#respond' onclick='return addComment.moveForm( "comment-4489", "4489", "respond", "2033" )' aria-label='Cevap serkan '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4490"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4490">	20 Kasım 2014 at 23:26</a></div><div
class="clear"></div></div><p>Selam. Destek için forumdan devam edin. Başlığı adınız açtım. <a
href="http://www.tabletc.com/konu/21-samsung-s5-restart-sorunu" rel="nofollow">http://www.tabletc.com/konu/21-samsung-s5-restart-sorunu</a></p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4490#respond' onclick='return addComment.moveForm( "comment-4490", "4490", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4680"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/315df4c57b293924efbb571deb4021ad?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/315df4c57b293924efbb571deb4021ad?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">sedat</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4680">	10 Aralık 2014 at 07:49</a></div><div
class="clear"></div></div><p>bu anlatımın türkçe versiyonu yok mu&#8230;&#8230;&#8230;</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4680#respond' onclick='return addComment.moveForm( "comment-4680", "4680", "respond", "2033" )' aria-label='Cevap sedat '>Cevapla</a></div></div></li><li
id="comment-4739"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3aae8de79393c71c43f0ea3d8847f4ec?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3aae8de79393c71c43f0ea3d8847f4ec?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">tolga</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4739">	20 Aralık 2014 at 02:31</a></div><div
class="clear"></div></div><p>slm iyi benım galax s5 ekranı yarım kararıyo sallayınca normale dönüyor neden olur sık sık yapmaya başladı</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4739#respond' onclick='return addComment.moveForm( "comment-4739", "4739", "respond", "2033" )' aria-label='Cevap tolga '>Cevapla</a></div></div></li><li
id="comment-4740"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3aae8de79393c71c43f0ea3d8847f4ec?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3aae8de79393c71c43f0ea3d8847f4ec?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">tolga</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4740">	20 Aralık 2014 at 02:32</a></div><div
class="clear"></div></div><p>üst yarısı yeşil oluyor alt yarısı siyah</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4740#respond' onclick='return addComment.moveForm( "comment-4740", "4740", "respond", "2033" )' aria-label='Cevap tolga '>Cevapla</a></div></div></li><li
id="comment-4744"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/08a1a9a5ed55e8c38aa1ea5b47c5f9af?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08a1a9a5ed55e8c38aa1ea5b47c5f9af?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">önder</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4744">	21 Aralık 2014 at 22:29</a></div><div
class="clear"></div></div><p>Galaxy S5 kullanıyorum.Telefonda müzik dinlediğimde yada herhangi bir video izlediğimde(ister yüklü olsun isterse internetten olsun)sesle birlikte sürekli titreşim var.Teldeki titreşim ayarları kapalı olmasına rağmen.Sorun neden kaynaklıdır???</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4744#respond' onclick='return addComment.moveForm( "comment-4744", "4744", "respond", "2033" )' aria-label='Cevap önder '>Cevapla</a></div></div></li><li
id="comment-4783"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/dd205f7624874cb470a82f8556bfdc7b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd205f7624874cb470a82f8556bfdc7b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">eser</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4783">	28 Aralık 2014 at 14:16</a></div><div
class="clear"></div></div><p>Öncelikle merhaba</p><p>Samsung Galaxy s5 aldım bir heyecanla.</p><p>Ancak bu kamere ya girdigimde indir seçenegi yok.<br
/>
Bunun nedeni ne olabilir ?</p><p>Kamera Özelliklerinde Sadece ; Otomatik &#8211; Güzel Yüz &#8211; Panoroma var</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4783#respond' onclick='return addComment.moveForm( "comment-4783", "4783", "respond", "2033" )' aria-label='Cevap eser '>Cevapla</a></div></div><ul
class="children"><li
id="comment-4784"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">admin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4784">	28 Aralık 2014 at 14:33</a></div><div
class="clear"></div></div><p>Merhaba,<br
/>
indir seçeneği derken &#8220;kaydet&#8221; mi demek istediniz?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4784#respond' onclick='return addComment.moveForm( "comment-4784", "4784", "respond", "2033" )' aria-label='Cevap admin '>Cevapla</a></div></div></li></ul></li><li
id="comment-4791"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/7d9a8483007211406a5064b64cd74d06?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d9a8483007211406a5064b64cd74d06?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">sedatuz22</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4791">	31 Aralık 2014 at 03:08</a></div><div
class="clear"></div></div><p>lütfen su anlatımlarda Türkçe menüsü olan telefonlarda anlatım yapın herkes İngilizce bilemez.. şimdiki telefonlar Türkçe menülü siz nerden buldunuz İngilizce menülü telefonu&#8230;</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4791#respond' onclick='return addComment.moveForm( "comment-4791", "4791", "respond", "2033" )' aria-label='Cevap sedatuz22 '>Cevapla</a></div></div></li><li
id="comment-4856"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/21d2446d1c2a63fbf0a5947ab2f245c9?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21d2446d1c2a63fbf0a5947ab2f245c9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">müslüm</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-4856">	07 Ocak 2015 at 01:44</a></div><div
class="clear"></div></div><p>Merhaba.. galaxy s5 de gelen aramaya cevap vermek için olan animasyon dokunun yuvarlağı büyüterek açılıyordu şimdi ise dokunmam yetiyor bu animasyon s4 gibi oldu neden olabilir acaba ne yapmalıyım ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=4856#respond' onclick='return addComment.moveForm( "comment-4856", "4856", "respond", "2033" )' aria-label='Cevap müslüm '>Cevapla</a></div></div></li><li
id="comment-5015"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/659507a34a54b7d1495ef824115d77b6?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/659507a34a54b7d1495ef824115d77b6?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">canan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5015">	07 Şubat 2015 at 14:54</a></div><div
class="clear"></div></div><p>Merhaba,</p><p>Galaxy s5 e hafiza karti taktiktan sonra tum fotolar siyah oldu. Malesef acamiyorum. Nasal duzeltebilirim acaba?</p><p>Tesekkurler</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5015#respond' onclick='return addComment.moveForm( "comment-5015", "5015", "respond", "2033" )' aria-label='Cevap canan '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5017"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">PetaBayt</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5017">	07 Şubat 2015 at 21:56</a></div><div
class="clear"></div></div><p>İlk defa duyuyorum. Bilgisayara attığınız dada siyah mı acaba? Bana telefon okuyamıyor gibi geldi. Yedeklerinizi alıp telefonu recovery yaparsanız düzelebilir.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5017#respond' onclick='return addComment.moveForm( "comment-5017", "5017", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5066"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/965739972431a36173db20d94083a5c5?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/965739972431a36173db20d94083a5c5?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">fatma</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5066">	18 Şubat 2015 at 18:44</a></div><div
class="clear"></div></div><p>S4 kapalı  iken ekranın üzerimde elimizi  gezdirince sensör sayesinde  saat tarih gibi bilgilere  bir kaç saniyeligine  ulaşabiliyoruz.<br
/>
s5 de bu özellik  yokmu?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5066#respond' onclick='return addComment.moveForm( "comment-5066", "5066", "respond", "2033" )' aria-label='Cevap fatma '>Cevapla</a></div></div></li><li
id="comment-5072"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/354806328201141744a6e8cc73e7d655?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/354806328201141744a6e8cc73e7d655?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">nejat</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5072">	21 Şubat 2015 at 14:56</a></div><div
class="clear"></div></div><p>s5 yeni aldım.arka plan rengim mavi idi.ne oldu bilmiyorum şimdi beyaz.tekrar maviye çevirecek bir yol bulamadım.TESEKKÜRLER</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5072#respond' onclick='return addComment.moveForm( "comment-5072", "5072", "respond", "2033" )' aria-label='Cevap nejat '>Cevapla</a></div></div></li><li
id="comment-5083"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/f38a4720b8293930db97334828521d19?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f38a4720b8293930db97334828521d19?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">hasan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5083">	23 Şubat 2015 at 22:28</a></div><div
class="clear"></div></div><p>Arama sırasında goruntu yesil ckıyor ama s4 lerde teledunu forusme oldumu yeşil cıkıypr yardımcı  olursanız sevinirim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5083#respond' onclick='return addComment.moveForm( "comment-5083", "5083", "respond", "2033" )' aria-label='Cevap hasan '>Cevapla</a></div></div></li><li
id="comment-5088"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/25b38990cbb11dbd645a1d3485d53e47?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25b38990cbb11dbd645a1d3485d53e47?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ümit</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5088">	26 Şubat 2015 at 11:58</a></div><div
class="clear"></div></div><p>s5</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5088#respond' onclick='return addComment.moveForm( "comment-5088", "5088", "respond", "2033" )' aria-label='Cevap ümit '>Cevapla</a></div></div></li><li
id="comment-5089"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/25b38990cbb11dbd645a1d3485d53e47?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25b38990cbb11dbd645a1d3485d53e47?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ümit</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5089">	26 Şubat 2015 at 12:00</a></div><div
class="clear"></div></div><p>arama geldıgınde ekran ışıgı acılmıyo kımın aradıgını goremıyorum neden acaba daha 1 ay oldu tlf alalım s5</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5089#respond' onclick='return addComment.moveForm( "comment-5089", "5089", "respond", "2033" )' aria-label='Cevap ümit '>Cevapla</a></div></div></li><li
id="comment-5113"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/bf91b0ae38b469e9744753cf9fb79766?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf91b0ae38b469e9744753cf9fb79766?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">kenan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5113">	02 Mart 2015 at 17:35</a></div><div
class="clear"></div></div><p>türkiyede telefonunu kaç kişi ingilizce kullanıyorki ingilice anlatmıisınız bu neyi n egosu??</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5113#respond' onclick='return addComment.moveForm( "comment-5113", "5113", "respond", "2033" )' aria-label='Cevap kenan '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5115"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5115">	02 Mart 2015 at 17:45</a></div><div
class="clear"></div></div><p>Kaynak ingilizceydi. Gördün mü egoyu?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5115#respond' onclick='return addComment.moveForm( "comment-5115", "5115", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5131"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/737dd8e020bc11ba3b25b457257087ee?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/737dd8e020bc11ba3b25b457257087ee?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">mustafa</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5131">	05 Mart 2015 at 12:09</a></div><div
class="clear"></div></div><p>merhabalar; s5 kullanıcısıyım. telefonu yeni aldığım için bir konuda bilgi almak istiyorum. telefonun alt sağ ve solda bulunan son uygulama ve geri tuşlarının ışıkları yanmıyor. bu normal midir sizce veya açılması gereken bir yeri mi var.teşekürler.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5131#respond' onclick='return addComment.moveForm( "comment-5131", "5131", "respond", "2033" )' aria-label='Cevap mustafa '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5147"><div
class="comment odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/fa4881bd5738e64fff842d7122cd25c6?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa4881bd5738e64fff842d7122cd25c6?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">posttttt</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5147">	07 Mart 2015 at 23:59</a></div><div
class="clear"></div></div><p>mustafa; güç tasarrufu aktis ise o ışıklar yanmaz</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5147#respond' onclick='return addComment.moveForm( "comment-5147", "5147", "respond", "2033" )' aria-label='Cevap posttttt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5224"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/32f23f1f48b1c0ff59c6a0490e2a3b2f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/32f23f1f48b1c0ff59c6a0490e2a3b2f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">mehtap</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5224">	26 Mart 2015 at 14:37</a></div><div
class="clear"></div></div><p>İyi gunler admn ben telefonu yeni aldim ve mesajlar icin spam kutusu yok yada varda benmi bilmiyorum bi bilgisi olan bana acil cvb verebilir mi</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5224#respond' onclick='return addComment.moveForm( "comment-5224", "5224", "respond", "2033" )' aria-label='Cevap mehtap '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5226"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5226">	26 Mart 2015 at 14:47</a></div><div
class="clear"></div></div><p>Gelen mesajı basılı tutarak spam olarak işaretleyebilirsiniz.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5226#respond' onclick='return addComment.moveForm( "comment-5226", "5226", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5225"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/32f23f1f48b1c0ff59c6a0490e2a3b2f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/32f23f1f48b1c0ff59c6a0490e2a3b2f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">mehtap</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5225">	26 Mart 2015 at 14:40</a></div><div
class="clear"></div></div><p>İyi gunler admn ben s5  g900H  yeni aldim ve mesajlar icin spam kutusu yok yada varda benmi bilmiyorum bi bilgisi olan varsa bana acil cvb verebilir mi</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5225#respond' onclick='return addComment.moveForm( "comment-5225", "5225", "respond", "2033" )' aria-label='Cevap mehtap '>Cevapla</a></div></div></li><li
id="comment-5233"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/ad2f181d15ed8d160655e40e4d02ac3f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad2f181d15ed8d160655e40e4d02ac3f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Betül</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5233">	28 Mart 2015 at 23:38</a></div><div
class="clear"></div></div><p>Samsung galaxy s5 kullanıyorum. Birisi ile konuşurken karşı tarafın sesi geliyor fakat benim sesim gitmiyor. Telefonu kapatıp açtım hatta fabrika ayarlarına da dönderdim ama olmadı ne yapmam lazım?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5233#respond' onclick='return addComment.moveForm( "comment-5233", "5233", "respond", "2033" )' aria-label='Cevap Betül '>Cevapla</a></div></div></li><li
id="comment-5310"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/6c672ea7027829f956ff84a7171c7e44?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c672ea7027829f956ff84a7171c7e44?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">burak</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5310">	15 Nisan 2015 at 22:01</a></div><div
class="clear"></div></div><p>Siri tarzì programlar indirdigimde dil ingilizce olmasina ragmen ingilizce kelimeleri turkce okumaya calisiyor. Catch i keç degil de bariz turkceymiscesine yazildigi gibi okuyor misalen. S5 kullaniyorum. Dil secenegimi ingilizce tutmama ragmen bu tarzda tum programlarda aynisi oluyor. Nasil duzeltebilirim ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5310#respond' onclick='return addComment.moveForm( "comment-5310", "5310", "respond", "2033" )' aria-label='Cevap burak '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5312"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5312">	16 Nisan 2015 at 16:19</a></div><div
class="clear"></div></div><p>Programdan programa değişebilir ayrıca telefonun dili ile de alakalı olabilir. Telefonu İngilizce yaparak deneyin. Bir de bu programı denediniz mi? <a
href="http://www.petabayt.com/mobil-uygulamalar/mobil-apps/android-sanal-asistan-uygulamasi-ceyda/" rel="nofollow">http://www.petabayt.com/mobil-uygulamalar/mobil-apps/android-sanal-asistan-uygulamasi-ceyda/</a></p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5312#respond' onclick='return addComment.moveForm( "comment-5312", "5312", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5315"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/a780a9ede0e13203a01f7a1cb721f972?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a780a9ede0e13203a01f7a1cb721f972?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">emre</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5315">	16 Nisan 2015 at 20:51</a></div><div
class="clear"></div></div><p>Galaxy note3 kullanıyorum telefonun üstünde yani ortadaki büyük tusa iki defa üst üste basınca asistan çıkıyo yanlış değilsem ama ingilizce konuşuyo türkçe diline ceviremiyorum iphone lara güncelleme geldi bu özellik yeni açıldı ve türkçe samsung da neden türkçe olmuyo</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5315#respond' onclick='return addComment.moveForm( "comment-5315", "5315", "respond", "2033" )' aria-label='Cevap emre '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5316"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5316">	16 Nisan 2015 at 23:27</a></div><div
class="clear"></div></div><p>Türkçe yapmadılar bildiğim kadarıyla. CEYD-A uygulamasını denemeni öneririm.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5316#respond' onclick='return addComment.moveForm( "comment-5316", "5316", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5321"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/da5f1d9a5c5f4bc202c4f0aac73fe309?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da5f1d9a5c5f4bc202c4f0aac73fe309?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Önemli değil</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5321">	19 Nisan 2015 at 23:30</a></div><div
class="clear"></div></div><p>Selam teli alalı 2 gün oldu ama whatsap dan gelen mesajlarada  titreşim özelliği devreye girmiyor ne yapmalıyım</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5321#respond' onclick='return addComment.moveForm( "comment-5321", "5321", "respond", "2033" )' aria-label='Cevap Önemli değil '>Cevapla</a></div></div></li><li
id="comment-5326"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/4a5316a285df9d50539682beb2cef29b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a5316a285df9d50539682beb2cef29b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">gumus</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5326">	21 Nisan 2015 at 13:23</a></div><div
class="clear"></div></div><p>iyi gunler.samsung galaxsy s5 kullanicisiyim.guncelleme sonucu telefonum galiba kasildi.acilamiyor.logosu cikip kucuk balonlar patliyor ama acilmiyor.bataryayi sokunce kapananabiliyor.neden acaba?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5326#respond' onclick='return addComment.moveForm( "comment-5326", "5326", "respond", "2033" )' aria-label='Cevap gumus '>Cevapla</a></div></div></li><li
id="comment-5354"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/9d08ba887fec9d46aa29874f77503df0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d08ba887fec9d46aa29874f77503df0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Seyfettin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5354">	02 Mayıs 2015 at 21:29</a></div><div
class="clear"></div></div><p>Mesaj geldiğinde kilitli ekranda mesaj geldi diye birşey gosterilmiyor .</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5354#respond' onclick='return addComment.moveForm( "comment-5354", "5354", "respond", "2033" )' aria-label='Cevap Seyfettin '>Cevapla</a></div></div></li><li
id="comment-5427"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/965be40a83408ac46d14b5fd94c6308d?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/965be40a83408ac46d14b5fd94c6308d?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">soner</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5427">	17 Mayıs 2015 at 23:52</a></div><div
class="clear"></div></div><p>merhaba s5 kullanicisiyim. parmak sensorunde hata veriyor o yuzden kullanamiyorum.ne yapmaliyim?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5427#respond' onclick='return addComment.moveForm( "comment-5427", "5427", "respond", "2033" )' aria-label='Cevap soner '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5639"><div
class="comment even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/fe637609e7c9d99d0008d2c12bdba220?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe637609e7c9d99d0008d2c12bdba220?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">alptekin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5639">	18 Haziran 2015 at 09:52</a></div><div
class="clear"></div></div><p>merhaba bende alpha kullanıyorum parmak izi sensör hatası bende de mevcut sorunun çözümünü bulamıyorum.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5639#respond' onclick='return addComment.moveForm( "comment-5639", "5639", "respond", "2033" )' aria-label='Cevap alptekin '>Cevapla</a></div></div></li></ul></li><li
id="comment-5524"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/11e592d589b57e2b3d0f72b7914643cf?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/11e592d589b57e2b3d0f72b7914643cf?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Kadir</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5524">	05 Haziran 2015 at 07:25</a></div><div
class="clear"></div></div><p>Acil mod ne demek</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5524#respond' onclick='return addComment.moveForm( "comment-5524", "5524", "respond", "2033" )' aria-label='Cevap Kadir '>Cevapla</a></div></div></li><li
id="comment-5671"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/69688aa0b3ab8466e841546860f2aeb1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/69688aa0b3ab8466e841546860f2aeb1?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Ali</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5671">	19 Haziran 2015 at 20:04</a></div><div
class="clear"></div></div><p>Merhaba arkadaşlar s5 kullanıcısıyım bende ekranın sağ üst köşesinde saatin olduğu yerde  el isareti cikti ne anlama geldiğini ve nasıl kapatacağım bilmiyorum yardım edermisiniz</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5671#respond' onclick='return addComment.moveForm( "comment-5671", "5671", "respond", "2033" )' aria-label='Cevap Ali '>Cevapla</a></div></div></li><li
id="comment-5771"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/c5a3edc0b6c6913d071f1a9583cfa78c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5a3edc0b6c6913d071f1a9583cfa78c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Mehmet özsunar</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5771">	29 Haziran 2015 at 11:45</a></div><div
class="clear"></div></div><p>Slm arkadaşlar.s5 kullanıcısıyım. Kitkat tan lolipopa güncelleme yaptıktan sonra gelen aramalarda titreşim çalışmıyor. Ama mesaj ve bildirimler de titreşim var. Tüm ayarları inceledim bulamadım. Bana yardım edebilir misiniz. Şimdiden teşekkür ederim.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5771#respond' onclick='return addComment.moveForm( "comment-5771", "5771", "respond", "2033" )' aria-label='Cevap Mehmet özsunar '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5772"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5772">	29 Haziran 2015 at 11:58</a></div><div
class="clear"></div></div><p>Güncellemeden sonra fabrika ayaları denediniz mi?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5772#respond' onclick='return addComment.moveForm( "comment-5772", "5772", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5778"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/6959db783eefba8e9948fa3d61b4b2cb?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6959db783eefba8e9948fa3d61b4b2cb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Özkan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5778">	01 Temmuz 2015 at 01:38</a></div><div
class="clear"></div></div><p>Merhabalar s5 kullanıyorum lakin titreşim özelliğini hiç bir şekilde kullanamıyorum sebebi nedir ne yapmalıyım</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5778#respond' onclick='return addComment.moveForm( "comment-5778", "5778", "respond", "2033" )' aria-label='Cevap Özkan '>Cevapla</a></div></div></li><li
id="comment-5798"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/822702b706245e30ff970db794c835f0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/822702b706245e30ff970db794c835f0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Yasemin</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5798">	04 Temmuz 2015 at 01:55</a></div><div
class="clear"></div></div><p>Merhaba arkadaşlar s5 kullanıcısiyim . Düsük ışıklarda ön  kamera bulanık ve puslu çekiyor .acaba tüm s5 ler de aynı mı yoksa benim tel de mi bir arıza var  yardimci olur musunuz lütfen</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5798#respond' onclick='return addComment.moveForm( "comment-5798", "5798", "respond", "2033" )' aria-label='Cevap Yasemin '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5800"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5800">	04 Temmuz 2015 at 11:36</a></div><div
class="clear"></div></div><p>Kamera pikselini düşürmeyi deneyin ya da flash açın.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5800#respond' onclick='return addComment.moveForm( "comment-5800", "5800", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5822"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3d6e220c50d4cdbbacc96bf78552301a?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d6e220c50d4cdbbacc96bf78552301a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ELİF</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5822">	09 Temmuz 2015 at 12:25</a></div><div
class="clear"></div></div><p>yeni bi s5 aldım mesaj geldiğinde ekranda görünüyor o an yanımdakilerde okuyor mesajı onu nasıl iptal edebilirim ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5822#respond' onclick='return addComment.moveForm( "comment-5822", "5822", "respond", "2033" )' aria-label='Cevap ELİF '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5823"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5823">	09 Temmuz 2015 at 12:27</a></div><div
class="clear"></div></div><p>sms mesajı mı?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5823#respond' onclick='return addComment.moveForm( "comment-5823", "5823", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5824"><div
class="comment even depth-3 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3d6e220c50d4cdbbacc96bf78552301a?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d6e220c50d4cdbbacc96bf78552301a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ELİF</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5824">	09 Temmuz 2015 at 12:28</a></div><div
class="clear"></div></div><p>evet whatsapp mesajı da görünüyor kilit ekranında</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5824#respond' onclick='return addComment.moveForm( "comment-5824", "5824", "respond", "2033" )' aria-label='Cevap ELİF '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5825"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-4 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5825">	09 Temmuz 2015 at 12:30</a></div><div
class="clear"></div></div><p>Kilit ekranı bildirimleri için gelen mesajın üstüne basılı tutunca seçenekler için ayar bölümü çıkacak. Tıklayıp nasıl davranacağı konusunda düzenleme yapabilirsiniz. Her uygulama için ayrı ayrı yapmanız gerekiyor.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5825#respond' onclick='return addComment.moveForm( "comment-5825", "5825", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li><li
id="comment-5826"><div
class="comment byuser comment-author-admin bypostauthor even depth-4 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5826">	09 Temmuz 2015 at 12:31</a></div><div
class="clear"></div></div><p>ayarlar > sesler > bildirimler menüsünden de bütün ayarları yapabilirsiniz.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5826#respond' onclick='return addComment.moveForm( "comment-5826", "5826", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5827"><div
class="comment odd alt depth-5 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3d6e220c50d4cdbbacc96bf78552301a?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d6e220c50d4cdbbacc96bf78552301a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ELİF</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5827">	09 Temmuz 2015 at 12:33</a></div><div
class="clear"></div></div><p>tesekkurler</p></div><div
class="reply"></div></div></li><li
id="comment-5828"><div
class="comment byuser comment-author-admin bypostauthor even depth-5 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5828">	09 Temmuz 2015 at 12:34</a></div><div
class="clear"></div></div><p>Hayırlı olsun yeni telefonunuz, iyi günler.</p></div><div
class="reply"></div></div></li></ul></li></ul></li></ul></li></ul></li><li
id="comment-5845"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/11b13ccf2afb2cc9fea4d0967f722e23?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/11b13ccf2afb2cc9fea4d0967f722e23?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Merve</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5845">	12 Temmuz 2015 at 06:36</a></div><div
class="clear"></div></div><p>Güç tasarrufu modu aktifken back tusunun titreşimi açık olsun istiyorum ama ışık yanmayacak bunu nasıl yapabilirim?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5845#respond' onclick='return addComment.moveForm( "comment-5845", "5845", "respond", "2033" )' aria-label='Cevap Merve '>Cevapla</a></div></div></li><li
id="comment-5909"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/7993b3d1726489e359a95fe19dbcfe2b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7993b3d1726489e359a95fe19dbcfe2b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Emre</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5909">	26 Temmuz 2015 at 11:50</a></div><div
class="clear"></div></div><p>Lütfen ekranda çıkan el işaretinin ne olduğu ve nasıl kaldırılacağı hakkında bilgi verin artık!!!</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5909#respond' onclick='return addComment.moveForm( "comment-5909", "5909", "respond", "2033" )' aria-label='Cevap Emre '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5911"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5911">	26 Temmuz 2015 at 14:37</a></div><div
class="clear"></div></div><p>Air gesture gibi bir özellik olması lazım. Ayarlardan bulup kapatın!!!</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5911#respond' onclick='return addComment.moveForm( "comment-5911", "5911", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-5993"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/0b6943996a996f41fe1ae69f2a51a185?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b6943996a996f41fe1ae69f2a51a185?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='https://www.facebook.com/musakosee' rel='external nofollow' class='url'>Musa Köse</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5993">	05 Ağustos 2015 at 10:53</a></div><div
class="clear"></div></div><p>Merhaba öncelikler Samsung Galaxy S5 var bende mesaj üsütne geldiğimde mesajın içeriğini gösteriyor bunu nasıl kapatabilirim bi yardımcı olabilir misiniz ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5993#respond' onclick='return addComment.moveForm( "comment-5993", "5993", "respond", "2033" )' aria-label='Cevap Musa Köse '>Cevapla</a></div></div><ul
class="children"><li
id="comment-5994"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-5994">	05 Ağustos 2015 at 11:52</a></div><div
class="clear"></div></div><p>Bu sorunun cevabına buradan ulaşabilir veya tekrar soru sorabilirsiniz. <a
href="http://sorucevap.petabayt.com/502/android-uygulama-bildirimleri-kapatma" rel="nofollow">http://sorucevap.petabayt.com/502/android-uygulama-bildirimleri-kapatma</a></p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=5994#respond' onclick='return addComment.moveForm( "comment-5994", "5994", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-6592"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/187b022b1ef8a120bedd4881f6705a39?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/187b022b1ef8a120bedd4881f6705a39?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">mustafa kemal yıldız</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-6592">	15 Aralık 2015 at 12:34</a></div><div
class="clear"></div></div><p>s5 telefonlarda watsup yada sms mesajlarını sesli yazamıyor muyuz yoksa ben bir yerleri yanlışlıkla kapatmışmıyım?  şimdiden teşekkürler.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=6592#respond' onclick='return addComment.moveForm( "comment-6592", "6592", "respond", "2033" )' aria-label='Cevap mustafa kemal yıldız '>Cevapla</a></div></div></li><li
id="comment-6899"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/3b7cd8295ab32f42ff4de1e51043e02f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b7cd8295ab32f42ff4de1e51043e02f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">semra</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-6899">	10 Mart 2016 at 19:12</a></div><div
class="clear"></div></div><p>Merhaba samsung s5 kullanıyorum fakat fabrika ayaklarına girdim internette girmiyor veri bağlamıyor ağ yok diyo ne yapmaliyim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=6899#respond' onclick='return addComment.moveForm( "comment-6899", "6899", "respond", "2033" )' aria-label='Cevap semra '>Cevapla</a></div></div></li><li
id="comment-6912"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/f217322efb5f7357df08349e49f4e9b0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f217322efb5f7357df08349e49f4e9b0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">İrem B.</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-6912">	13 Mart 2016 at 19:14</a></div><div
class="clear"></div></div><p>Araç kutusu sadece s5 te mi var 😕 Keşke Galaxy J&#8217;ler de de olsaydı 😔</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=6912#respond' onclick='return addComment.moveForm( "comment-6912", "6912", "respond", "2033" )' aria-label='Cevap İrem B. '>Cevapla</a></div></div></li><li
id="comment-6913"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/f217322efb5f7357df08349e49f4e9b0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f217322efb5f7357df08349e49f4e9b0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">İrem B.</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-6913">	13 Mart 2016 at 19:15</a></div><div
class="clear"></div></div><p>Araç kutusu sadece s5 te mi var 😕 Galaxy J&#8217;lerde yok mu ?</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=6913#respond' onclick='return addComment.moveForm( "comment-6913", "6913", "respond", "2033" )' aria-label='Cevap İrem B. '>Cevapla</a></div></div><ul
class="children"><li
id="comment-6914"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn"><a
href='http://www.petabayt.com/' rel='external nofollow' class='url'>PetaBayt</a></cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-6914">	13 Mart 2016 at 20:04</a></div><div
class="clear"></div></div><p><a
href="https://play.google.com/store/apps/details?id=com.toolbox.shortcuts" rel="nofollow">https://play.google.com/store/apps/details?id=com.toolbox.shortcuts</a> Bu uygulamayı bir deneyin.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=6914#respond' onclick='return addComment.moveForm( "comment-6914", "6914", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-7397"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/26c8688c9ef0ff475ee71bdc0f9f509c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26c8688c9ef0ff475ee71bdc0f9f509c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">hüseyin kılıç</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-7397">	03 Temmuz 2016 at 14:25</a></div><div
class="clear"></div></div><p>arkadşlar bana biri yardımcı olur mu? samsung s5 tabletim dün gece dondu kaldı kapanmıyor ne yapmama lazı tşk ederim.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=7397#respond' onclick='return addComment.moveForm( "comment-7397", "7397", "respond", "2033" )' aria-label='Cevap hüseyin kılıç '>Cevapla</a></div></div><ul
class="children"><li
id="comment-7398"><div
class="comment byuser comment-author-admin bypostauthor even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">PetaBayt</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-7398">	03 Temmuz 2016 at 15:28</a></div><div
class="clear"></div></div><p>s5 tablet yok telefon var. kapama tuşluna baslı tutun veya pili çıkan bir ürün kullanıyorsanız pilini çıkartıp takın.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=7398#respond' onclick='return addComment.moveForm( "comment-7398", "7398", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-7490"><div
class="comment odd alt thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/a2419c565b079fa0f165a01751f60c96?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2419c565b079fa0f165a01751f60c96?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Hasan</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-7490">	27 Temmuz 2016 at 16:55</a></div><div
class="clear"></div></div><p>S5 Telefonu Şarja takıp bıraktığımda ekren koruması geliyor ve sönmüyor.Nasıl Kapatabilirim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=7490#respond' onclick='return addComment.moveForm( "comment-7490", "7490", "respond", "2033" )' aria-label='Cevap Hasan '>Cevapla</a></div></div><ul
class="children"><li
id="comment-7491"><div
class="comment even depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/55a96ddd10dc45c12e50fe07ea48cc2f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/55a96ddd10dc45c12e50fe07ea48cc2f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Matser</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-7491">	27 Temmuz 2016 at 17:12</a></div><div
class="clear"></div></div><p>Ayarlarda şarjda iken ekranı açık tutu kapatın. Ayrıca ekran koruyucu ayarlarında şarjdeyken bu ekran koruyucu göster gibi bir seçenek olabilir.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=7491#respond' onclick='return addComment.moveForm( "comment-7491", "7491", "respond", "2033" )' aria-label='Cevap Matser '>Cevapla</a></div></div></li></ul></li><li
id="comment-7981"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/e1fe81df015dcf7f2022fbc05846804c?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1fe81df015dcf7f2022fbc05846804c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Songul</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-7981">	05 Kasım 2016 at 08:23</a></div><div
class="clear"></div></div><p>Iyi gunler benimde s6 im suanda coklu pencere tusu devre disi ve ne sekilde oldu anlamadim lutfen yardimci olurmusunuz birtek geri tusunu kullanabiliyorum simdiden teşekkürler</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=7981#respond' onclick='return addComment.moveForm( "comment-7981", "7981", "respond", "2033" )' aria-label='Cevap Songul '>Cevapla</a></div></div></li><li
id="comment-8279"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/8647be7f00996f96e1db6e9401a246d7?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8647be7f00996f96e1db6e9401a246d7?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">ilyas</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-8279">	03 Ocak 2017 at 12:06</a></div><div
class="clear"></div></div><p>iyi günler. Ben samsung s5 kullanıyorum. dün aniden telefonun rehberindeki kişiler bir birine girdi. Yani telefon numarasu ahmetin ama isim mehmet yazıyor rneğin. aynı şekilde viberdede aynı. yani bir çok kişi profili ve numarası A kişisine ait iken B kişisinin ismi yazıyor.<br
/>
Sorun nedir nasıl çözebilirim yardımcı olurmusunuz lütfen.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=8279#respond' onclick='return addComment.moveForm( "comment-8279", "8279", "respond", "2033" )' aria-label='Cevap ilyas '>Cevapla</a></div></div></li><li
id="comment-8614"><div
class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/48e6de59c80f726fcad47ed427f56284?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48e6de59c80f726fcad47ed427f56284?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Eda</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-8614">	22 Şubat 2017 at 12:20</a></div><div
class="clear"></div></div><p>Kamerada ki güzel yüz özelliğini nasıl kapatıcam</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=8614#respond' onclick='return addComment.moveForm( "comment-8614", "8614", "respond", "2033" )' aria-label='Cevap Eda '>Cevapla</a></div></div></li><li
id="comment-8711"><div
class="comment even thread-even depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/21b7074d7ed70d00d1cb3edaccb04c1a?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21b7074d7ed70d00d1cb3edaccb04c1a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">Anonim</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-8711">	10 Mart 2017 at 18:22</a></div><div
class="clear"></div></div><p>Merhaba s5 telefonumu fabrika ayarlarına dondurdum ama şimdi gelen mesajlar galeri veya başka yerde dolasirken cevap atabiliyordum şuan o özelliği bulamıyorum nasıl açmam lazim</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=8711#respond' onclick='return addComment.moveForm( "comment-8711", "8711", "respond", "2033" )' aria-label='Cevap Anonim '>Cevapla</a></div></div><ul
class="children"><li
id="comment-8712"><div
class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">PetaBayt</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-8712">	10 Mart 2017 at 18:30</a></div><div
class="clear"></div></div><p>ayarlar > sesler > bildirimler menüsünden de bütün ayarları yapabilirsiniz.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=8712#respond' onclick='return addComment.moveForm( "comment-8712", "8712", "respond", "2033" )' aria-label='Cevap PetaBayt '>Cevapla</a></div></div></li></ul></li><li
id="comment-8913"><div
class="comment even thread-odd thread-alt depth-1 comment-wrap" ><div
class="comment-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/a6212b0e1de75c580b3f735dc8fe3f34?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6212b0e1de75c580b3f735dc8fe3f34?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div><div
class="comment-content"><div
class="author-comment">
<cite
class="fn">İsmet özgönül</cite><div
class="comment-meta commentmetadata"><a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-8913">	27 Nisan 2017 at 08:00</a></div><div
class="clear"></div></div><p>Sakın almayın şebeke sorunu var anakart değiştirdim 1 yıl sonra yine aynı</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/?replytocom=8913#respond' onclick='return addComment.moveForm( "comment-8913", "8913", "respond", "2033" )' aria-label='Cevap İsmet özgönül '>Cevapla</a></div></div></li></ol></div></div><div
class="clear"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form
action="https://www.petabayt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span
class="required">*</span> ile işaretlenmişlerdir</p><p
class="comment-form-comment"><label
for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">İsim <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">E-posta <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">İnternet sitesi</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input
type='hidden' name='comment_post_ID' value='2033' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span
class="required">*</span></label>
<input
type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
<input
type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" /></p><p
class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input
type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p></form></div></div></div>
<aside
id="sidebar"><div
class="theiaStickySidebar"><div
id="categort-posts-widget-4" class="widget categort-posts"><div
class="widget-top"><h4>Son Eklenenler</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/turkcellde-rekor-buyumenin-sirri/" rel="bookmark"><img
width="110" height="60" src="https://www.petabayt.com/wp-content/uploads/2017/03/turkcell-yarisi-bizden.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/03/turkcell-yarisi-bizden.jpg 600w, https://www.petabayt.com/wp-content/uploads/2017/03/turkcell-yarisi-bizden-300x163.jpg 300w, https://www.petabayt.com/wp-content/uploads/2017/03/turkcell-yarisi-bizden-584x325.jpg 584w, https://www.petabayt.com/wp-content/uploads/2017/03/turkcell-yarisi-bizden-585x325.jpg 585w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/turkcellde-rekor-buyumenin-sirri/">Turkcell’de rekor büyümenin sırrı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>27 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/galaxy-s8-kirmizi-ekran-sorunu-sikayetleri-gelmeye-basladi/" rel="bookmark"><img
width="110" height="61" src="https://www.petabayt.com/wp-content/uploads/2017/04/galaxy-s8-kirmizi-ekran-sorunu-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/04/galaxy-s8-kirmizi-ekran-sorunu-1.jpg 600w, https://www.petabayt.com/wp-content/uploads/2017/04/galaxy-s8-kirmizi-ekran-sorunu-1-300x168.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/galaxy-s8-kirmizi-ekran-sorunu-sikayetleri-gelmeye-basladi/">Galaxy S8 Kırmızı Ekran Sorunu Şikayetleri Gelmeye Başladı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/samsung-galaxy-s8-ulkesi-guney-korede-1-milyon-on-siparis-aldi/" rel="bookmark"><img
width="110" height="67" src="https://www.petabayt.com/wp-content/uploads/2017/04/Samsung-Galaxy-S8.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/04/Samsung-Galaxy-S8.jpg 600w, https://www.petabayt.com/wp-content/uploads/2017/04/Samsung-Galaxy-S8-300x182.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/samsung-galaxy-s8-ulkesi-guney-korede-1-milyon-on-siparis-aldi/">Samsung Galaxy S8 Ülkesi Güney Kore&#8217;de 1 Milyon Ön Sipariş Aldı</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>18 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lg-g6-on-siparis-basladi/" rel="bookmark"><img
width="110" height="67" src="https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-grid-shot-cekim.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-grid-shot-cekim.jpg 770w, https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-grid-shot-cekim-300x183.jpg 300w, https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-grid-shot-cekim-768x469.jpg 768w, https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-grid-shot-cekim-265x160.jpg 265w, https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-grid-shot-cekim-370x223.jpg 370w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lg-g6-on-siparis-basladi/">LG G6 ÖN SİPARİŞ BAŞLADI</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/lg-g6-cok-yakinda-turk-telekom-magazalarinda/" rel="bookmark"><img
width="110" height="67" src="https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-akilli-doktor.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-akilli-doktor.jpg 770w, https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-akilli-doktor-300x183.jpg 300w, https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-akilli-doktor-768x469.jpg 768w, https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-akilli-doktor-265x160.jpg 265w, https://www.petabayt.com/wp-content/uploads/2017/03/lg-g6-akilli-doktor-370x223.jpg 370w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/lg-g6-cok-yakinda-turk-telekom-magazalarinda/">LG G6 çok yakında Türk Telekom mağazalarında</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/red-dot-tasarim-odullerinde-en-iyinin-en-iyisi-lg-oldu/" rel="bookmark"><img
width="91" height="75" src="https://www.petabayt.com/wp-content/uploads/2017/04/Milano_design_award1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/04/Milano_design_award1.jpg 761w, https://www.petabayt.com/wp-content/uploads/2017/04/Milano_design_award1-300x248.jpg 300w" sizes="(max-width: 91px) 100vw, 91px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/red-dot-tasarim-odullerinde-en-iyinin-en-iyisi-lg-oldu/">Red Dot Tasarım Ödüllerinde En İyinin En İyisi LG Oldu</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>13 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/turk-telekomdan-internetsiz-ev-kalmasin-seferberligi/" rel="bookmark"><img
width="110" height="73" src="https://www.petabayt.com/wp-content/uploads/2016/09/turk-telekom.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2016/09/turk-telekom.jpg 825w, https://www.petabayt.com/wp-content/uploads/2016/09/turk-telekom-300x200.jpg 300w, https://www.petabayt.com/wp-content/uploads/2016/09/turk-telekom-768x512.jpg 768w, https://www.petabayt.com/wp-content/uploads/2016/09/turk-telekom-370x247.jpg 370w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/turk-telekomdan-internetsiz-ev-kalmasin-seferberligi/">Türk Telekom’dan İnternetsiz Ev Kalmasın seferberliği</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>11 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/istanbulun-3-havalimani-bilgilendirme-ekranlari-vestelin/" rel="bookmark"><img
width="110" height="62" src="https://www.petabayt.com/wp-content/uploads/2017/04/VESTEL-TV.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/04/VESTEL-TV.jpeg 606w, https://www.petabayt.com/wp-content/uploads/2017/04/VESTEL-TV-300x168.jpeg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/istanbulun-3-havalimani-bilgilendirme-ekranlari-vestelin/">İstanbul&#8217;un 3. Havalimanı Bilgilendirme Ekranları Vestel&#8217;in</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>11 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/turkcellin-hizli-giris-teknolojisini-2-milyona-yakin-kisi-kullaniyor/" rel="bookmark"><img
width="110" height="62" src="https://www.petabayt.com/wp-content/uploads/2017/04/TURKCELL.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/04/TURKCELL.jpg 861w, https://www.petabayt.com/wp-content/uploads/2017/04/TURKCELL-300x169.jpg 300w, https://www.petabayt.com/wp-content/uploads/2017/04/TURKCELL-768x434.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/turkcellin-hizli-giris-teknolojisini-2-milyona-yakin-kisi-kullaniyor/">Turkcell’in Hızlı Giriş teknolojisini 2 milyona yakın kişi kullanıyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>11 Nisan 2017</span></li><li ><div
class="post-thumbnail">
<a
href="https://www.petabayt.com/netflix-hdr-destekli-lg-uhd-tvleri-oneriyor/" rel="bookmark"><img
width="110" height="73" src="https://www.petabayt.com/wp-content/uploads/2017/04/Netflix-Daredevil-on-LGTV-1024x683.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.petabayt.com/wp-content/uploads/2017/04/Netflix-Daredevil-on-LGTV-1024x683.jpg 1024w, https://www.petabayt.com/wp-content/uploads/2017/04/Netflix-Daredevil-on-LGTV-1024x683-300x200.jpg 300w, https://www.petabayt.com/wp-content/uploads/2017/04/Netflix-Daredevil-on-LGTV-1024x683-768x512.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /><span
class="fa overlay-icon"></span></a></div><h3><a
href="https://www.petabayt.com/netflix-hdr-destekli-lg-uhd-tvleri-oneriyor/">Netflix HDR destekli LG UHD TV’leri öneriyor</a></h3>
<span
class="tie-date"><i
class="fa fa-clock-o"></i>11 Nisan 2017</span></li></ul><div
class="clear"></div></div></div><div
id="comments_avatar-widget-2" class="widget comments-avatar"><div
class="widget-top"><h4>Son Yorumlar</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/db35be659193cb96796be9e2553e2533?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/db35be659193cb96796be9e2553e2533?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/yeni-lg-g6-ile-neler-yapabilirsiniz/#comment-8914">
Mitnick: Uzun ekran görüntüsü nasıl alınıyor... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/a6212b0e1de75c580b3f735dc8fe3f34?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6212b0e1de75c580b3f735dc8fe3f34?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/yeni-galaxy-s5-sahiplerinin-yapmasi-gereken-15-hareket/#comment-8913">
İsmet özgönül: Sakın almayın şebeke sorunu var anakart değiştirdim 1 yıl sonra yine aynı... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/edba6d69163ad38f1c3ca742a4eb19b4?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edba6d69163ad38f1c3ca742a4eb19b4?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/tablet-pc-ekran-degisim-fiyatlari-tum-markalar/#comment-8912">
Salim Bayrak: Samsung tab s model tabletimin içten ekranı kırıldı bana yardımcı olabilirmisini... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/fa5215b871ecd5c032dd68bcaa684ec7?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa5215b871ecd5c032dd68bcaa684ec7?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/turkcell-salla-kazan-kampanyasi-yeniden-basladi-subat-2017/#comment-8911">
Öznur: İyi günler benim sim kartım be telefonum 4.5 geye uyumlu. 4.5 g ye bugün geçtim... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/441513fd975cfb72725ce720018fee60?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/441513fd975cfb72725ce720018fee60?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/htc-one-m8-ile-ilgili-10-sorun-ve-cozumu/#comment-8910">
Burak: M8 kullanıcısıyım. Telefonu rahatsız etmeyin moduna alıyorum ama bi süre sonra k... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9231d79b5890ca0f1bc127b827a91?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-8909">
PetaBayt: Uygulamalar listesinden sorun yaşadığınız uygulamanın detayına girin ve depolama... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/4147b29206f6e2db519e8245c47b2d10?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4147b29206f6e2db519e8245c47b2d10?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/samsung-galaxy-s7-ortak-sorunlar-ve-cozumleri/#comment-8908">
Kardelen: Selamlar...s7 edge ile mobil verideyken whatsapptan foto yollamaya calistigimda... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/22d801c3dbd67a9ec30e999e4abbb2a4?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22d801c3dbd67a9ec30e999e4abbb2a4?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/philips-televizyon-uydu-kanal-kurulum-ve-kanal-siralama-kilavuzu/#comment-8907">
Ramazan yücedağ: Aldıktan bir kaç zaman sonra bütün sosyal ağlar Youtube falan hepsini kaldırıyor... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/21ed0fc7a7b2fe099f22f0eb016e9e7e?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21ed0fc7a7b2fe099f22f0eb016e9e7e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/lg-g3-kapanma-sorununa-cozum/#comment-8906">
ozge: Ya ben telefon sarjdayken muzik actim ve bi anda garip bi ses cikarmaya basladi... </a></li><li><div
class="post-thumbnail" style="width:55px">
<img
alt='' src='https://secure.gravatar.com/avatar/9e9a0cde2cbf6f99142654a1ea2cf4f8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e9a0cde2cbf6f99142654a1ea2cf4f8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div>
<a
href="https://www.petabayt.com/galaxy-s6-ve-galaxy-s6-edge-sahiplerinin-en-cok-yasadigi-8-problem/#comment-8904">
Mevlüt yiğit: S6 edge kullanıyorum son guncellemeyi yaptiktan sonra özel mod açılmıyor şifreyi... </a></li></ul></div></div></div>
</aside><div
class="clear"></div></div><div
class="clear"></div><div
class="footer-bottom"><div
class="container"><div
class="alignright"></div><div
class="social-icons">
<a
class="ttip-none" title="Facebook" href="https://www.facebook.com/petabaytcom" target="_blank"><i
class="fa fa-facebook"></i></a><a
class="ttip-none" title="Twitter" href="http://twitter.com/https://twitter.com/petabaytcom" target="_blank"><i
class="fa fa-twitter"></i></a></div><div
class="alignleft">
Petabayt - Teknoloji Haberleri  https://www.petabayt.com  2017 Tüm hakları saklıdır</div><div
class="clear"></div></div></div></div></div></div><div
id="topcontrol" class="fa fa-angle-up" title="Yukarı"></div><div
id="fb-root"></div>
<script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/5a1e3.js"></script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","post_id":"2033"};</script> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/39445.js"></script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Arama sonu\u00e7lar\u0131"};</script> <script type="text/javascript" src="https://www.petabayt.com/wp-content/cache/minify/259f7.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-59948751-2','auto');ga('send','pageview');</script><div
id="reading-position-indicator"></div></body></html>