<!DOCTYPE html>
<html dir="ltr" lang="tr">
<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NC5LQD9');</script>
<!-- End Google Tag Manager -->
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6505885633024623"
     crossorigin="anonymous"></script>
	
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>PlayStation Plus eylül ayı ücretsiz oyunları belli oldu</title>

		<!-- All in One SEO 4.2.4 - aioseo.com -->
		<meta name="description" content="Her ay ücretsiz oyunlarını duyuran Sony, PlayStation Plus için eylül ayı listesini duyurdu. Merakla beklenen Essential, Extra ve Deluxe aboneleri için sunulan oyunlar oyun severleri mutlu edecek. Essential abonelerine NFT Heat olmak üzere üç oyun veriliyor. Extra ve Deluxe’ta ise Deathloop, Assassin’s Creed: Origins ve Watch Dogs 2 gibi efsane oyunlar yer alıyor. Bildiğiniz üzere" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="oyun dünyası" />
		<link rel="canonical" href="https://www.petabayt.com/playstation-plus-eylul-ayi-ucretsiz-oyunlari-belli-oldu/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<meta name="viewport" content="width=device-width, initial-scale=1"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petabayt Teknoloji Haberleri &raquo; beslemesi" href="https://www.petabayt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petabayt Teknoloji Haberleri &raquo; yorum beslemesi" href="https://www.petabayt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petabayt Teknoloji Haberleri &raquo; PlayStation Plus eylül ayı ücretsiz oyunları belli oldu yorum beslemesi" href="https://www.petabayt.com/playstation-plus-eylul-ayi-ucretsiz-oyunlari-belli-oldu/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.petabayt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.petabayt.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.petabayt.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' media='all' />
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.petabayt.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.petabayt.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.petabayt.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.32' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.petabayt.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.32' media='all' />
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: %!important;}
</style>
<link rel='stylesheet' id='generate-comments-css'  href='https://www.petabayt.com/wp-content/themes/generatepress/assets/css/components/comments.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css'  href='https://www.petabayt.com/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.petabayt.com/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.1.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<script src='https://www.petabayt.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.petabayt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.petabayt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.petabayt.com/wp-json/wp/v2/posts/22968" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.petabayt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.petabayt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.petabayt.com/?p=22968' />
<link rel="alternate" type="application/json+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fplaystation-plus-eylul-ayi-ucretsiz-oyunlari-belli-oldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.petabayt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petabayt.com%2Fplaystation-plus-eylul-ayi-ucretsiz-oyunlari-belli-oldu%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "PetaBayt"}});
		</script>
		<link rel="pingback" href="https://www.petabayt.com/xmlrpc.php">
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.petabayt.com/wp-content/uploads/2018/07/cropped-apple-retina-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.petabayt.com/wp-content/uploads/2018/07/cropped-apple-retina-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.petabayt.com/wp-content/uploads/2018/07/cropped-apple-retina-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.petabayt.com/wp-content/uploads/2018/07/cropped-apple-retina-fav-270x270.png" />
</head>

<body class="post-template-default single single-post postid-22968 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar nav-float-right separate-containers header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC5LQD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="İçeriğe atla">İçeriğe atla</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://www.petabayt.com/" title="Petabayt Teknoloji Haberleri" rel="home">
						<img  class="header-image is-logo-image" alt="Petabayt Teknoloji Haberleri" src="https://www.petabayt.com/wp-content/uploads/2019/03/cropped-petabayt-logo.png" title="Petabayt Teknoloji Haberleri" width="190" height="38" />
					</a>
				</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
				<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menü</span>		</button>
	</nav>
			<nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menü</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-navbars" class=" menu sf-menu"><li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792"><a href="https://www.petabayt.com/kategori/haberler/">Haberler</a></li>
<li id="menu-item-22510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22510"><a href="https://www.petabayt.com/kategori/kripto-para/">Kripto Para</a></li>
<li id="menu-item-18979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18979"><a href="https://www.petabayt.com/kategori/inceleme/">İnceleme</a></li>
<li id="menu-item-7009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7009"><a href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a></li>
<li id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a></li>
</ul></div>			</div>
		</nav>
					</div>
		</header>
		
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
			
<article id="post-22968" class="post-22968 post type-post status-publish format-standard has-post-thumbnail hentry category-oyun-dunyasi tag-playstation-plus tag-playstation-plus-eylul-oyunlari tag-playstation-ucretsiz-oyun" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				<div class="featured-image page-header-image-single grid-container grid-parent">
			<img width="752" height="443" src="https://www.petabayt.com/wp-content/uploads/2022/09/ps.jpg" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://www.petabayt.com/wp-content/uploads/2022/09/ps.jpg 752w, https://www.petabayt.com/wp-content/uploads/2022/09/ps-300x177.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" />		</div>
					<header class="entry-header" aria-label="Content">
				<h1 class="entry-title" itemprop="headline">PlayStation Plus eylül ayı ücretsiz oyunları belli oldu</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-09-01T13:34:48+03:00" itemprop="datePublished">01 Eylül 2022</time></span> <span class="byline">Yazarı: <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://www.petabayt.com/author/admin/" title="PetaBayt tarafından yazılmış tüm yazıları görüntüle" rel="author" itemprop="url"><span class="author-name" itemprop="name">PetaBayt</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			<p>Her ay ücretsiz oyunlarını duyuran Sony, PlayStation Plus için eylül ayı listesini duyurdu. Merakla beklenen Essential, Extra ve Deluxe aboneleri için sunulan oyunlar oyun severleri mutlu edecek. Essential abonelerine NFT Heat olmak üzere üç oyun veriliyor. Extra ve Deluxe’ta ise Deathloop, Assassin’s Creed: Origins ve Watch Dogs 2 gibi efsane oyunlar yer alıyor.</p>
<p>Bildiğiniz üzere Sony, PS Plus sistemini rakibi, Microsoft’un oyun hizmeti Xbox Game Pass alternatifi olarak geliştirmişti. PS Plus tarafında oyun kütüphanesi her geçen gün genişlerken, gelecek ay PS Plus Essential tarafında Need for Speed Heat, Toem ve Granblue Fantasy: Versus yolda.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6505885633024623"
     crossorigin="anonymous"></script>
<!-- Esnek-Peta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6505885633024623"
     data-ad-slot="4021033039"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><strong>PlayStation Plus Essential Eylül oyunları</strong></p>
<p><em>Need for Speed Heat (PS4)</em></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6505885633024623"
     crossorigin="anonymous"></script>
<!-- Esnek-Peta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6505885633024623"
     data-ad-slot="4021033039"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Need for Speed Heat, 2019 yılında Ghost Games tarafından geliştirilen ve Electronic Arts tarafından yayınlanan bir sokak yarışı video oyunudur. Oyun, Need for Speed serisinin 24. oyunu olup Kasım 2019 tarihinde Microsoft Windows, PlayStation 4 ve Xbox One için piyasaya sürüldü.</p>
<p><em>Toem (PS5)</em></p>
<p>Elle çizilmiş bu macera oyununda hoş bir keşif gezisine çık ve fotoğraf gözünü kullanarak büyülü TOEM&#8217;in gizemlerini açığa çıkar. Tuhaf karakterlerle sohbet et, güzel fotoğraflar çekerek onların sorunlarını çöz ve rahatlatıcı bir ortamda macerana devam et.</p>
<p><em>Granblue Fantasy: Versus (PS4)</em></p>
<p>Granblue Fantasy, 2014&#8217;te akıllı telefonlar için bir tarayıcı oyunu olarak piyasaya sürülmesinden bu yana milyonların kalbine yükseldi ve Mart 2020&#8217;de altıncı doğum gününü kutlayacak. Cygames&#8217;in yüksek kaliteli sanatı, büyüleyici ses tasarımı ve sürekli genişleyen bir oyun sistemine sahip. Granblue Fantasy yıllar boyunca hayranlarını cezbetmeye devam etti.</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="alignnone size-full wp-image-22970" src="https://www.petabayt.com/wp-content/uploads/2022/09/eylul-ps.jpg" alt="" width="813" height="457" srcset="https://www.petabayt.com/wp-content/uploads/2022/09/eylul-ps.jpg 813w, https://www.petabayt.com/wp-content/uploads/2022/09/eylul-ps-300x169.jpg 300w, https://www.petabayt.com/wp-content/uploads/2022/09/eylul-ps-768x432.jpg 768w" sizes="(max-width: 813px) 100vw, 813px" /></p>
<p><strong>PlayStation Plus Extra ve Deluxe Eylül oyunları</strong></p>
<p>Alex Kidd In Miracle World DX</p>
<p>Assassin’s Creed Origins</p>
<p>Chicory: A Colorful Tale</p>
<p>Deathloop</p>
<p>Dragon Ball Xenoverse 2</p>
<p>Monster Energy Supercross: The Official Video Game 5</p>
<p>Rabbids Invasion: The Interactive TV Show</p>
<p>Rayman Legends</p>
<p>Scott Pilgrim VS The World</p>
<p>Spiritfarer: Farewell Edition</p>
<p>Watch Dogs 2</p>
<p><em>PlayStation Plus Deluxe tarafında ise 20 Eylül’de yeni bir güncelleme yapılarak şu oyunlar kütüphaneye eklenecek:</em></p>
<p><strong>PlayStation Plus Deluxe Eylül oyunları</strong></p>
<p>Bentley’s Hackpack (PS3)</p>
<p>Kingdom of Paradise (PSP)</p>
<p>Sly Cooper: Thieves In Time (PS3)</p>
<p>Syphon Filter 2 (PS1)</p>
<p>The Sly Collection (PS3)</p>
<p>Toy Story 3 (PSP)</p>
<!-- AI CONTENT END 2 -->
		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Kategoriler </span><a href="https://www.petabayt.com/kategori/oyun-dunyasi/" rel="category tag">Oyun Dünyası</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Etiketler </span><a href="https://www.petabayt.com/etiket/playstation-plus/" rel="tag">PlayStation Plus</a>, <a href="https://www.petabayt.com/etiket/playstation-plus-eylul-oyunlari/" rel="tag">playStation Plus eylül oyunları</a>, <a href="https://www.petabayt.com/etiket/playstation-ucretsiz-oyun/" rel="tag">playStation ücretsiz oyun</a></span> 		<nav id="nav-below" class="post-navigation" aria-label="Single Post">
			<span class="screen-reader-text">Yazı dolaşımı</span>

			<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span><span class="prev" title="Önceki"><a href="https://www.petabayt.com/facebook-instagram-ve-whatsapp-ucretli-mi-olacak/" rel="prev">Facebook, Instagram ve WhatsApp ücretli mi olacak?</a></span></div>		</nav>
				</footer>
			</div>
</article>

			<div class="comments-area">
				    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea
                        id="wc-textarea-0_0" pattern=".{3,1000}" maxlength=1000 placeholder="İlk Yorum Hakkı Senin!"
                        aria-label="İlk Yorum Hakkı Senin!" name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Ad:*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Ad:*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Posta*" />
                <label for="wc_email-0_0" class="wpdlb">E-Posta*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Yorumu Onayla" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b448d64a1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="103"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea
                        id="wc-textarea-wpdiscuzuniqueid"   placeholder="Sende yorumda bulun"
                        aria-label="Sende yorumda bulun" name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Ad:*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Ad:*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Posta*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Posta*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Yorumu Onayla" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b448d64a1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="144"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Yorum                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
	<div class="inside-right-sidebar">
		<aside id="categories-2" class="widget inner-padding widget_categories"><h2 class="widget-title">Haberler</h2>
			<ul>
					<li class="cat-item cat-item-4689"><a href="https://www.petabayt.com/kategori/altcoin/">Altcoin</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.petabayt.com/kategori/blog/">Blog</a>
</li>
	<li class="cat-item cat-item-1728"><a href="https://www.petabayt.com/kategori/firsatlar/">Fırsatlar</a>
</li>
	<li class="cat-item cat-item-4662"><a href="https://www.petabayt.com/kategori/girisim/">Girişim</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.petabayt.com/kategori/haberler/" title="Teknoloji haberleri hakkında en son ve tarafsız bilgileri petabayt.com aracılığı elde edin. Haberler, duyurular ve özel etkinlik davetleri.">Haberler</a>
</li>
	<li class="cat-item cat-item-4073"><a href="https://www.petabayt.com/kategori/inceleme/">İnceleme</a>
</li>
	<li class="cat-item cat-item-4699"><a href="https://www.petabayt.com/kategori/kripto-para/">Kripto Para</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.petabayt.com/kategori/mobil-uygulamalar/">Mobil Uygulamalar</a>
</li>
	<li class="cat-item cat-item-1781"><a href="https://www.petabayt.com/kategori/oyun-dunyasi/">Oyun Dünyası</a>
</li>
	<li class="cat-item cat-item-365"><a href="https://www.petabayt.com/kategori/windows-10/">Windows 10</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.petabayt.com/kategori/yazilim-guncelleme/">Yazılım Güncelleme</a>
</li>
			</ul>

			</aside><aside id="recent-comments-2" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Son Yorumlar</h2><ul id="recentcomments"><li class="recentcomments"><a href="https://www.petabayt.com/gta-5-gorev-listesi/#comment-22502">GTA 5 Görev Listesi</a> için <span class="comment-author-link">Taha</span></li><li class="recentcomments"><a href="https://www.petabayt.com/gta-5-gorev-listesi/#comment-22501">GTA 5 Görev Listesi</a> için <span class="comment-author-link">Taha</span></li><li class="recentcomments"><a href="https://www.petabayt.com/galaxy-s6-ve-galaxy-s6-edge-sahiplerinin-en-cok-yasadigi-8-problem/#comment-22500">Galaxy S6 ve Galaxy S6 Edge Sahiplerinin En Çok Yaşadığı 8 Problem</a> için <span class="comment-author-link">Fatma</span></li><li class="recentcomments"><a href="https://www.petabayt.com/gta-5-gorev-listesi/#comment-22499">GTA 5 Görev Listesi</a> için <span class="comment-author-link">Aref</span></li><li class="recentcomments"><a href="https://www.petabayt.com/samsung-dahili-uydu-alici-bulunan-tvlerin-kanal-ayarlari/#comment-22498">Samsung Dahili Uydu Alıcı Bulunan Tv&#8217;lerin Kanal Ayarları</a> için <span class="comment-author-link">Furkan</span></li></ul></aside>	</div>
</div>

	</div>
</div>


<div class="site-footer footer-bar-active footer-bar-align-right">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1">
		<aside id="text-4" class="widget inner-padding widget_text">			<div class="textwidget"><p>Tüm hakları saklıdır. Copyright 2021 Petabayt<br />
Feragatname: Petabayt.com içeriği, doğası gereği bilgi amaçlıdır ve kesinlikle yatırım tavsiyesi değildir! Kripto para ticareti, yüksek riskli bir yatırımdır ve her okuyucunun herhangi bir karar vermeden önce kendi araştırmasını yapması gerekmektedir!</p>
<p>Firma Web Sitesi <a title="Bulut Web" href="https://www.bulutwebsite.com/">Bulut Web</a> ile hemen kurun. <a title="hazır web sitesi" href="https://www.bulutwebsite.com/hazir-web-siteler/">hazır web sitesi</a> sistemleri.</p>
</div>
		</aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" aria-label="Site"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container">
						<div class="footer-bar">
			<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Analytics</h2><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53795782-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53795782-1');
</script></div></aside>		</div>
						<div class="copyright-bar">
					<span class="copyright">&copy; 2022 Petabayt Teknoloji Haberleri</span> &bull; Built with <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer>
		</div>

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12770782;
			var sc_security="32aacfd3";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12770782/0/32aacfd3/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Yanıtla</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Alt Yorumlar\u0131 Gizle","wc_show_replies_text":"Yeni Yan\u0131tlar","wc_msg_required_fields":"L\u00fctfen gerekli alanlar\u0131 doldurun","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"Yorumlamak i\u00e7in l\u00fctfen bir\u015feyler girin","wc_error_url_text":"Ge\u00e7ersiz ba\u011flant\u0131!","wc_error_email_text":"Ge\u00e7ersiz e-posta!","wc_invalid_captcha":"Ge\u00e7ersiz Captcha Kodu","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Bu yorum i\u00e7in zaten puan verdin","wc_voting_error":"Oylama Hatayla Kar\u015f\u0131la\u015ft\u0131","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"Herhangi bir de\u011fi\u015fiklik yapmad\u0131n\u0131z","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"1000","replyTextMaxLength":"0","commentTextMinLength":"3","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"3660f40b3363d3c6d66fad45481f759e","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"209715200","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 200MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.4.2","wc_post_id":"22968","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.petabayt.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.petabayt.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.petabayt.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"e0827b7617","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script src='https://www.petabayt.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<!--[if lte IE 11]>
<script src='https://www.petabayt.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Alt men\u00fcy\u00fc a\u00e7","closeSubMenuLabel":"Alt men\u00fcy\u00fc kapat"};
</script>
<script src='https://www.petabayt.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js'></script>
<script src='https://www.petabayt.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script defer src='https://www.petabayt.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658883298' id='akismet-frontend-js'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching using memcache

Served from: www.petabayt.com @ 2022-09-01 13:45:12 by W3 Total Cache
-->